Виктория Угрюмова - Обратная сторона вечности

1 Виктория Угрюмова

ПРЕДИСЛОВИЕ

Основные события начинаются обычно в том самом месте, где историки и летописцы ставят жирную точку, вытирают вспотевший лоб и говорят облегченное "Уф!".
Самое главное случается между двумя кульминациями, которые торопятся запечатлеть гении и графоманы, очевидцы, провидцы и любители древности.
Вечность изображается как бесконечная цепь ярких событий, как нескончаемые звенья одной цепи, крепко спаянные, неразрывные; как пестрая череда невероятно занимательных историй. Но на самом-то деле все обстоит иначе. У вечности, как и у всякого иного грандиозного полотна, есть своя изнанка, своя обратная сторона, к которой никто и никогда не обращается, потому-де она обыденна, не представляет никакого интереса и ничего не значит в истории развития общества. Но главное-то происходит как раз здесь.
Серые, скучные, непритязательные будни решают все.
Именно здесь разыгрываются настоящие трагедии и драмы; именно здесь принимаются великие решения и рождаются творцы мира. А то, что закономерно вытекает из этих серых будней и ярким фейерверком вспыхивает на небосклоне истории, об этом уже можно и не писать. Можно, конечно, и писать, но только не стоит забывать о том, с чего все начиналось.
Обратная сторона вечности - заплаты, лоскутки, обрывки, узелки, дырочки... Стоит ли тратить на это время? Наверное, все-таки стоит, хотя бы для того, чтобы узнать, сколько по-настоящему стоит парадная - лицевая сторона.

ЧАСТЬ 1

- О, Кахатанна, Великая и Сокровенная, о Суть Сути и Мать Истины, Интагейя Сангасойя... - тянул хор жрецов.
- Одну минуту! Сейчас иду! - крикнула Каэ в приоткрытую дверь.
Жрецы поперхнулись и замолкли.
Впервые за последние две с лишним сотни лет Воплощенная Истина собиралась явиться ищущим ее. Храм снова был готов принимать паломников, знающих свое истинное имя. И огромное количество людей хлынуло в Сонандан в поисках утешения. Особенно же много их стало прибывать после того, как распространились слухи о битве на Шангайской равнине. Позорное поражение Новых богов подорвало веру в них, и люди находились на распутье, перестав вначале понимать, к кому им теперь вообще обращаться со своими бедами и горестями. Однако паломничество в Безымянный храм, находившийся в Запретных Землях - за Онодонгой, - которое предпринял молодой фаррский завоеватель - основатель громадной империи, с чьим мнением было бы абсурдно не считаться, - восстановило угаснувшую было веру в Великую Кахатанну.
Богиня готовилась предстать перед своим народом, и это была одна из самых трогательных минут в ее жизни. Она никогда не осознавала, да и не могла осознать, как сильно, как верно, как отчаянно ждали ее в родной стране, которая и в ее отсутствие жила по заповеданным в глубокой древности законам. И хотя Каэ не подозревала, сколь много значила она для сангасоев, считавших себя ее детьми, но вполне отдавала себе отчет в том, как трудно им приходилось в последнее время. Даже боги потерпели несколько поражений подряд от неведомого противника, который постепенно стал вмешиваться во все, что происходило на Арнемвенде. Он все еще оставался в тени - невидимый, неслышимый но уже незримо присутствующий, и от этого было только страшнее.
Она не пустила служанок в свою комнату, готовясь к торжественной церемонии: ей хотелось побыть наедине со своим храмом, поговорить со своими друзьями - с теми, кто привел ее сюда, преодолев огромное пространство. Она слышала их голоса, ощущала прикосновения. На самом деле она никогда не расставалась с ними; и что за беда, что больше ее друзей никто не встречал? Статуи Бордонкая и Джангарая, Ловалонги и Воршуда, Эйи и Габии были установлены недалеко друг от друга, вне храма, - в том месте, которое должно было бы им понравиться больше всего, - в священной роще Салмакиды.
Каэтана не знала, сколько времени сидела, погруженная в свои мысли. Однако вспомнила все-таки о своих обязанностях и принялась готовиться к торжественному выходу.
Спустя некоторое время на пороге небольшой уютной комнаты в правом притворе храма Истины появился верховный жрец Нингишзида, облаченный в золотистые праздничные одеяния.
- Каэ, дорогая, - взволнованно произнес он, - там вас ждут...
- Я же сказала: сейчас иду. Посуди сам - не могу же я явиться людям растрепанной или с плохим настроением.
- Я не об ищущих, Суть Сути, - сказал Нингишзида, причем невооруженным глазом было видно, что Суть Сути он произносит скорее по привычке, никак не связывая это торжественное обращение с хрупкой темноволосой девушкой, которая сидела сейчас вполоборота к нему, перед огромным зеркалом в бронзовой раме в виде извивающихся драконов.
- А о ком же? - удивилась она, пытаясь пришпилить непокорную прядь.
Заколки были зажаты у нее во рту, поэтому голос стал звучать приглушеннее.
Каэтана второй час возилась с собственной прической: за время странствий ее и без того непокорные волосы совершенно отвыкли от парикмахерских ухищрений и теперь на всякую попытку уложить их реагировали бурно и неоднозначно.
- Если бы я знал... - обреченно вздохнул Нингишзида.
За те полгода, что Суть Сути и Мать Истины жила в собственном храме, жрец привык не только к чудесам и божественным явлениям, но и к любым неожиданностям. Его теперь трудно было удивить сообщением о том, что к вечернему чаю ожидается кто-нибудь из Древних богов - скажем, Вечный Воин - Траэтаона - со своим монстрообразным конем. А поэтому последнему необходимо приготовить что-нибудь вкусненькое. Благо, что драконоподобное верховое животное обожало обыкновенную рыбу, которой в Сонандане было более чем достаточно.
Все происходящее Нингишзида воспринимал теперь со стоическим, философским спокойствием. Но сегодняшний посетитель даже на него, привыкшего ко всему, произвел неизгладимое впечатление.
Утром к храму Кахатанны подошел смешной толстый человечек - глаза у него были разного цвета (правый - карий, левый - синий); солидное брюшко мешало ему как следует поклониться верховному жрецу, а может, он не очень и старался? Но Нингишзида не любил, чтобы ему кланялись: в храме Истины быстро отвыкаешь гнуть спину перед кем бы то ни было.
Присмотревшись, жрец понял, что разными у толстячка были не только глаза, но и все остальное. Уши у него были разноразмерные, зато солидные; одна рука явно короче другой; брови болтались на лице на разной высоте, производя впечатление плохо закрепленных кисточек - они ездили и подскакивали по переносице и лбу так, словно жили отдельной, весьма деятельной жизнью.
Наряд паломника тоже был весьма необычным: пестрый, яркий, без каких-либо признаков симметрии - дикая смесь заплат, кисточек, помпонов и карманов, которую нормальному человеку не пришло бы в голову называть одеждой. К тому же толстячок постоянно находился в активном движении - настолько активном, что Нингишзиде стало казаться, будто очертания его фигуры тоже меняются: вот он стал выше, стройнее, вот опять переместился в прежнюю кругленькую плотную форму.
- Приветствую тебя, почтенный странник! - молвил жрец, стараясь не обращать внимания на очевидные странности, творившиеся с человеком.
- И я тебя приветствую, - ответил тот.
Звук его голоса потряс Нингишзиду еще более, чем внешность. Словно прозвучало одновременно множество голосов - высоких и низких, мужских и женских, детских и старческих.
"Наваждение какое-то", - подумал жрец и сделал незаметный знак рукой, подзывая к себе воинов и молодых служителей: кто его знает, зачем пожаловал нежданный посетитель.
- Я не так опасен, как ты думаешь, - немедленно отреагировал тот, хотя вроде жеста жреца увидеть не мог. - Во всяком случае, я не опасен здесь. Поэтому слуг можешь не звать, но... если тебе так будет спокойнее, то я не возражаю - зови. Это ничего не меняет. Слушай меня внимательно: мне нужно срочно увидеться с Каэтаной.
- Она об этом знает? - спросил жрец, усмотрев в паломнике личность неординарную.
- Нет.
- А, значит, ты пришел искать Истину? - сказал Нингишзида как можно более официально, стараясь совладать с паникой и проигнорировать слова странного человека.
Все-таки не слишком многие были осведомлены о том, что пришедшая на Шангайскую равнину в день великой битвы с Новыми богами женщина и Интагейя Сангасойя, Суть Сути и Мать Истины, - это одно и то же лицо.
- Я ищу не Истину и не ее богиню. Великая Кахатанна пусть помогает другим - честь ей за это и хвала, но мне она помочь не сможет. Я ищу именно Каэтану. Тебе понятно, сморчок?
А вот сморчком Нингишзиду называть не следовало никому: ни неизвестным посетителям, ни верховным богам, ни духам, ни демонам. Он никогда и никого не боялся, только вот сейчас не знал, как поступить.
Жрец не мог ни повернуться и уйти, оставив грубияна разбираться, как захочет, в его собственных проблемах, ни идти к Каэ - ему ужасно не хотелось выполнять просьбу странного существа. А причины для отказа нашлись быстро и в большом количестве: нельзя было исключить возможность того, что этот человек мог оказаться очень и очень опасным. И хотя враги проникали в Сонандан довольно редко, в последнее время мир изменился не в лучшую сторону.
- Что тебе нужно от богини? - спросил Нингишзида. - я ее верховный жрец и готов помочь тебе, скажи только в чем. Мы все здесь служим Интагейя Сангасойе, и если ты не хочешь говорить со мной, побеседуй с любым из жрецов Кахатанны, а уж они решат, сможешь ли ты увидеться с Великой Богиней. Ты заходил в храм? Называл имя?
- Мне не нужен храм, мне не нужны ответы на незаданные вопросы...
Ищущего, если он уже пришел в Сонандан, не изгоняют из храма Истины, даже когда его внешность или манера поведения не нравятся кому-нибудь из служителей.
"А жаль", - свирепо подумал про себя Нингишзида, решая, как быть.
И тут произошло первое чудо сегодняшнего дня (удивительный паломник при всей своей необычности на чудо все-таки не тянул).
Жрец поднял голову и увидел прямо перед собой расплывчатые фигуры трех полупрозрачных монахов, активно кивавших головами, советуя ему соглашаться. Монахи эти заставили Нингишзиду глухо застонать.
Сонандан никогда не был обычным государством, в котором жизнь текла серо и буднично. А с появлением Каэтаны здесь и вовсе началось светопреставление.
Так, однажды Нингишзида заметил в парке три бесплотных, бестелесных сущности, более всего похожих на монахов неведомо какой церкви, которые, оживленно переговариваясь, прошли прямо сквозь него. Затем опомнились, остановились и вежливо раскланялись, прижимая руки к груди в одинаковом жесте. Верховный жрец не знал, как расценить это событие - как еще одно явление гостей Сути Сути или как обычную галлюцинацию, на которую вполне имел право после всего, что ему довелось услышать от своей богини. К тому же постоянное ее пребывание в мире людей несколько выбило уравновешенного прежде жреца из колеи. В самом деле, когда ты идешь по парку, а в десяти шагах от тебя сама Воплощенная Истина кормит черепах в бассейне прозаическими червями, поневоле станет не по себе. А отсюда и до галлюцинаций не очень далеко. Он все же решился поделиться с Каэ своими сомнениями и задал ей вопрос напрямик:
- Они существуют или нет?
- Как тебе сказать? - растерялась Каэ. - Вообще-то - нет. Но могу с уверенностью сказать, что ты их видел, а это редко кому удается.
Такого диагноза Нингишзида вынести уже не смог и монахов с того памятного дня постановил считать плодом своего воображения.
И вот твоя собственная галлюцинация всячески подбивает тебя на принятие решения, которое ты принимать не хочешь. Жрец потряс головой.
- Я скажу богине о твоей просьбе, - сухо обратился он к паломнику.
Толстячок не то криво улыбнулся, не то гримасу скорчил, не то передразнил жреца - но разве с таким лицом поймешь?
Нингишзида пожал плечами и стремительно двинулся к храму. Решение у него созрело такое: Истина на то и истина, чтобы разобраться, что к чему. А вот охрану он приставит самую серьезную...
- Так что тебя смущает в этом посетителе? - спросила Каэ, перестав смотреть в зеркало и всем корпусом разворачиваясь к собеседнику.
Раздался негромкий звук - это гребень дождался наконец момента, чтобы выскользнуть из прически. Волосы словно вздохнули, распрямляясь. Секунда - и вот буйная и непокорная грива приняла свой обычный вид. Каэ только рукой махнула.
- Такого гостя у нас еще не было, - вполне искренне ответил Нингишзида.
- Ну, у нас многих гостей еще не было, - моментально откликнулась Интагейя Сангасойя.
"Просто боги миловали", - подумал жрец, но не решился высказать это мнение вслух.
- Сейчас я выйду. - Она лучезарно улыбнулась.

***

Когда великая Кахатанна, Суть Сути и Воплощенная Истина, появилась на ступенях своего храма, паломник терпеливо дожидался ее. Богиня появилась, правда, с тыльной стороны здания, чтобы не смущать невниманием толпы ищущих. Уже спускаясь по лестнице, она услыхала отдаленный рокот - это объявили о том, что церемония переносится на некоторое время.
При виде тонкой девичьей фигурки, закутанной в легкие и прозрачные одежды праздничных, ярких цветов, толстяк поспешил ей навстречу, и неподдельная радость отразилась на его не правильном полном лице. Брови у паломника еще активнее заездили по лбу, а глаза моргали и вращались, как у хамелеона, - в разные стороны, независимо друг от друга. Впечатление он производил, однако, не жуткое, а довольно-таки располагающее.
Каэтана спустилась с террасы и подошла к разноцветному толстяку.
- Здравствуй, - сказала она и ненадолго задумалась. - Кажется, я тебя знаю.
- Здравствуй, - ответил он и замолчал.
Молчал довольно долго, рассматривая подошедшую богиню, как отец рассматривал бы внезапно повзрослевшую в его отсутствие дочь. Этот взгляд был Каэтане знаком, и ей сделалось не слишком уверенно от того, что она не могла угадать, с кем ее свела судьба на этот раз.
- Ты не можешь меня не знать, - заговорил наконец паломник, и уши его заколебались, как паруса под порывами ураганного ветра. - Но растерянность читаю я на лице твоем. Тебе неуютно оттого, что ты все еще не можешь меня узнать, верно?
- Правда. И не надо быть богом, чтобы догадаться об этом. Ты не хочешь назвать себя?
- Пока что - нет. Мне нужно, просто необходимо поговорить с тобой еще до того, как ты поймешь, кто я.
Каэтана нахмурилась. Слишком много тайн и загадок. Они не нравились ей с тех пор, как она появилась на Арнемвенде после долгого отсутствия. Прежде, помнится, она радовалась всякому происшествию, как ребенок. Она упивалась и наслаждалась самой атмосферой таинственности, ей так нравилось все загадочное - и ее можно было простить: Сонандан тогда был самым спокойным местом в мире, а юной богине безумно хотелось приключений и острых ощущений.
Однако после всего того, что ей случилось пережить, после того, как сама ее суть была с огромным трудом найдена и оплачена жизнями многих бесконечно дорогих для нее людей, великая Кахатанна сильно повзрослела. И то, что все пространство, лежащее за хребтом Онодонги, ныне являло собою вместилище тайн, загадок и необъяснимых явлений, ее не радовало, а печалило. Она знала причину, исток - и ничего не могла с этим поделать. Пока не могла.
Странный паломник явился не в самое удачное время.
- Припомни, о Истина. Мы уже встречались. И если ты задумаешься, то поймешь, что обязана мне кое-чем. А теперь вот я пришел к тебе за помощью.
- Ну, если ты так считаешь... Я всегда плачу свои долги с охотой. И хотя, скажу тебе честно, не очень хорошо понимаю, чем обязана, - говори, что тебе нужно.
- Очень многое, - наморщил лоб паломник.
Каэтана весело улыбнулась:
- Как раз это меня и не удивляет. Тысячи и тысячи добрых и милых людей приходят в храм Истины, потому что им нужна помощь. Но чаще всего они заблуждаются относительно моих скромных возможностей и, как правило, хотят гораздо больше, чем я могу им дать. Давай послушаем твою просьбу и решим, что я действительно смогу для тебя сделать. Представляться все-таки не будешь?
- Повременил бы. По крайней мере, до тех пор, пока мы не обсудим моего дела. Я хочу, чтобы мое имя не мешало нам спокойно беседовать.
- Вот как? - Она высоко подняла брови.
- Понимаешь ли, мне необходима конкретная помощь. Ни Воплощенная Истина, ни великая Кахатанна, чей храм служит утешением для всех ищущих - за что ей честь и хвала, - не смогут ничего для меня сделать. Если кто и может, то только растерянная, беспомощная девочка, которая попала в этот мир не по своей воле и прошла через весь Вард с шестью спутниками и двумя мечами за спиной, наплевав на смерть, на волю Новых богов и на то, что это не под силу никому. Мне нужен совет той девочки, которая создала из себя богиню вопреки всем трудностям и запретам властителей этого мира.
- А ты многое знаешь, - задумчиво сказала Каэ, усаживаясь поуютнее на нагретой солнцем мраморной плите и подбирая под себя ноги.
Кивком головы она пригласила странного посетителя садиться рядом, и он последовал ее примеру. Правда, даже с этим несложным действием у него возникли определенные проблемы: ноги вдруг спутались и отказывались принимать нормальный вид. Немного помучившись, он грузно плюхнулся около Кахатанны.
- Я знаю многое, дорогая Каэ. Практически - все. Кстати, ты позволишь мне называть тебя так?
- Конечно, - согласилась она. - Мне так больше нравится. Или, - она прищурилась, так как смотрела на своего собеседника против солнца, - или ты и сам это знаешь?
- Конечно сам. Точнее было бы выразиться - само, но об этих нюансах я расскажу позднее. Я действительно знаю практически все практически обо всем, и мое знание в корне отличается от твоего.
- Чем же? - заинтересовалась она против воли.
- Ты прозреваешь суть вещей, событий и явлений, но не всегда знаешь об их существовании до того, как они эту скрытую суть проявили. Я же, напротив, знаю обо всем, что когда-либо где-либо существовало, но мое знание практически ничего не меняет для меня в окружающем мире. Я до последнего не ведаю, в чем сокрыта истина. Например, мне наверняка известно, что в скором времени ты собираешься уйти во внешний мир, чтобы разыскать источник той третьей силы, которая медленно, но уверенно захватывает Арнемвенд. И ты уйдешь. Я знаю, что ты вспомнила, а что из твоего прошлого по-прежнему остается загадкой для тебя самой. Я даже знаю, чем помочь, но моя помощь, как и твоя, имеет вполне определенную цену.
- Ты говоришь загадками, и мне это не нравится, - сказала Каэ после недолгого раздумья. - К тому же помощь, которая имеет вполне определенную цену, очень часто вообще обесценивается.
- Я говорю загадками, ты говоришь афоризмами - мы друг друга стоим, - поклонился ей паломник.
- Хорошо, я согласна выслушать тебя, только излагай яснее.
- Ты же сама Истина...
- Нет-нет, если я правильно поняла тебя в самом начале нашего разговора, ты просил помощи не у великой Кахатанны и хотел не встречи ищущего с богиней.
- Твоя правда, - ответил толстяк.
Правый глаз его стремительно зеленел на глазах ошеломленной собеседницы. Паломник смущенно кашлянул.
- Сейчас ты медленно обводишь взглядом лужайку вон за тем очаровательным мостиком, - продолжил он. - Я знаю, кого ты ищешь.
- Вот это было бы более чем просто удивительно, - сказала она, попытавшись поглядеть толстяку прямо в глаза, но это оказалось практически невозможным. Зеленый глаз его под немыслимым углом уставился куда-то назад, а левый - пока что голубой - бешено вращался в глазнице. И это была не самая большая странность разноцветного посетителя.
Каэтана не могла заставить себя заглянуть в него, чтобы определить истинную природу этого явления. То, что он неопасен, она почувствовала сразу, а вот на большее ее не хватило. Даже легкое прикосновение к сути таинственного посетителя открыло ей такую непостижимую бездну, что она отшатнулась от него. Краем сознания Каэ понимала, с кем свела ее судьба, но не рисковала признаваться в этом даже самой себе, ожидая, пока паломник сам не захочет ей представиться. А причин своего поведения она сама не понимала. Возможно, догадки были настолько невероятны, что их не хотелось осмысливать до конца.
- Ты ищешь троих, - бормотал между тем толстяк, - а они ищут тебя. Вон они появились в конце аллеи, торопятся и при этом отчаянно размахивают руками, пытаясь привлечь твое внимание. Вовремя они появились, - я рад.
Великая Кахатанна, возможно, и сумела бы царственно отреагировать на это сообщение, но внимание Каэтаны теперь можно было пытаться привлечь сколь угодно долго. Она во все глаза смотрела на собеседника.
А он продолжал как ни в чем не бывало:
- Да-Гуа, Ши-Гуа и Ма-Гуа хотят с тобой поговорить. Я не против, да и как я могу быть против? Хозяйка здесь, конечно, ты, и это к тебе пришел я со своей просьбой. Но признаюсь, мне очень на руку этот ваш грядущий разговор. Он успокоит тебя, ты перестанешь волноваться, а меня это избавит от необходимости в дальнейшем отвечать на множество ненужных вопросов. Единственная просьба - не становись, пожалуйста, Кахатанной. Так мы быстрее договоримся.
- До чего?
- До истины, только до истины, дорогая Каэ. Ну ладно, иди к монахам. А пока идешь, подумай над такой мыслью: я утверждаю, что Интагейя Сангасойя во всем своем блеске и величии не вынесла бы всех испытаний и не дошла бы до Сонандана, окажись она в том месте и в то время. А вот Каэтана дошла. Иди, я подожду тебя здесь, на солнышке.
- Пожалуйста, - попросила она.
Переходя через мостик и идя по лужайке навстречу трем монахам, она несколько раз оглянулась на странного посетителя, словно боялась, что он растворится в жарком золотистом воздухе.
Диковинное это существо, словно склеенное из обрывков разных людей, кого-то ей страшно напоминало. Настигла мысль, что в чем-то оно гораздо более могущественно и величественно, чем все Древние и Новые боги, вместе взятые.
Каэтана оглянулась в последний раз: толстяк, похожий на обиженного сенбернара, грелся на солнце.
Да-Гуа, Ши-Гуа и Ма-Гуа бегут навстречу со взволнованными лицами. И чем ближе они подходят, тем плотнее и осязаемее становятся их фигуры.
Каэтана приветливо наклоняет голову:
- Как живется в стороне от мира?
Они, кажется, не слышат ее, поглощенные какой-то безумно важной мыслью. И Каэтана думает, что впервые видит трех монахов такими озабоченными и удивленными.
- Нам нужно вмешаться, - произносит Да-Гуа, едва приблизившись к ней.
- Мы должны дать тебе совет, - говорит Ма-Гуа.
- Мы готовы заплатить любую цену, - добавляет Ши-Гуа.
- Это так важно? - удивляется Каэ.
- Более, чем просто важно, - подтверждает Да-Гуа.
- Это очень важно, - тихо говорит Ма-Гуа.
Ши-Гуа молчит.
Каэтана хоть и является Воплощенной Истиной, тем не менее зависит от этого мира так же, как и он зависит от нее, в отличие от трех монахов, живущих вне событий. То, что они видят со стороны, она может увидеть только изнутри, и поэтому сейчас им трудно объяснить ей, что происходит. Но они надеются, что Каэ им поверит. Все равно больше ни им, ни ей ничего не остается. Ничего больше не остается странному толстяку, сидящему на террасе перед храмом Истины.
- Мы впервые не смогли просчитать все события, которые произошли в мире за последнее время, - пускается в пояснения Ши-Гуа.
- Мы не смогли учесть непредвиденный фактор, - вставляет Ма-Гуа.
Да-Гуа молчит.
- У нас никогда не было вот этой фигурки. - Ши-Гуа доверчиво-детским движением протягивает ей шкатулку, поверхность которой представляет из себя живую карту Варда. Она то показывает все пространство в целом, то превращается в подробное изображение крохотного клочка этого мира. Теперь она застыла на картинке, представляющей храм Истины.
Ши-Гуа раскрывает шкатулку и высыпает прямо на траву великое множество фигурок - все они изображают конкретных лиц. Каэтана мельком замечает миниатюрную копию Джоу Лахатала и га-Мавета, Арескои и Траэтаоны, Нингишзиды и Татхагатхи, пытается найти себя...
- Вот его не было, - улыбается Да-Гуа.
В его руке крепко зажата фигурка разноцветного толстяка.
- И что это значит? - растерянно спрашивает Каэ.
- Значит, что он сам себя создал... Нет, оно само себя создало. Впрочем, неважно. Главное, что он смог это сделать. А теперь - самое главное. Он сможет помочь тебе так, как никто в этом мире или в каком-нибудь другом помочь не в состоянии. Он и появился потому, что стал нуждаться в своем существовании столь же сильно, сколь мы стали нуждаться в нем. Он практически всесилен, но не умеет с этой силой обращаться. Он всезнающ, но у него нет памяти. Его единственная надежда - это ты. А твоя надежда - в нем. Не теряй свою надежду, - торжественно произносит Ши-Гуа.
Ма-Гуа молчит.
- Он помог тебе однажды, - говорит Да-Гуа.
- Потому что ты сделала то, что он никогда не отваживался сделать, - улыбается Ма-Гуа.
- Только он сможет помочь по-настоящему: помогая тебе, он будет создавать себя, помогая тебе, он будет охранять тот мир, в котором сможет быть самим собой, помогая тебе, он откроет истину внутри себя, - как заклинание твердит Ши-Гуа.
- Что же вы мне посоветуете? - спрашивает Каэ, хотя понимает, что совет она только что выслушала и ничего более конкретного ей не скажут.
Можно, конечно, спросить, кто этот толстяк, но не хочется.
- Соглашайся! - хором говорят все трое.
- На что?
- На что угодно! - без тени сомнения заявляют монахи.
- Ну, знаете ли, - возмущается Каэтана голосом альва. Ничего более подходящего, чем его любимое выражение, ей в голову сейчас не приходит.
- Мы не должны вмешиваться, - умоляюще произносит Да-Гуа, видя ее мучительные колебания.
- Мы еще не умеем правильно влиять на ход событий, - жалобно шепчет Ши-Гуа.
- Мы ощутили необходимость появиться, чтобы успокоить тебя, хотя ты и сама чувствуешь все то, что мы тебе сказали. Просто иногда крайне важно, чтобы кто-то подтвердил твою правоту, - говорит Ма-Гуа.
- Мы знаем, что тебе намного сложнее, чем другим, потому что ты согласилась платить положенную цену. Но ведь уже ничего не вернешь, - говорит Да-Гуа.
- А если вернешь, то это будет предательством, - вторит ему Ши-Гуа.
- Грядут великие и страшные времена. Тебе понадобится много сил, - вздыхает Ма-Гуа.
Каэтана молчит.
Когда она возвращается к своему гостю, тот оказывается шатеном с разноцветными глазами - синим и черным, а над верхней губой у него за это время успела появиться родинка. Он с переменным успехом сражается с собственной фигурой, вовсе не пытаясь придать ей изящности, а только добиться стабильности - хотя бы ненадолго. Каэ с огромным интересом следит за ним.
- Я поговорила с монахами, - утверждает она очевидную истину.

1 Следующая страница


Обратная сторона вечности 2

Я видел.
- Если ты все знаешь, то знаешь, что они меня и вправду немного успокоили, но не сказали ничего такого, что я бы сама не чувствовала. Я так и не услышала от них, кто ты. И не поняла, чем я смогу тебе помочь.
- Меня еще нет, - пожаловался толстяк. - Поэтому я расползаюсь буквально на твоих глазах. Чтобы быть, дорогая Каэ, мне нужна твоя помощь. Она стоит дорого, я знаю. Но я готов платить любую цену.
Заинтригованная, но уже слегка сердитая от обилия иносказаний, она довольно неприветливо произнесла:
- Сначала ты предлагал мне купить твои услуги, теперь же предлагаешь небывалую плату за мои. Я не понимаю тебя, незнакомец.
- Я не незнакомец, - обиделся паломник. - Ты меня очень хорошо знаешь.
- Конкретнее, пожалуйста.
- Могу и конкретнее, - обрадовался толстяк, пытаясь вытащить короткопалую руку из-под неожиданно удлинившейся правой ноги.
Каэтана со все возрастающим восторгом следила за его метаморфозами. Начинала ли она узнавать? Да, конечно...
- Я долгое время следил за твоими приключениями. Ну в самом начале, признаться, ты меня интересовала не больше, чем все остальные. Но с определенного момента ты стала совершенно непредсказуема и сделала то, чего, по всем прогнозам, сделать не могла. Сейчас ты мне, конечно, скажешь, что в одиночку никогда бы не справилась, - и это тоже будет правдой. Но вторую часть правды ты вслух не произнесешь. А заключается она в том, что те люди, которым было под силу изменить ход событий, собрались именно около тебя. А больше их никто бы в это путешествие сдвинуть не смог. Более того, ты сама, дорогая Каэ, страшно изменилась за время этого короткого странствия. Многое постигла, многое узнала, многое поняла заново.
- Верно, - согласилась Каэтана.
Она чувствовала, что близка к разгадке и ей не хватает штришка, крохотной детали, чтобы восстановить целое.
- Благодаря тебе бессмертные поняли или вот-вот поймут, что это самое зло, о котором столько было говорено, все-таки существует. И они вынуждены будут принять решение, потому что жить с таким знанием и никак его не использовать - невозможно, хотя такое искушение то и дело у кого-нибудь возникает.
Каэ с любопытством уставилась на толстяка. Тот как раз пытался установить, какое количество пальцев оптимальнее всего иметь на левой руке. Он склонялся к семи, а сама рука - к полной свободе выбора и отсутствию ограничений, отчего пальцы на ней росли с дикой скоростью, как грибы после дождя. Толстяк досадливо поморщился и принялся запихивать лишние отростки обратно в конечность - получалось не ахти.
- Знаешь, когда ты меня заинтересовала? Когда я понял, что ты единственная из всех ныне существующих бессмертных сочетаешь в себе качества личности и вечности. Ведь только об истине и любви можно так сказать: вечные истины и вечная любовь... К сожалению, Любви на Арнемвенде с некоторых пор нет.
Он печально посмотрел на Каэтану своими разноцветными глазами, словно стремился открыть еще что-то новое для себя в ее бледном и напряженном лице.
- Я вечен, но я не личность. Меня даже не овеществляют - у меня нет ни лица, ни характера. Я везде и всюду, но не могу ничего предпринять, ничего изменить, хотя все возможности для этого у меня есть: я нахожусь одновременно и вне событий, и внутри них. Согласись - редкое качество.
- Мне сказали, ты сам себя создал.
- Этого мало, дорогая Каэ, очень мало. Ты, конечно, можешь возразить, что это самое главное, так сказать, первый шаг, который определяет направление пути...
- И возражу.
- Но я не об этом, - буквально взмолился толстяк. - Без твоей помощи мне никогда не пройти всей дороги. Только ты знаешь, как это делается. Я видел, как ты прибыла на Арнемвенд - обычной девочкой, без опыта, без знаний, попросту без памяти. И шаг за шагом ты воссоздавала из праха и пепла давно погибшую богиню, на возвращение которой никто уже и не смел надеяться. Ты сотворила себя, причем - поверь мне, я знаю, что говорю, - теперешняя во много крат сильнее и могущественнее той прежней. И ты нужна мне...
- Понимаю, - сказала она. - Правда, понимаю. Я это почувствовала на себе.
- Благодарность - редкое качество у любого существа, особенно у божественного, - заметил толстяк в пространство. - Мне нужно стать самим собой, и за это я готов заплатить положенную цену.
Именно в эту секунду Каэ и узнала его, точнее, не узнала, а поняла всем своим существом правильность безумных своих догадок и предположений. А поняв, исполнилась уважения.
- Я одновременно везде, - продолжал между тем странный посетитель, - и это очень затрудняет мне пребывание в каком-нибудь конкретном месте в данную секунду. Я знаю все обо всем - и этого знания так много, что очень часто я упускаю из виду самое важное, отвлекаясь на мелочи.
Сначала я думал, что мне будет все равно, кто станет править на Арнемвенде: Древние боги, Новые боги или грядущий повелитель, который уже готов занять этот мир. Меня это, в сущности, не касается. Я не могу быть ни добрым, ни злым, ни честным, ни лживым, ни трусом, ни храбрецом. Но однажды я посмотрел на тебя и понял, что тоже могу стать, кем захочу. Потому что на моих глазах маленькая девочка - беспомощный, смертный, обеспамятевший человек - прошла огромный континент, полный опасностей, шаг за шагом возрождая, воссоздавая из небытия могущественную богиню, которую мир давно оплакал. Ты не только сама вернулась в свою страну, ты еще и вернула надежду тем, кому хочется надеяться на лучшее. И я видел, как Богиня Истины стала Истиной - неподдельной и настоящей. И я должен смочь.
- Должен. - Каэ коротко глянула на собеседника. - Времена бывают разные - тут ты не прав, друг мой. О временах говорят, что они были страшные или добрые, радостные или жестокие. Так что только в твоей власти выбирать, каким тебя запомнят.
- Узнала? - спросил толстяк почему-то шепотом.
- Не сразу, - честно призналась она. - И монахи меня довольно-таки сильно запутали. Хотя они же и дали мне ключ к разгадке.
- Тогда говори, поможешь?
- Помогу. - Она протянула ему руку. - В любом случае помогу, независимо от того, чем ты отплатишь, хоть бы и ничем.
- Это из-за... них? - Толстяк неопределенно мотнул головой куда-то вверх.
- Да.
Они молча прошли по мостику и свернули на правую аллею. Каэ молчала, потому что глаза ее были готовы наполниться слезами, и она боялась заговорить, чтобы не расплакаться, - как всегда, упоминание о погибших друзьях больно резануло ее по сердцу. "Паломник" тоже не хотел нарушать тишину. Наконец Каэтана несколько раз прерывисто вздохнула и приняла прежний строгий вид.
- У нас с тобой огромная куча дел, - сказала она, обращаясь к толстяку. - Но прежде ответь мне на один вопрос. Ты вот упоминал тут, что помог мне как-то. Я правильно понимаю, что это выразилось в том, за какой срок мы добрались до Сонандана?
- Не совсем. До Сонандана ты добиралась с нормальной скоростью, а вот до ал-Ахкафа...
- Я так и думала, что потратила на этот путь слишком мало времени.
Толстяк самодовольно улыбнулся, потом внезапно покраснел.
- Если скажу правду, ты не обидишься?
- Постараюсь, - честно ответила Каэ.
- Не собирался я тебе помогать вначале. Просто засмотрелся, вот и торчал все время рядом...
- И время для меня практически остановилось?
- Ну, почти. Но зато потом я помогал тебе уже сознательно.
Парк огласился звонким смехом Интагейя Сангасойи.
- Ты что это? - обиженно спросил ее собеседник.
- Если бы, если бы все боги были такими же сознательными, как и ты... - Она остановилась. - Слушай, а как мне тебя называть? Не могу же я обращаться к тебе, как все. Глупо как-то говорить: "Доброе утро, Время", "Как ты сегодня спал, Время?"...

***

- А вот и твой цепной дракон! - Толстяк неожиданно ткнул пальцем в сторону аллеи - той самой, где стоял фонтан с дельфином, летящим на косо положенном куске зеленого стекла, стилизованного под морскую волну.
- Это еще кто? - удивилась она.
Но ответа не потребовалось.

***

Когда не на шутку встревоженный Нингишзида в сопровождении четырех дюжих жрецов наконец отыскал Каэтану и ее посетителя в самом дальнем уголке парка, он облегченно перевел дух. Но ненадолго. Вообще-то надо было бы высказать Каэтане все, что он думал по поводу ее беспечности и неосмотрительности, - но не ругаться же с Великой Богиней в присутствии подчиненных и посторонних. Молодым священнослужителям он, конечно, вообще ничего не объяснял, да и что он мог бы им объяснить, если и сам толком ничего не знал, - они стояли и благоговели при виде своего божества. А Нингишзида никак не мог придумать достаточно благовидный предлог, чтобы заставить надоевшего "паломника" убраться восвояси: ну не нравился он верховному жрецу - и все тут. Наконец Нингишзида набрал полную грудь воздуха, чтобы произнести первую фразу, естественно о делах государственной важности, как...
- Это ты? - обрадовалась Интагейя Сангасойя. - Вот хорошо. А я уж было собралась посылать за тобой кого-нибудь. Познакомься еще раз - это мой почти что родственник из старшего поколения.
Она обернулась к толстяку и спросила:
- Так как прикажешь тебя называть?
- Придумал!!! Придумал, - ответил тот с непередаваемым выражением на круглой физиономии, - меня будут звать Барнаба. Ну как, благозвучно?
- Как тебе сказать... Запоминается сразу и ни на что не похоже.
- Вот и прекрасно, - сказал толстяк.
- Тогда заново: это, Нингишзида, высшее существо, гораздо старше и мудрее меня. - (Толстяк заалел щеками). - Если честно, то и существом его можно назвать с натяжкой. Чти его превыше многих - это он отмеряет твои дни.
Нингишзида покачнулся было, но выстоял. Он слегка поклонился толстяку и сказал:
- Разреши мне смиренно приветствовать тебя, о Барнаба.
За его спиной раздался характерный звук - верховный жрец мог голову дать на отсечение, что юные служители сдержанно прыснули, услышав это имя.
Когда Каэтана пригласила гостя во дворец, чтобы там подзакусить и побеседовать о насущных проблемах, он постарался приотстать, чтобы затем из-за спины наклониться к своей повелительнице.
- Прости, о Кахатанна, но все же, кто это такой? Бог судьбы?
- Время, - коротко ответила она.
"Еще не самое страшное, что могло бы быть", - подумал он.
Барнаба обернулся ко всем сразу:
- Я еще никогда-никогда не закусывал. Это интересно?
- Очень, - улыбнулась Каэ. - Одного этого будет достаточно, чтобы ты надолго остался в человеческом образе.
Нингишзида не был глупцом и жил сегодняшним днем только потому, что понимал: всей человеческой мудрости не хватит, чтобы решить самый главный и самый серьезный вопрос - что сделать для того, чтобы остановить Зло, постепенно проникающее в их мир. Он догадывался о том, что его богине очень скоро придется сражаться с этим противником не на жизнь, а на смерть, потому что нельзя жить в стороне от мира и делать вид, что в нем все по-прежнему. Он догадывался, что диковинные посетители недаром зачастили в Сонандан со времени возвращения Истины в свой храм. Он понимал, что самая страшная битва все еще впереди... Но жизнь брала свое.

***

Татхагатха Сонандана, так же как и верховный жрец Интагейя Сангасойи, родился и вырос в мире, где его богиня была лицом, условно существующим. Все, что с ней было связано, долгие годы относилось только к области легенд и преданий. Поэтому недавнее ее возвращение и обрадовало правителя огромной страны, и несколько обескуражило. Каэтана вернулась уже несколько месяцев тому назад, а Тхагаледжа все еще плохо представлял себе, как нужно обращаться с живой богиней. "Чересчур живой и подвижной", - заметил бы тут мудрый Нингишзида.
Появление Каэтаны в компании разноцветного толстяка с непостоянной внешностью, совершенно сбитого с толку верховного жреца и нескольких молодых священнослужителей, не перестающих отбивать поклоны, вызвало у татхагатхи легкое замешательство. А когда ему, как нечто само собой разумеющееся, сообщили, что разноцветный толстяк - это Время, но называть его нужно Барнабой, а также всенепременно следует угостить Барнабу обедом, он понял, что ничто на свете больше его не удивит.
В парадном зале слуги накрывали стол, а Каэтана пригласила правителя, жреца и гостя обсудить накопившиеся вопросы. Вопросов, к сожалению, было много. А если хорошо разобраться - всего один. Но от этого становилось только страшнее.
- Что у нас делается? - спросила Каэ, садясь на свое любимое место у самого окна.
- Многое, - лаконично ответил Тхагаледжа.
Ему было трудно решить, о чем рассказывать в первую очередь. Разведчики, прибывшие с разных концов границы и из-за хребта Онодонги, принесли столько дурных и тяжелых вестей, что не хотелось вовсе говорить о них этим солнечным днем.
Мир переживал страшные времена. Правда, говорят, что времена никогда не бывают легкими и всегда находится какая-нибудь напасть на род человеческий, но такого не могли припомнить и старейшие мудрецы Сонандана.
- Говори, - приказала Каэ, начиная догадываться о том, что вести ей предстоит услышать далеко не самые приятные.
- Самая важная новость: на окраине Салмакиды стали находить трупы людей, погибших не своей смертью.
- Точнее...
- Точнее - их всех растерзало на части нечто. Это нечто не животное или, вернее, не обычное животное, потому что жертвы свои поедать не стало, - хмуро доложил татхагатха.
Каэ отвернулась к окну и замолкла. Такого не случалось в Сонандане слишком давно. И она понимала, что это кошмарное послание для нее - послание от того, кто никогда не ценил жизнь, ненавидел людей и собирался превратить в прах и пепел тот мир, который она так любила. То, что Враг не побоялся проявить себя открыто, должно было сообщить ей о его возросшей мощи. Он объявлял войну... А она - она была к ней совершенно не готова.
Богиня повернулась к татхагатхе:
- Нашлись какие-нибудь следы, предметы, хоть что-нибудь, по чему можно было бы судить о природе этого существа?
- С этим тоже возникли проблемы, - ответил Тхагаледжа, помедлив самую малость. - Были привлечены лучшие следопыты сангасоев, но зашли в тупик. Они столкнулись с неведомым и твердят, что ничего не понимают, но следы странные, не говоря о том, что их слишком мало. Пусть Великая Богиня не гневается на своих детей: они сделали, что смогли. А я приказал вызвать следопытов из Джералана.
- Но, Великая Богиня, - ахнул Нингишзида, обращаясь почему-то именно к ней, - ведь следопыты тагар никогда не были лучше сангасоев. Зачем обижать твоих достойных сыновей недоверием?
- Великая Богиня, - пробормотала Каэ с непередаваемой интонацией, - Великая Богиня, которая не может защитить свой народ. Ну что же, - она обернулась к Барнабе, - вот нас и настигло. Даже если бы я и захотела отсидеться за горами, то не получится: мой враг пришел за мной. А я, - она жалобно обвела глазами собеседников, - даже не знаю, где он.
Барнаба смутился:
- И я не знаю. Хотя должен был бы иметь об этом какое-то представление.
Каэтана решительно поднялась из кресла.
- Хорошо, Барнаба, ты обедай, постигай великую науку гурманства. Думаю, что Тхагаледжа и Нингишзида будут тебе такой же прекрасной компанией, как и мне. А я буду у себя. После обеда, - кивнула она жрецу, - приходи. Я дам тебе несколько распоряжений.
- Но... - начал было тот.
- После обеда, - раздельно сказала Каэ.
Татхагатха только прерывисто вздохнул: о чем прикажете говорить со Временем во время обеда и как тут изъясняться без неудачных каламбуров?

***

Когда, спустя два часа, Нингишзида, Тхагаледжа и довольный и отдувающийся Барнаба вошли в правый притвор храма, разыскивая богиню, их глазам предстало знакомое и совершенно недвусмысленное зрелище. Каэтана стояла посреди комнаты, облаченная в дорожный мужской костюм, подпоясанная широким поясом с металлическими наборными пластинами, и прилаживала перевязь для двух мечей, которые лежали перед ней на столе.
- Все-таки решила уйти, - не то спросил, не то утвердил жрец.
- Пора. - Интагейя Сангасойя наконец справилась с перевязью и занялась дорожным мешком. - Мне нужно все приготовить в дорогу и быть готовой отправиться в путь в любую минуту. Не мешайте мне, а лучше помогите проверить, не забыла ли я чего.
Она некоторое время сосредоточенно копалась в вещах, бормоча что-то под нос.
- Покой - страшная штука. Стоит пожить на одном месте полгода, как начинает казаться, что я ничего не смыслю в путешествиях. - Каэ лукаво подмигнула. - И должна с прискорбием отметить, что это на самом деле так. Например, забыла средство для добывания огня - любое, огниво хотя бы.
- А кто тут богиня? - невзначай обронил Барнаба.
- Это не имеет принципиального значения. Со своими "божественными" способностями я уже имела кучу хлопот. Предпочитаю не связываться...
- Может, ты все-таки торопишься? - с надеждой в голосе произнес правитель. - Что делать нам, когда ты уйдешь?
- Как говорит один мой знакомый император, пора становиться тираном. Буквально никто не считается с решением вышестоящей инстанции... Ты хочешь спросить, что вам делать, если я не вернусь?
Татхагатха промолчал, но по его лицу было видно, что именно это он имел в виду.
- Я надеюсь вернуться и на сей раз, потому что не имею права на роскошь оставить этот мир на произвол судьбы, - сказала она и неожиданно захихикала.
Нингишзида позволил себе высоко поднять бровь в знак недоумения. Барнаба же не стал деликатничать:
- Что это ты вдруг развеселилась?
- Да так, услышала себя со стороны... Тоже мне спасительница мира. - Она помрачнела. - Самое страшное: понимаешь свою собственную беспомощность и вместе с тем знаешь, что действительно должна сделать все, чего сделать не можешь, потому что больше некому. Ладно, это сантименты. А вам надлежит готовиться к войне - к последней войне, в которой не будет проигравших. Вы должны знать, что после нее существовать будет только один из нас: или мы, или наш враг. Хотелось бы все-таки, чтобы остались именно мы. Только вот гарантий никаких нет и быть не может.
- Ты считаешь, что это время уже наступило? - спросил Тхагаледжа.
- Я бы рада была ответить тебе, что у нас еще вся жизнь впереди, но, боюсь, если мы хоть немного промедлим с решением, уже нечего будет решать. Мы просто окажемся перед фактом, что живем в совершенно ином, видоизменившемся мире. Мне страшно подумать, как немного времени осталось, чтобы подготовиться к этой битве и найти врага.
Барнаба важно кивнул внезапно облысевшей головой:
- Я тоже чувствую, как расползается повсюду тень того, что и назвать-то толком нельзя. Оно есть везде, и, с другой стороны, его нельзя определить, указать на него: смотрите, люди, - вот это подлежит немедленному уничтожению. И мне страшно. - Он тепло улыбнулся Каэтане. - Ты не останешься одна, девочка моя. Мы пойдем вместе, и единственное, что я могу точно тебе обещать, - времени у тебя хватит. Я сделаю все, что в моих силах? А еще с тобой будут они. - И Время слегка раскланялось с мечами Гоффаннона, лежавшими на столе.
- Ты их знаешь? - спросил татхагатха. - Я имел в виду, что ты поздоровался с ними, как с живыми существами.
- А они и есть живые, - сказал Барнаба. - Люди слишком молоды, чтобы знать эту историю. Ее никогда никому не рассказывали, и очевидцев уже давным-давно нет. А те, кто помнят, не станут об этом говорить.
Каэтана погладила рукой оба клинка.
- Если хочешь, расскажи им. Может, это и несправедливо, что столько лет никто не отдавал должного двум храбрым и верным душам. Расскажи, Барнаба, и я тоже послушаю.
- Удобно ли? - спросил тот.
И стало очевидно, что он слегка кокетничает, желая, чтобы его упрашивали. Нингишзида и татхагатха так заинтересовались странным заявлением богини о двух душах мечей, что без колебаний подыграли Времени. Оказалось, самое главное - это соблюдение условностей, потому что долго уговаривать Барнабу не пришлось.
- Это произошло более тысячи лет тому назад, - начал толстяк неторопливо. - Наша дорогая Каэтана тогда была еще совершеннейшим ребенком, но ребенком прелестным и очаровательным. А любовь к человеческому обществу, кажется, родилась вместе с ней. Все началось в эпоху расцвета Сонандана. В храме Интагейя Сангасойи верховным жрецом тогда был Эагр - красавец и силач. И, как водится во всех легендах, было у него два брата: Такахай и Тайяскарон...
Услышав эти имена, правитель и Нингишзида растерянно переглянулись.
- Вы правы, - обратился к ним Барнаба, - именно они. Верховный жрец был без памяти влюблен в свою богиню, хотя и говорил всем, что любит Истину. Но ведь он не лгал, правда? Он только произносил это чуть иначе, чем следовало бы. А вот богиня не отвечала ему взаимностью. Она осыпала его милостями, была ему добрым другом и дала множество знаний и умений. Но того, чего он так страстно желал, случиться никогда не могло - Интагейя Сангасойя любила другого.
Барнаба прервал свой рассказ и взглянул на Кахатанну. Она сделала вид, что все еще занимается сборами, и глаз не подняла. Сангасои же тактично сделали вид, что не заметили, как отчаянно разрумянились вдруг щеки богини.
Время понимающе улыбнулось и продолжило:
- Эагр был человеком пылким и страстным. Неразделенная любовь сожгла и испепелила его. Он стал угасать медленно и страшно. И великая Кахатанна пришла в отчаяние: ей хотелось помочь своему жрецу, но она не знала как. И тогда она обратилась за помощью к его братьям... - Барнаба опять остановился и лукаво взглянул на Каэ, которая вдруг перестала возиться с делами и села в углу, подперев голову рукой. - Нашла к кому. Думаю, вы догадались уже, что любовь к Истине в данном случае была семейной чертой. И оба брата, не долго думая, тоже объяснились с ней.
- Страшный день был тогда, - сказала Каэ.
- Страшный, - подтвердил толстяк, - а дальше все было так...

***

- Я не хочу умирать от любви, как Эагр, - говорит один воин другому.
Оба они огромные, плечистые, иссеченные шрамами. Это два брата: старший - Такахай, младший - Тайяскарон. Эагр средний.
- Я бы хотел всегда оставаться рядом с ней, защищать ее, - молвит Такахай.
- Я не хочу стариться и умирать у нее на глазах, когда она так молода и прекрасна, - вторит ему Тайяскарон.
- Эагр глуп. Он не понимает, что богиня не может любить его...
- Мне не нужно, чтобы она принадлежала мне, я сам хочу принадлежать ей.
- Я бы отдал ей свою душу.
- И я тоже.
Они разговаривают, сидя под раскидистым старым дубом, в лесу, на окраине Салмакиды. Они так увлечены своими проблемами, что не слышат, как к ним подъезжает всадник на невиданном коне.
Конь этот имеет массивное туловище, покрытое зеленоватой чешуей, драконью морду с острыми клыками и рог во лбу. В остальном же это обычная лошадь.
Всадник молод и тонок в кости. У него узкое скуластое лицо и разноцветные глаза - один черный, другой зеленый. Несмотря на свою молодость, он уже абсолютно сед - и серебристый шелк волос ниспадает ему на плечи. Высокий, гибкий, мускулистый, он не вооружен ничем, кроме длинного меча, висящего в ножнах на поясе невероятной, истинно божественной работы. Доспехов на всаднике нет - только живот его защищен короткой юбочкой из металлических сверкающих пластан, да руки по локоть закрыты наручами.
Когда Такахай внезапно поворачивается и видит этого человека, на лице его застывает странное выражение. Потому что воин из свиты Кахатанны не может не признать в подъехавшем всаднике Вечного Воина - Траэтаону. Он толкает брата локтем, и тот поспешно вскакивает на ноги.
- Разреши приветствовать тебя, - говорит Такахай.
Он смущен этой встречей, но не растерян и не испуган. Кровь гордых и бесстрашных воинов течет в его жилах, и он по-прежнему исполнен собственного достоинства. Тайяскарон тоже кланяется богу почти как равному. Ибо нет в мире ничего, что заставило бы братьев изменить себе. И даже любовь к Кахатанне не заставит их пресмыкаться и угодничать.
Верно, бог слышит их мысли, потому что одобрительно улыбается.
- Здравствуйте, воины, - произносит он. - Я к вам за помощью. Правду ли слышал я сейчас, когда вы говорили о своей любви к Богине Истины? Действительно ли хотите вы, чтобы ваши души вечно оберегали ее, ваша сила всегда ее защищала и вы вечно были вместе? Готовы ли вы ради этого отдать жизнь? Вопрос мой не празден. Я давно наблюдаю за воинами Интагейя Сангасойи и давно уже отметил вас. Мне кажется, что вы действительно преданы своей госпоже и ваша любовь способна на жертву. Если я не ошибся и это действительно так, то я сделаю вам подарок...

Предыдущая страница 2 Следующая страница


3 Виктория Угрюмова

Братья горды и счастливы. Хотя боги Арнемвенда не так уж и редко посещают Сонандан, все же немногие люди могут похвастать тем, что говорили с непобедимым Траэтаоной - хранителем мира и покоя этой планеты. И уж совсем немногие вправе сказать, что привлекли его внимание.
- Да, Великий, - наконец отвечает Такахай.
А Тайяскарон лишь кивает головой, подтверждая: конечно, это правда.
Да и кто из прирожденных воинов, упивающихся звуками битвы, хотел бы умереть от старости в своей постели. Это удел мудрецов и женщин. Воин должен погибнуть во имя победы. Только, проигрывая, он не имеет права умирать.
- Я предлагаю вам обоим уйти из жизни, - говорит между тем бог. - Но не зря. Выражаясь абсолютно точно, вы уйдете только из своей телесной человеческой оболочки. Я дам вам взамен другие, бессмертные тела - и эти тела всегда будут находиться при Интагейя Сангасойе, защищая и оберегая ее. Но вы должны уразуметь, что это будет длиться вечно. Так ли несокрушима ваша любовь, чтобы пожертвовать радостями, которые может дать жизнь, и избавлением, даруемым смертью, и принять на себя ответственность за вашу повелительницу?
- Да, о Траэтаона, - отвечает Тайяскарон.
- Мы согласны, Вечный Воин, - склоняет голову Такахай. - Не мог бы ты так же помочь нашему брату, Эагру?
- Нет. Даже если бы он этого захотел, нет в нем стальной непоколебимости ваших душ. И я ничего не могу сделать для него. Решайте же!
- Мы давно все решили, - произносят братья почти в один голос.
Траэтаона переводит внимательный взгляд с одного на другого. Они удивительно похожи - закованные в латы, опоясанные мечами, могучие воины. И их трудно отличить друг от друга.
- Тогда едем к Курдалагону, - произносит бог, и все существо братьев наполняется ликованием.
Курдалагон - небесный кузнец - славится тем, что создает великое оружие, предназначенное для бессмертных. Его мечи верно служат и Верховному Владыке Барахою, и Траэтаоне, и Тиермесу. Это он выковал огненное копье солнцеликому Аэ Кэбоалану и для него же создал золотую колесницу, на которой можно путешествовать через пространства. Он подарил Йабарданаю - Повелителю Водной Стихии - диковинное оружие: не то изогнутый меч на древке, не то копье с двумя остриями. Морской бог больше не расстается с ним. Это он сделал лук и стрелы для Повелителя Лесов - Эко Экхенда. С тех пор никто не может сравниться с Лесным богом в искусстве стрельбы.
Курдалагон, в отличие от прочих бессмертных, практически никогда не появляется вне своей обители, ибо у него всегда много работы. Самые смутные, самые неясные и загадочные легенды ходят о Кузнеце. Кто считает его чудаком, а кто - одним из самых могущественных владык. И то и другое - совершенная правда. Могущества Курдалагона хватило бы на многое, но его интересуют только те невероятные изделия, которые он может создать. Власть, сила и возможность править этим прекрасным миром его не привлекают. Он оставляет подобные забавы другим, считая их несерьезными. Грохот грома и молний жители Арнемвенда иногда называют работой Курдалагона. Он не отказывает и людям в помощи и участии. Но нужно добраться до него и суметь убедить в том, что его содействие действительно необходимо. А это очень трудно, потому что никто из смертных не знает, где живет небесный Кузнец.
Никогда и никому не смогут рассказать братья об этом потрясающем путешествии. Драконоподобный конь Траэтаоны ведет их через миры - иначе как объяснить сменяющие друг друга ежеминутно лето и зиму, день и ночь, зной и ливень. Меняются вокруг цвета, запахи, тело чувствует то адский жар, то смертельный холод. А когда голова у воинов начинает идти кругом и ноги подкашиваются (но они молчат, потому что воины не жалуются на трудности), Траэтаона приводит их к хижине, сложенной из массивных валунов.
Камни закопчены и покрыты мхом, земля перед хижиной утоптана и опалена огнем. Дверей в этом жилище нет, и сквозь входное отверстие видны вспышки пламени. А грохот, доносящийся из кузницы Курдалагона, может оглушить обычного человека.
Братья бледнеют, но только шире расставляют ноги и крепче упираются ими в землю. Они не умеют бояться смерти, опасностей или боли. Единственное, чего они страшатся по-настоящему, это потерять свою богиню и прожить жизнь зря, не подарив возлюбленной всей своей души.
А еще их удивляет обиталище бога. Сами они всегда представляли дом Курдалагона как дворец - весь из золота и драгоценных камней. Они ожидали увидеть сверкание алмазов и блеск благородных металлов, они были готовы встретиться лицом к лицу с подавляющей роскошью и богатством. И их радует, что они ошиблись. За один короткий миг созерцания божественный кузнец становится им ближе и понятнее. Такого бога они способны уважать и любить. Братья не замечают, как одобрительно улыбается их мыслям Вечный Воин.
И ладно, что не замечают...
- Я пришел, Кузнец! - весело кричит Траэтаона, и люди поражаются тому, какой веселый и молодой голос у грозного бога.
- Здравствуй тогда, - доносится из кузницы громоподобный рокот, и Курдалагон появляется на пороге.
Он похож на глыбастую скалу - смуглый и белозубый, с пышной смоляной бородой по пояс. На могучие руки, напоминающие кряжистые дубовые стволы, надеты золотые браслеты невиданной красоты. Мускулистый торс затянут металлическим поясом. Ноги его босы. Бог-кузнец по пояс обнажен - на нем только кожаные штаны и передник. Длинные вьющиеся волосы падают буйными прядями, и на них надет золотой обруч, украшенный драгоценными камнями, которые вспыхивают каплями солнечного света. В громадных ручищах он держит исполинский молот.
- А это что за молодцы? - спрашивает он.
- Это две души, которые мы искали, - отвечает Траэтаона, спешиваясь.
- Воины? - спрашивает Кузнец. - Настоящие?
Такахай и Тайяскарон вспыхивают от гнева. Еще никто не сомневался в их воинской доблести и силе. И плевать на то, что перед ними стоит бог. Издав тихое рычание, старший брат приближается к Курдалагону.
- Ты смотри, он разгневался! - грохочет исполин. - Это хорошо. Это очень хорошо, воин. А теперь скажи мне, брат, эти люди знают, чего мы от них хотим?
- Еще нет, - говорит Вечный Воин. - Но зато эти люди прекрасно знают, чего они хотят от нас. И должен тебе сказать, брат, что это почти одно и то же.
Смертные переглядываются. Короткий разговор двух богов смущает их умы. Они не боятся, но недоумевают. Наконец Такахай решается:
- Мы не отступим от своего слова, мы готовы отдать за Интагейя Сангасойю и жизни, и души наши. Но скажи, что делать.
- Сейчас, - откликается Траэтаона.
И Курдалагон приглашает всех следовать за собой. С обратной стороны хижины стоит на открытом воздухе, в сени могучих деревьев, длинный дубовый стол. Он потемнел от времени и весь иссечен, он хранит следы многих пиров - бессмертные любят пить мед со своим братом-кузнецом.
Двое людей и двое богов усаживаются за него, и Курдалагон выставляет бочонок с хмельным напитком и четыре громадных золотых кубка.
- Выпьем за успех, - предлагает Траэтаона.
Люди редко удостаиваются такой чести, и Такахай и Тайяскарон с радостью принимают приглашение Вечного Воина. Они пьют и оглядываются по сторонам. Место, где живет божественный кузнец, изумляет их с каждой минутой все сильнее. Поначалу им кажется, что их собственная страна - Сонандан - куда красочнее и диковиннее, и немудрено: ведь она связана с обожаемой Богиней Истины. Но постепенно выясняется, что здесь все не так уж и обычно, как кажется на первый взгляд.

***

Они находятся в мире вечного рассвета, потому что божественный кузнец любит работать на восходе солнца. Прямо перед ними расстилается девственно-зеленый луг, на котором пасутся белоснежные быки. За лугом - дубрава, кроны деревьев вызолочены лучами восходящего светила. Розовые и золотые взлохмаченные облака мчатся по зелено-голубому небу, как скакуны бессмертных властителей Арнемвенда. Звонко поет ручей, дающий прохладу и живительную влагу, и серебряными тенями мечется в нем быстрая форель. Сиреневые холмы возносятся к облакам, их крутые склоны покрыты коврами нежных цветов. А в высоком небе парят могучие, гордые птицы.
- Как здесь хорошо, - говорит Тайяскарон. - Почти как в Сонандане. Странно - я думал, здесь должен быть неприступный замок или пышный дворец и полные подземелья твоих сокровищ, Кузнец.
- Зачем мне то, что я и сам могу создать? - спрашивает его Курдалагон, прихлебывая из кубка. - Мне дорого то, что живет без меня, рождается, растет и хорошеет по своим собственным законам. Вот попробуйте здешнего ветра, он пьянит, как молодое вино. Его подарил мне мой брат, Астерион.
Такахай и Тайяскарон были в свите Кахатанны, когда ее навещал Бог Ветров Астерион. Легконогий и быстрый, в плаще, сотканном из тумана, он прибыл к ней в гости всего на день. Сама его суть была такой же подвижной и непоседливой, как подвластная ему стихия. И он просто не в состоянии был долго оставаться на одном месте. Оба воина помнят, как стремительной птицей Астерион порхал по парку, веселясь и радуясь уже тому, что просто существует на свете. На прощание он оставил Сонандану теплый, ласковый и нежный ветер, чтобы тот в его отсутствие оберегал Интагейя Сангасойю.
Некоторое время они просто пьют, словно старые друзья собрались посидеть вместе и повспоминать былое. Однако вскоре бог-кузнец приступает к существу дела:
- Думаю, нужно объяснить вам, воины, для чего вас привели сюда. У нашей возлюбленной богини скоро день рождения. И мы долго решали, что за подарок ей преподнести. Согласитесь, что нелепо давать всемогущей то, что она может дать себе и сама. Зачем ей еще сокровища? Что ей обычные подношения? Наш подарок должен остаться с ней на всю жизнь. Я говорю так потому что бесконечно люблю эту девочку и хочу сделать ей сюрприз, какого не делал еще никому. Мы с Траэтаоной посвящаем вас в эту тайну только потому, что любовь, которую вы испытываете к Кахатанне, настолько сильна, что видна даже нам, суровым и грубым воинам.
Курдалагон хлопает в ладоши, и на его зов со всех ног спешат слуги. Их вид тоже поражает людей. Небесному кузнецу служат горные гномы, кентавры и титаны - это известно всем. Но одно дело знать понаслышке, а совсем другое - столкнуться с титаном лицом к лицу. Они торопятся на зов своего хозяина, они шагают по лугу, одолевая каждым шагом недоступное человеку расстояние. Наконец останавливаются невдалеке и почтительно кладут на пышную траву нечто, завернутое в яркий щелк. В огромных руках сверток кажется маленьким и незаметным.
- Не буду подзывать их ближе, - бурчит Кузнец. - Неуклюжие они, запросто могут дом перевернуть.
Он подымается и сам идет за принесенной вещью. Возвратившись, Курдалагон кладет на стол перед воинами и Траэтаоной довольно увесистый длинный и плоский сверток. В нем что-то отчетливо звякает. Кузнец неторопливо разворачивает легкую цветастую ткань, и из груди воинов одновременно вырывается восторженный стон. Перед ними лежат два прекрасных меча. Более изысканного, совершенного и красивого оружия они никогда не видели и не представляли, что оно вообще может существовать в этом мире.
Зеркальные клинки полыхают ледяным огнем - и проплывающие над головами людей розовые облака отражаются в них, как в спокойной глади воды. Длинные рукояти обернуты мягкой и теплой на вид кожей. Изумительной красоты гарды в виде драконов обвивают их, надежно защищая руку, которая будет сжимать этот клинок. Мечи легкие, длинные и прямые. И воины непроизвольно тянутся к волшебному оружию, мечтая хотя бы ненадолго взять его, подержать, полелеять, как долгожданного ребенка. И Такахай, и Тайяскарон, затаив дыхание, любуются произведением Кузнеца.
- Нравится? - спрашивает бог и сам же отвечает:
- Вижу, что нравится. Мне тоже кажется, что хорошо вышло.
- Прекрасно, - говорит Траэтаона странным голосом.
- Да, прекрасно, - соглашается Кузнец. - Никогда еще такого не делал. Ну, вот что. Вы уже поняли, что это оружие и будет подарком Интагейя Сангасойе. Но в нем нет одной, смертельно важной вещи. Я сделал эти мечи настолько прекрасными, настолько живыми, что им уже не хватает той души, которую я обычно вдыхаю в созданные мною предметы. Вам ясно, о чем я говорю?
- Конечно, - соглашается Такахай. - Даже человек ощущает, что эти мечи уже не просто вещи. Они живые. Но они мертвые живые, правильно?
Боги переглядываются.
- Вы все поняли и вы согласны? - спрашивает братьев Вечный Воин.
- Они всегда будут с ней и будут защищать ее, - торжествующе улыбается Такахай.
- Мы всегда будем с ней и будем защищать и оберегать ее до последней капли своей души, - вторит ему Тайяскарон.
И Небесный Кузнец, бессмертный Курдалагон, приступает к самой странной и непостижимой части того таинства, во время которого и рождаются наконец новые клинки...

***

Каэтана рассеянно поглаживала мечи Гоффаннона, и они отвечали ей легким звоном.
- Вот оно что, - потрясение огляделся вокруг Нингишзида. - Значит, это люди...
- Странно, - сказал Тхагаледжа, - у меня такое впечатление, что я грезил наяву или видел сон, не засыпая.
- Так оно и было, - согласился Барнаба. - Мы побывали в гостях у Кузнеца. Я хотел, чтобы вы своими глазами увидели, как все обстояло. А теперь вы не хуже нас знаете, что два воина всегда сопровождают госпожу Каэтану во всех ее странствиях. И им все равно - богиня она или нет. Потому что они по-прежнему любят ее.
- Неужели это и есть та самая вечная любовь, о которой так мечтают люди? - спросил татхагатха.
- Наверное, - сказал толстяк.
- Что ты собираешься делать теперь, о Суть Сути? - решил внести некоторую ясность в свои запутанные мысли верховный жрец.
- Сейчас все объясню. Очень скоро, надеюсь, мы с Барнабой двинемся в путь. Больше никого с собой брать не буду. О том, куда я отправлюсь в первую очередь, я скажу вам перед самым выходом - сегодня мне еще нужно кое с кем посоветоваться. Беда наша в том, Нингишзида, что все мои знания расплывчаты и обрывочны. Я знаю, что враг у нас есть, но не знаю, где он и кто он. Мне нужно отыскать моих родичей, а я даже не знаю, что с ними случилось. Мне нужно собрать огромную армию, а я все еще не представляю себе, как убедить людей, что час решающей битвы стремительно приближается... Но я справлюсь. Должна справиться. Вот сегодня еще побеседую с монахами... - Каэ не успела договорить.
- Так они есть? - возопил Нингишзида, хватаясь за голову.
- Нет, - терпеливо разъяснила она. - Их нет, но ты их видел, и я их вижу и говорить с ними собираюсь.
- Иногда мне кажется, что я сошел с ума, - признался Нингишзида.
- И что в этом страшного? - лучезарно улыбнулась Каэтана. - По-моему, ты плохо представляешь себе разницу между помешательством и сумасшествием. В первом случае действительно горе: в голове все смешалось, мешает жить и дышать. Так и называется - помешательство. А во втором - ты сошел с мощеной, проторенной людьми дороги и неожиданно оказался на поляне, в лесу. И в глубь чащи уводит неведомая тропка. Кто знает, может, там, в лесу, тебя ждет чудо? Не бойся сходить с ума.
Тхагаледжа низко поклонился богине:
- Что ты изволишь приказать мне?
- Приказать - ничего. А вот попросить тебя собрать армию я должна. Знаешь, я подумала, что сначала сама разузнаю все про эти странные смерти, а потом уже покину страну, когда буду уверена, что хоть здесь все в относительном порядке.
Нингишзида облегченно перевел дух. Это решение означало, что Кахатанна задержится в Сонандане еще на какое-то время. Он не хотел признаваться в этом даже самому себе, но с тех пор, как она вернулась к своему народу, все испытали огромное облегчение. И хотя жрец то и дело сетовал на неразбериху и чудеса, которые постоянно творились вокруг Богини Истины, в глубине души он был все это время счастлив. Нингишзида не представлял себе, как теперь будет жить в стране, опустевшей без своей повелительницы.
Барнаба, о котором забыли за тревожными мыслями, подал голос:
- Мне хотелось бы лечь отдохнуть. Я устал быть материальным. Оказывается, быть человеком - тяжкий труд.
- Может, развоплотишься? - предложила Каэтана.
- Ну уж нет, - запротестовало Время, - ни за что, ни за какие коврижки! Я целую вечность мечтал об этом - и опять назад? Нет-нет. Ведите меня отдыхать.
- Я думал, что богам не нужно отдыхать, - шепнул татхагатха жрецу, улучив мгновение. - И обедать тоже нет надобности. Странные они у нас.
- Вы у нас не менее странные, - негромко ответила Каэтана. - В сущности, мы все мало чем отличаемся.
- Конечно, - скептически заметил Нингишзида.
Каэ проследила за его взглядом: жрец во все глаза смотрел, как Барнаба пытается оторвать от себя лишний нос.

***

Настроение у Джоу Лахатала было прескверное. Впрочем, вполне обычное после памятной битвы на Шангайской равнине. С тех пор как Кахатанна сумела пройти за хребет Онодонги и добралась до своего храма, Змеебог чувствовал себя очень неуютно. Самым неприятным для него была шаткость его нынешнего положения, а также неопределенность в судьбе его братьев.
Несомненно, что власть Интагейя Сангасойи упрочилась не только в Сонандане и не только на Варде, но и на всем Арнемвенде. А Новые боги оказались в непривычной для себя ситуации, когда конкретно ничего неизвестно. Некоторые из Древних богов стали все чаще навещать Воплощенную Истину, но не требовали у Джоу Лахатала, чтобы он уступил им власть. Таким образом, формально Змеебог оставался повелителем Арнемвенда, но сам мир окончательно перестал признавать в нем своего владыку. Видимо, так подействовало возвращение Барахоя.
Вот почему Джоу Лахатал был раздражен и не знал, на ком сорвать свою злость. Было и еще кое-что: многие мелочи, которые так или иначе становились известны Новым богам, свидетельствовали о том, что Кахатанна все же была права. Некто неизвестный и до сих пор невидимый укреплял свою власть над Арнемвендом. Странные дела творились во взбесившемся мире, и не к кому было пойти, чтобы спросить совета и помощи. Конечно, Древние боги не откажут - само их поведение свидетельствует о том, что они не хотят новой войны и будут рады всякой попытке достичь взаимопонимания. Но ложная гордость и ущемленное самолюбие побежденного не позволяют Змеебогу сделать первый шаг. Древние тоже молчат.
В тот день вся семья была в сборе. Наконец решились поговорить о делах и принять хоть какое-нибудь решение. Тронный зал дворца Джоу Лахатала был заполнен бессмертными и их слугами. А-Лахатал, га-Мавет и Арескои; Шуллат и Баал-Хаддад стояли в окружении большой свиты, Веретрагна и Вахаган по привычке переругивались между собой, а Гайамарт держался в стороне от остальных. Зат-Химам - Бог Ужаса и Зат-Бодан - Бог Раздора топтались неподалеку от своего господина, Арескои. Прочих же богов, демонов и духов было великое множество, и вместе они производили сильный шум и великое столпотворение.
Посланник появился во дворце Джоу Лахатала сразу после полудня, беспрепятственно миновав стражу у входа и магическую защиту внутри самого здания. Впоследствии стало ясно, что он и не пользовался парадным входом, а просто материализовался посреди шумной толпы в самом центре зала. Человек этот был настолько сер, незаметен и бесцветен, что ничьего внимания особенно не привлек до тех пор, пока не стал бесцеремонно расталкивать бессмертных, прокладывая себе дорогу к самому подножию трона.
Очевидно, это был один из многочисленных магов, которые всегда сетовали на то, что на Арнемвенде у них слишком мало власти. Постоянное присутствие богов в мире людей практически сводило на нет могущество чародеев - ведь люди всегда могли обратиться и к высшим существам. Последние помогали не часто, но и такое тоже случалось. К тому же если маг превосходил остальных в своем искусстве, то неизбежно навлекал на себя гнев бессмертных. И в последнее время колдуны, шаманы, чародеи и ведуны в большинстве своем были готовы принять нового господина, который дал бы им больше воли и власти распоряжаться судьбами обычных людей. И редко кто мог устоять против подобного искушения.
До недавнего времени самым сильным магом на Варде был эламский герцог Арра. Но он не стремился к власти, весь поглощенный изучением наук. Богатейшее герцогство и обширные земли Теверского княжества, полученные в наследство от матери, ставили его вровень с королями, и Арре не было нужды завоевывать какое-нибудь государство, поскольку оно у него уже было. Новые боги благоволили к эламскому магу, и, только когда выяснилось, что он пытается открыть вход на Арнемвенд Древним и вызвать сюда из другого мира Интагейя Сангасойю, это отношение изменилось. Арру пришлось уничтожить, но было поздно - Каэтана двинулась в свой поход.
Вторым по могуществу и знаниям магом был Тешуб. Тут га-Мавет не сплоховал - старик был умерщвлен до встречи с Кахатанной. Вместе с ним погибли древние знания, но это уже не дало ощутимого результата. Га-Мавет с тех пор не мог избавиться от воспоминаний о том, что старик предупреждал его насчет появления на Арнемвенде некоего безымянного зла и о необходимости этому злу противостоять. Черный бог не мог простить себе, что не дослушал мудреца.
Именно об этом он и говорил вполголоса с Победителем Гандарвы. Братья отошли в сторону, чтобы никому не мешать и самим не быть услышанными. После битвы на Шангайской равнине Арескои и га-Мавет очень сблизились. И прежде относившиеся друг к другу достаточно доброжелательно, они сдружились, потому что, как никто иной, могли друг друга понять.
Яростное сопротивление людей, защищавших Каэтану во время ее путешествия, обескуражило бессмертных. Во-первых, они никогда не сталкивались прежде с тем, чтобы смерти не боялись. Свободные души воинов так и остались неподвластны ни одному, ни другому брату. Во-вторых, им никто и никогда так преданно не служил. Ни за богатство, ни за власть, ни за славу они не смогли купить себе таких верных помощников. И то, что эти люди, не задумываясь, отдали свои жизни даже не богине, а простой смертной девочке, которая была не в состоянии ничем им отплатить, повергало их в изумление. Особенно удивило братьев поведение маленького мохнатого человечка - альва-книгочея, от которого вообще никто не мог ожидать способности к самопожертвованию или героическим поступкам.
Арескои же потрясла смерть исполина Бордонкая. Ни для кого из Новых богов не было секретом, что зеленоглазый Победитель Гандарвы ни на минуту не расстается с оставшейся ему после поединка секирой, носившей имя Ущербной Луны. Седой конь гемертского рыцаря и его оружие стали самым дорогим из того, чем владел Бог Войны. Арескои и сам с трудом понимал, что перевернулось в его душе с того памятного дня. Возможно, когда Бордонкай назвал его братом?..
Никому, кроме га-Мавета, он не мог излить душу. И то, что Бог Смерти понимал его и не поднимал на смех, стало началом их сближения. Оба брата отчетливо и ясно чувствовали присутствие на Арнемвенде третьей силы - Древние боги были здесь абсолютно ни при чем. И если Джоу Лахатал, обладая тем же знанием, не подавал виду, то Арескои и га-Мавет пытались, как могли, повлиять на мнение остальных братьев. И кое-чего в этом направлении им явно удалось достичь.
- Ты думаешь, Лахатал признает необходимость примириться с Древними? - спрашивает у брата га-Мавет.
- Нет. Не верю, что он сумеет переломить себя. Джоу Лахатал силен, но не настолько, чтобы победить Джоу Лахатала. Мы все не настолько сильны, - отвечает Победитель Гандарвы. Кто, как не он, доподлинно знает это?
- Надо попытаться убедить его отправить посольство в Сонандан...
- Хорошо бы. Но кто возьмется за сей неблагодарный труд?
- А хоть бы и я, - залихватски произносит желтоглазый бог.
- Хорошо. Допустим, ты уговоришь его. А кто уговорит Кахатанну принять нас не как врагов, а как союзников?
- Она же, Истина, - растерянно отвечает га-Мавет. - Она должна нас услышать и понять. Все в мире меняется, мы тоже изменились. И я искренне сожалею о том, что мы травили ее. Но кто же знал, что все так обернется?
- Мы знали. Давай смотреть правде в глаза. Не возникни насущная необходимость в ней, не случись так, что она оказалась сильнее, мы бы и сейчас преследовали ее, если уже не уничтожили бы. И радовались бы, потому что стремились к этому всегда!
- Это были другие мы! - протестует Бог Смерти. - Разве ты представлял себе когда-нибудь, что сам похоронишь человека и прольешь слезы над его могилой?!
- Нет, конечно, - отвечает Арескои.
- Тогда и говорить не о чем. Что было, то было...
- Но она! - упорствует зеленоглазый. - Ты бы на ее месте понял и принял нас?
- Я бы отомстил, - честно отвечает Смерть после недолгого раздумья. - Тем более за гибель Эко Экхенда.
- Вот видишь. Послушай, я все хочу спросить у тебя: он что, действительно так ее любил?
- Действительно любил, - говорит Смерть, склоняя голову. - Ты бы слышал, как он играл на свирели... Для нее.
- Ну что же. Тогда Арнемвенд проиграл еще до начала войны. Джоу артачится, как необъезженный жеребец, не желая идти к Кахатанне, а она не захочет говорить с нами - и это в лучшем случае.
- Что же делать? - спрашивает га-Мавет.
- Давай подумаем...
Они бы еще долго говорили о своем, но тут их внимание привлекает бесцветный тщедушный человечек напротив трона. Он стоит перед Змеебогом, расставив ноги, маленький и нелепый, задрав голову, и орет во весь голос, чтобы докричаться до Джоу Лахатала. На фоне Верховного Владыки человечек смотрится жалко и нелепо. Видимо, он сам сознает это, и его слова полны ядом ненависти. Крича, он во все стороны брызгает слюной и машет руками так, что его можно сравнить с ветряной мельницей.
Золотоволосый и голубоглазый красавец Джоу Лахатал насмешливо разглядывает со своего возвышения безобразную маленькую козявку, осмелившуюся беспокоить его своим писком. Га-Мавет и Арескои видят - их брат даже не отдает себе отчета в том, что именно здесь происходит. Они тоже не все понимают, но сама абсурдность ситуации наводит на мысль о том, что не все так просто, как кажется на первый взгляд. Да, человечек, конечно, и смешон, и нелеп, и жалок, но неужели он сам этого не понимает и добровольно решился на бесцельный, с точки зрения богов, поступок? Для чего-то же он пришел сюда и сейчас грозит самому Лахаталу чьим-то гневом и возмездием, но не своим же. Проще всего считать его несчастным безумцем, но несчастные безумцы не ходят через пространства, как через комнаты; несчастные безумцы не обладают силой проникнуть во дворец Змеебога. И это значит, что за спиной несчастного безумца стоит кто-то другой, кто послал его сюда. Братья оглядываются в поисках Гайамарта, который пробирается к ним через толпу - взволнованный и побледневший.
- Вы знаете, кто это? - спрашивает он вместо приветствия.
- Понятия не имеем...
- Тогда как же он сюда попал?
- Может, - неуверенно предполагает Арескои, - его привел кто-нибудь?
- И ничего никому не сказал?!! - восклицает Гайамарт. - С каких это пор стало так легко попасть во дворец Джоу Лахатала?
Братья вынуждены признать его правоту, только легче им от этого не делается.
А человек между тем кричит в лицо смеющемуся владыке:
- Я пришел к тебе как посланник того, кто в скором времени станет хозяином этого мира и вашим повелителем. Господин мой всемогущ, вездесущ и беспощаден, но в великой своей мудрости он не желает никому зла. И посему предлагает вам признать его власть, уступить ему Арнемвенд - и за то он возвеличит вас при себе и сделает своими верными слугами. Быть же слугой моего господина - высшее счастье, которое может выпасть на долю смертного или бессмертного!!!
Вопли его становятся уже похожими на истерику. И Гайамарт понимает, что видит перед собой фанатика, который ни перед чем не остановится ради осуществления своей идеи. Правда, этим он не очень отличается от самого Змеебога, который в своем стремлении не допустить Кахатанну до хребта Онодонги поставил с ног на голову весь Вард и добился практически полного разрушения собственного благополучия. Но тщедушный человечек отчего-то вызывает у Гайамарта животный ужас.
Арескои и га-Мавет переглядываются. Они тоже чувствуют, что смертный буквально источает флюиды ненависти и зла. Странно казалось бы, человек не в состоянии вместить в себя столько черноты и пустоты. Бог Смерти не понаслышке знает, что такое зло и жестокость: его работа - убивать. Но даже в смерти нет столько безысходной злобы и ужаса.
Непонятный какой-то человек пожаловал...

***

Произнесенное было настолько неслыханно, что Джоу Лахатал некоторое время оторопело смотрел на посланника. Наконец наморщил лоб, сдвинул брови, хмурясь, но не выдержал и разразился громовым хохотом:
- А-Лахатал, Арескои, вы слышали? Братья мои, вы слышали? Откуда к нам попал этот безумец, кто его пропустил?
Змеебог смеялся, а Арескои и га-Мавет бледнели.
- Ты думаешь, это начало? - спросил Черный бог у брата.
- А найдется ли безумец, который решится сам прийти к Джоу Лахаталу за своей смертью? Ради чего?
- Как зовут твоего господина? - выкрикнул А-Лахатал, перекрывая смех Верховного Владыки.
- Имя его ты узнаешь очень скоро! - заорал человек в ответ.
И Морской бог понял, что смертный совершенно его не боится. Только смелостью или отвагой это состояние не являлось. Трусливой была душа присланного неведомым господином. Однако разум его был затуманен злобой настолько, что страх уже не умещался в нем.
Шуллат взбежал по ступеням к трону и наклонился к уху Лахатала:
- Перестань смеяться, ты же видишь, как серьезно то, что происходит. Неужели ты не понимаешь, что этот жалкий человек сам не ведает, что говорит? Но вот оно, первое послание неведомого Зла...
Джоу Лахатал отшатнулся от Огненного бога, и черты его исказились гримасой злобы и боли. Он все понимал, но как отчаянно, как свирепо сопротивлялся собственному разуму, собственной памяти и встревоженной душе.
- Я никого не боюсь, - раздельно прохрипел он прямо в лицо Шуллату. - Я велю уничтожить слугу, а потом доберусь и до его господина.
- Куда доберешься? - Это А-Лахатал встал по правую руку владыки. - Опомнись, брат. Га-Мавет просил тебя опомниться еще перед битвой в Сонандане. Мы потеряли слишком много времени. Это не Древние боги грозят нам в тщетных попытках вернуть потерянную вотчину, это некто не из этого мира. Вели узнать у посланника все, что возможно...
- Вели пытать его до тех пор, пока он не признается, кто послал его с этим дерзким словом!
- Меня не интересует тот, кто шлет ко мне безумца и ничтожество, - досадливо отмахнулся Лахатал от братьев, не на шутку встревоженных явлением бесцветного человека. - Убить его, если он не хочет говорить так, как положено говорить с повелителем Арнемвенда.
При последних словах Змеебога посланник вдруг изменился в лице. Прежде серое, бесцветное и мало что выражавшее, оно за один краткий миг приобрело черты жестокие, свирепые и насмешливые. Глаза его на какое-то неуловимое мгновение ожили, и он оглядел собравшихся в зале бессмертных с выражением презрения и явного превосходства. Затем искривил губы в ехидной и насмешливой улыбке.
- Ты считаешь себя правителем этого мира, мальчишка?
Верховный Владыка разъярился сверх всякой меры и впал в то состояние бешенства, в котором никто и ничто не могло его вразумить. Теперь уже не было никакой надежды остановить и удержать его от принятия необдуманных решений, а противиться воле Джоу Лахатала в такой момент означало открытую войну. И не то чтобы братья так страшно боялись его, что не осмелились бы поступить наперекор, но негоже было им воевать друг с другом перед лицом войны с неведомым и оттого еще более страшным и могущественным врагом. Поэтому ничего не смогли они возразить, когда Змеебог загрохотал, указывая на посланника:
- Забери его, га-Мавет!
Диким показалось бессмертным поведение человека. Он не пытался скрыться с глаз разгневанного владыки, он даже не попятился, когда огромный, затянутый в черные одежды Бог Смерти подошел к нему вплотную и взглянул на него своими желтыми глазами с вертикальными зрачками хищника. Маг тупо глядел перед собой, его глаза были настолько бесцветными, что казались уже белыми, и абсолютно бессмысленным было их выражение.
Га-Мавет протянул сильную длинную руку с изысканной кистью музыканта и положил ее на плечо человека, заставляя его душу покинуть оболочку тела и отправиться вслед за ним в Царство Мертвых. Он все сделал как обычно. Но то, что произошло дальше, не поддавалось описанию.

Предыдущая страница 3 Следующая страница


Обратная сторона вечности 4

Желтоглазой Смерти уже приходилось сталкиваться с людьми, которые не хотели умирать или не были к этому готовы. Они стойко сопротивлялись ему, но он уже знал, как справляться с этой трудностью. И хотя га-Мавету за последнее время несколько раз пришлось отступить перед силой человеческой души, в конечном итоге он сумел победить их и если и не завладел ими, то вырвал из жизни. Посланник же неведомого господина и не думал противиться воле Бога Смерти. Более того, он как бы пропустил его внутрь себя, уступил дорогу. Обычно даже самые слабые души какое-то время извивались, не давались сразу. А сейчас га-Мавету показалось, что маг не только раскрылся ему навстречу, но и потянул его дальше, чем он привык заходить обычно. Это ощущение было странным и даже более страшным, чем чувство слабости и бессилия что-либо сделать. Бога Смерти потащило куда-то в иное пространство, как затягивает в водоворот легкую щепку, - без надежды на спасение, без шансов выбраться, без малейшей возможности остаться на поверхности.
Это чувство на какой-то короткий миг поглотило все вокруг, и га-Мавет ничего не слышал и не видел. Он не знал, что со стороны казался окаменевшей статуей, которую никто не в силах был оторвать от ледяной глыбы, имеющей очертания пришлого мага. Он не слышал криков своих братьев, не видел и не ощущал, как Арескои громадной секирой рубит изо всех сил то, что когда-то было телом незваного гостя, но необычная материя не поддается. И ничто на свете не в состоянии отделить бессмертного от его жертвы. Джоу Лахатал сбегает, нет - слетает по ступенькам со своего возвышения и подбегает к гибнущему Богу Смерти. Он хочет схватить его за плечо, но А-Лахатал неожиданно удерживает Владыку от этого движения.
- Остановись, брат, - говорит он тихо.
Джоу Лахатал обводит собравшихся помутневшим взглядом:
- Что с ним?
- Мы знаем не больше тебя, - шипит Баал-Хаддад.
Он поводит из стороны в сторону уродливой безглазой головой и будто бы принюхивается. Неожиданно серая маска его лица превращается в застывшее изображение ужаса.
- Не понимаю, что это, но и в Царстве Мертвых нет такого скопления злобы, безнадежности и жестокости. Это не смерть, это не кошмар - это то, что порождает кошмар и смерть в нашем мире.
И невозможно оторопевшим богам слышать такое из уст самого коварного и злобного из них.
Арескои более остальных бессмертных любит га-Мавета. Они стали так дружны, а теперь, когда гибель брата кажется близкой и неотвратимой, он острее, чем обычно, чувствует свою привязанность к нему. Странная мысль возникает вдруг у Победителя Гандарвы. Ему неудержимо хочется отбросить в сторону Ущербную Луну и приблизиться к га-Мавету, прикоснуться к нему. И только инстинкт самосохранения подсказывает, что делать этого категорически нельзя. Уже за несколько шагов от двух намертво соединившихся тел воздух напоен отчаянием и чернотой. Словно холодный свистящий ветер выносит из души тепло, свет, радость, любовь... И ничего больше не остается, кроме сознания собственной ничтожности и величия Зла. Будто обожженный смертельным холодом этой бездны, отшатывается Арескои от брата.
А глаза га-Мавета напитаны болью и мукой. Отчаянным рывком он старается высвободиться из колодца тьмы - но она не пускает его. Жуткая трясина неотвратимо засасывает то, что является разумом и душой желтоглазого бога. Оказывается, умирать - это очень больно. Но нечто страшнее смерти встает перед Малахом га-Маветом во весь свой огромный рост. Он понимает, что не просто погибнет сейчас, скомканный, смятый неведомой силой, которая тугой струей бьет из иного пространства, - он наполнится ею до краев и станет столь же безумным и злобным, каким был маг-посланник. Только гораздо страшнее, ибо в обычной жизни Черный бог гораздо более могуществен, чем человек.
Га-Мавет представляет себе, какой ужас, какой кошмар, какую жуткую смерть обречен он сеять вокруг себя, и все его существо начинает выть от невыносимости этой мысли. Даже неодолимая сила Зла приостанавливается, натолкнувшись на стену отвращения, неприятия себя, о котором кричит едва живая душа бога.
Братья видят, как неподвижное до того тело желтоглазого начинает корчиться и извиваться, словно претерпевая страшные муки. Он рвется прочь от серой глыбы, мечется на этом пятачке и кричит. Крик его - высокий и пронзительный - рвет души бессмертным. Они понимают, что не в состоянии помочь, и мертвая тишина наступает в тронном зале. Тишина, которую прорезают вопли умирающего бога. Однако странные вещи кричит он:
- Тиермес!!! Помоги! Тиермес!!!
Каким-то чудом угасающее сознание решило призвать на помощь того, чье царство га-Мавет постоянно носит в себе. Владыка Преисподней - Тиермес, которого еще прозывают Жнецом, - кажется ему теперь единственным, кто сможет и захочет ему помочь.
Древний грозный Бог Смерти, перед которым сам га-Мавет - не более чем глупый мальчишка, является теперь единственной надеждой бессмертного.
Новые боги пятятся от кричащего. Появление Тиермеса пугает их ничуть не меньше, чем трагедия, которая разыгрывается сейчас на их глазах. Они прекрасно знают о том, что носят в самых потаенных глубинах своих душ. Призрак Ада Хорэ, призрак смерти, вставал перед потрясенными бессмертными. И потому они не любили встречаться с ним.

***

В тронном зале дворца Верховного Владыки Арнемвенда, Змеебога Джоу Лахатала неподвижно застыли соединенные неведомой силой две фигуры. Одна из них, застывшая, посеревшая и обесцвеченная, как будто из нее выпили все жизненные соки, - это человек, пришедший к бессмертным с дерзким и нахальным предложением. По-видимому, он мертв, но неизвестно, когда и кто убил его. Рядом, корчась, сгорая на невидимом огне, пытается оторвать от этой серой глыбы свою руку Бог Смерти Малах га-Мавет. Он стонет, кричит, зовет на помощь - и желтые глаза его полны боли и ужаса.
Братья и слуги толпятся вокруг, не зная, что предпринять. Шумная, пестрая, разряженная толпа всесильных некогда богов столкнулась с силой, которая заведомо превосходит их в коварстве и могуществе. И то, что они не хотели признавать даже факт ее существования, теперь дорого обходится им. Побледневшие, напуганные, они похожи на стайку детей, встретившихся в темном лесу с грозным хищником. Зверь схватил только одного из них, но остальные понимают, что рано или поздно каждого ждет подобная судьба.
Когда воздух вокруг двух тел начинает дрожать и наливаться голубым светом, боги невольно отступают на несколько шагов назад, ибо им ведомо, кого они сейчас увидят перед собой.
Из образовавшейся вспышки голубого сияния на мраморный пол ступает самое изумительное и грозное существо, которое им только доводилось встречать. Он выше всех в этом зале и сложен так совершенно, что прекрасные, могучие боги чувствуют себя неуклюжими по сравнению с ним. Гибкий и стройный, с глазами цвета ртути, окутанный серебристым сиянием, он стоит перед сгрудившимися в стороне бессмертными, и полупрозрачные драконьи крылья трепещут у него за спиной.
Все, что случается дальше, успевает уместиться в несколько коротких мгновений, но эти мгновения никогда не забыть повелителям Арнемвенда. Пронесясь над полом струйкой серебряного дыма, Владыка Ада Хорэ останавливается около га-Мавета.
- Помоги, - хрипит тот, и братья с ужасом видят, как кровь широкой струей течет изо рта Желтоглазого бога.
Тиермес пристально вглядывается в глаза бессмертного, затем выхватывает кривой меч, похожий на серп жнеца, и наносит удар. Лезвие меча со свистом обрушивается на правую руку Бога Смерти, прилипшую к глыбе мертвого тела, проходит сквозь доспехи и плоть, как сквозь воск, - и легкий птичий крик несется под сводами зала, отражаясь от мраморных колонн.
- Что ты сделал? - рычит Джоу Лахатал. - Ты изувечил моего брата!
- Я спас твоего брата, глупец, - бросает Тиермес через плечо.

***

Несколько секунд, показавшихся остальным вечностью, га-Мавет стоит, хватая воздух широко открытым ртом. Наконец он делает последнее спазматическое движение, прикрывает желтые глаза, видно, как он старается унять дрожь, охватившую его огромное и сильное тело.
- Что это было? - спрашивает Смерть посеревшими губами.
- Что? - Джоу Лахатал приближается к Тиермесу, напряженно вглядываясь в его лицо: ему бесконечно важно услышать ответ Владыки Ада Хорэ.
- Мальчик мой, тебе сейчас предстоит рассказать, что это было, - вздыхает Тиермес. - Я знаю только, что там, на другом конце дороги, которая пролегла от тебя в иной мир, находилось Нечто, превышающее все мои представления о могуществе Зла. Я знаю о нем чисто теоретически. И как бы я был рад, если бы практики не случилось при моей жизни. Но боюсь, надежды эти напрасны. Оно грядет, а мы не знаем - что.
- Это кошмар, - хрипит Малах га-Мавет. - Это сплошная чернота, это чистое Зло, без выхода, без спасения, без надежды. Оно съедает твой разум, выжигает сердце и душу и делает из тебя марионетку, которую будет дергать за веревочки неведомый господин. А когда он оставит тебя, ты превратишься в труху.
Джоу Лахатал закрывает лицо руками.
- Брат мой, брат мой, - шепчет он, и его голос и интонации напоминают Арескои голос умирающего Бордонкая.
Тиермес поддерживает обессилевшего Черного бога.
А Змеебог набирает полную грудь воздуха и выпаливает:
- Это ведь ваши штучки?!
- Что ты имеешь в виду? - поднимает брови Жнец, и Лахатал испытывает душевный дискомфорт при этом его движении. Однако он не сдается.
- Я хочу сказать, что ведь не может быть так, чтобы Древние боги взяли и оставили нам этот мир. Значит, вы будете стремиться как-то отвоевать его, или я не прав?
- Абсолютно не прав, - отвечает ему Повелитель Ада Хорэ.
- Все равно - я хочу, чтобы всем было известно, что я Верховный Правитель этого мира и буду оспаривать право на власть у кого угодно. Я ничего и никого не боюсь, - удивительно спокойно произносит Лахатал.
- Перестань ерепениться, мальчишка, - окорачивает его Тиермес. - Довольно ты служил Злу, не ведая, что творишь. И никто не мог остановить тебя, потому что это был твой выбор. Ведь самое главное - это выбор. А все остальное совершается только по слову твоему. Ты принял Зло, захотел некогда поверить в его справедливость и необходимость, и вот чего ты добился. А это только начало. Вы изгнали нас с Арнемвенда, шут с вами, - не единственный этот мир, а мы не малые дети, нашли бы себе другие планеты. Но вы помогли Ему сгубить многих из нас, а теперь остались наедине с врагом. Что?!! Что вы будете делать?!!
Я чувствую Его присутствие везде: Он постепенно проникает в мир, Он напитывает умы и души людей и всех прочих существ, даже предметы покоряются Ему и несут в себе заряд зла. Тьма грядет... Гиблая, страшная тьма. И я - Тиермес - один из самых грозных и великих богов - боюсь ее.
Пока Тиермес говорил, Гайамарт и Веретрагна перевязали га-Мавета. Бог Смерти с изумлением посмотрел на то, что осталось от его правой руки, - Жнец отрубил ее выше локтя.
- Что я теперь буду делать? - наконец спросил он растерянно.
- Привыкнешь, - отозвался Тиермес. - Лучше думайте, что вы все будете делать в самом скором времени. Неужели вы до сих пор не поняли, что когда вы изгоняли Истину из пределов Арнемвенда, то Он сумел этим воспользоваться? Это он похитил ее разум и память, надеясь на то, что она никогда не вернется сюда. Если в мире нет истины и любви, ему ничто не опасно - его просто никто не признает, не сможет отличить от чего-нибудь крайне похожего - он умеет притворяться до поры до времени. А потом... - взгляните на брата своего: он спасся. На этот раз.
Джоу Лахатал тяжело опустился на нижнюю ступеньку трона.
- Ты считаешь, Он нашими руками воевал с Древними?
- Даже люди знают, что так проще всего: натрави одного своего врага на другого, подожди, пока они основательно изничтожат друг друга, а потом приходи и заканчивай успешно начатое ими.
- Какой ужас, - сказал Арескои.
- Он и есть ужас.
- Что же делать?
- Не знаю, - вздохнул Правитель Ада Хорэ. - Если кто и знает, то это...
- Не пойду к ней на поклон! - рявкнул Джоу Лахатал.
- Вряд ли это мудро, но это твой выбор.
Змеебог вскочил и заметался по тронному залу небольшим ураганом.
- Я не могу прийти к ней и сказать, что мы нуждаемся в ее помощи! Это равносильно тому, что я уступлю вам эту землю!!!
- Трижды глупец! - загрохотал Тиермес, и его голос органом перекрыл все остальные звуки, он несся отовсюду, казалось, исходил изнутри головы. Все зажмурились. - Мальчишка! Некогда уже делить Арнемвенд. А скоро будет некому его делить. Ты останешься наедине с этим врагом, и он поглотит тебя, даже не заметив твоего сопротивления. Скажи, ты давно бывал в своем мире?
- Давно, - ответил Лахатал.
- Не до того было?
Змеебог промолчал, и в углах его рта пролегла жесткая морщина: прав был Тиермес, многажды прав, хоть и не хочется признавать его правоту.
- Мир неудержимо меняется, в нем много явного зла и гораздо больше - тайного.
Га-Мавет на нетвердых ногах, пошатываясь, подошел к Тиермесу:
- Спасибо тебе, что отозвался. Спасибо, что помог.
- Прости. - Тиермес сжал его плечо. - Я бы желал помочь иначе, но у меня нет такой силы. Ни у кого в этом мире нет такой силы, может, только у нее... Но и она одна не справится с Ним. Послушай меня, мальчик. Ты не Верховный Владыка, тебе легче признавать, что и ты когда-то ошибался. Отправляйся, не мешкая, в Сонандан, поговори с ней. Иначе будет поздно.
- Хорошо, я побываю там, - молвил га-Мавет. - А ты?
- Что я?
- Что собираешься теперь делать ты?
- Разузнавать как можно больше о том, что происходит и здесь, и в других мирах. Обязательно навещу Кахатанну и займусь нашим общим знакомым. Уже некогда откладывать это дело на потом.
- Значит, ты с нами?
- Я со всеми, - улыбнулся Тиермес. - Даже твой упрямец брат понимает, что теперь нет Древних и Новых, нет людей и богов, есть мы все и Он.
- Это страшно...
- Но обнадеживает. Если мы все будем вместе, может, что-нибудь выйдет. Только вот как нам объединиться? Никто никому не верит...
- Я верю тебе, - негромко сказал га-Мавет.
- И я верю, - подошел к ним Победитель Гандарвы.
Со времен древних битв Арескои не стоял лицом к лицу с Тиермесом. И никогда не стоял с ним рядом без оружия в руках. И никогда не общался с ним вне поединка, не говорил о каких-то проблемах. Тем более не говорил дружеским тоном. Но сейчас зеленоглазый понимал, что мир изменился, что все переменилось нынче, и если не примирятся они, то скоро некому будет выяснять, кто властен на Арнемвенде.
- Спасибо тебе за помощь, - обратился к Повелителю Ада Хорэ слегка смущенный А-Лахатал. - Я хотел бы, чтобы ты знал: мы постараемся исправить зло, которое причинили.
Джоу Лахатал упорно молчал, и молча сгрудились вокруг него Баал-Хаддад, Шуллат, Веретрагна, Вахаган... Целая толпа бессмертных стояла в стороне, не признаваясь открыто ни в симпатиях к Древнему богу, ни в своей вражде к нему. Они выжидали.
Тиермес уловил их мысли и обернулся ко всем:
- Некогда уже выжидать и враждовать некогда. Подумай над этим, могучий Джоу Лахатал.
И Владыка Ада Хорэ исчез во вспышке серебристо-голубого пламени.
- Он прав, - А-Лахатал подходит к старшему брату, - у нас уже нет выбора. Перестань упрямиться.
- Оставьте меня, - говорит Змеебог, - я не упрямлюсь. Оставьте меня, я просто хочу побыть один...

***

Неверное пламя свечей выхватывает из темноты то пышные складки бархатного балдахина, то золотых львов, украшающих шелковые голубые шпалеры королевской опочивальни. Окна открыты настежь, и теплый ветер слегка колеблет шторы. Весна нынче выдалась теплая и мягкая.
У дверей в спальню короля и королевы дремлют всего два стражника. Ни для кого не секрет, наверное, не только во всем Аккароне, но и в Аллаэлле, что королева Лая вот уже два года коротает здесь ночи совершенно одна. А рота алебардистов и шестеро телохранителей меряют шагами узорчатый пол этажом ниже, у покоев очаровательной графини Бендигейды Бран-Тайгир, куда давно уже перебрался его величество Фалер, король Аллаэллы.
Сейчас, в этот поздний час, король не спит.
Он думает о том, как странно обошлась с ним судьба. Он немолод - так говорят даже лгуны и льстецы - его придворные. А сам Фалер прекрасно понимает, что давно уже стар. И от дряхлости его отделяет тонкий, полупрозрачный барьер. Время поисков себя, стремления к могуществу и власти, жажды завоеваний и славы давно уже миновало для него. Жизнь прошла незаметно, смяв и скомкав отпущенный ему на земле срок, и мало что дала взамен. Жену Фалер не любил никогда, детей, как ни странно, тоже, хотя и гордился старшим сыном - наследником престола самого могущественного западного королевства. Никакой стоящей войны, кроме конфликта с Мерроэ, который даже не заслуживает отдельного упоминания в летописях Аллаэллы, на его долю не пришлось. Государство и без того огромно - твердили советники, - а значит, незачем рисковать, растрачивать казну и губить людей. По-своему они были правы, вот почему Фалер никогда не настаивал на осуществлении своих замыслов. Действительно, когда имеешь уже все, зачем рисковать, приобретая малое? И все же в душе короля кипели нерастраченные чувства, по временам его просто захлестывала неизрасходованная нежность, которую он изливал на своих обожаемых коней.
Так и провел всю жизнь верхом и на охоте.
А вот любовь, граничащая с безумием, настигла его в самом конце земного пути, когда при дворе появился молодой граф Бран-Тайгир, - отпрыск старинного и знатного рода, со своей юной женой. Фалер только раз встретил графиню на ежегодном балу по случаю юбилея династии, и его судьба была решена.
Вся смелость и решительность, которые не понадобились Фалеру-полководцу, нашли выход в его всепоглощающей страсти к графине. Прекрасная Бендигейда не просто не противилась королю, но и всячески его поощряла на очередные сумасбродства. Вконец потерявший голову король пошел на страшное.
Граф Бран-Тайгир по нелепой случайности погиб на рыцарском турнире. Прекрасная Бендигейда была единогласно выбрана королевой этого трагического турнира, но корону смогла получить только через год - по окончании траура. Хотя при дворе поговаривали, что для юной графини, унаследовавшей к тому же огромное состояние, траур не был слишком тягостен. Особенно ее утешал король, который практически и не скрывал своей причастности к гибели несчастного вельможи.
Спустя два года стало ясно, что королева находится практически в изгнании, - только об этом официально не объявлено. А Фалер чуть ли не помолодел. При дворе стали обычным делом пышные празднества и увеселения, фейерверки и турниры...

***

Спальня графини обставлена гораздо богаче и изысканнее королевской. Здесь повсюду в хрустальных и золотых эмалевых вазах стоят пышные экзотические цветы, навевая своим терпким запахом самые сладкие желания. Тонкие шелковые ковры полностью покрывают пол из драгоценного розового дерева, по стенам висят дорогие картины, а в углах, на низеньких этажерках, громоздятся лари, ларчики и шкатулки с драгоценностями, которые постепенно перекочевывают из королевской сокровищницы в комнаты графини. Благо, король Фалер так богат, что не подарил возлюбленной и малой толики того, чем владеет, - а Бендигейда уже пресытилась. Теперь ей мало богатств - точнее, не мало, а настолько много, что она потеряла к ним всякий интерес, и ее волнует только власть, причем не альковная и закулисная, а законная. Графиня Бендигейда Бран-Тайгир хочет быть королевой. Нельзя сказать, что король не хочет того же, но королева Лая все еще жива.
Она давно уже располнела и поседела и не вызывает в своем супруге никаких чувств, кроме скуки и отвращения. Он бы с радостью избавился от нее, но она взята им из королевского дома Мерроэ, и ее преждевременная смерть может вызвать войну. Фалер и на войну согласился бы, но умница первый министр, предвидевший возможность такого исхода, невзначай заметил, что в войне будут участвовать не просто два государства - Аллаэлла и Мерроэ, но и Таор, и Сараган, и Курма, причем все названные будут выступать против подданных короля Фалера, ибо государыня Лая находится в кровном родстве с правителями этих стран. И уж если ее постигнет скорбная участь графа Бран-Тайгира, то родственники этого не потерпят. Ибо король Аллаэллы может иметь такую любовницу, какую захочет, - другие короли тоже не лыком шиты и своим женам не собираются хранить верность до гроба. Но - никаких преждевременных и неожиданных смертей, и по очень простой причине: ведь и у королев могут завестись молодые, охочие до власти возлюбленные - так зачем наталкивать их на дельную мысль и тем более подавать дурной пример, который, как известно, заразителен.

***

Бендигейда лежит на огромной кровати под шелковым балдахином. Окна в комнате распахнуты настежь, а проемы затянуты тончайшей прозрачной тканью, чтобы помешать ночным насекомым проникать на свет свечей. Легкие тени бабочек, бьющихся о легкую материю, смотрятся как старинный диковинный узор. Прекрасное тело графини совершенно обнажено, и единственным ее одеянием является тончайший золотой пояс вокруг изумительной талии, которой недаром завидуют красавицы трех королевств, да пара тяжелых золотых браслетов, плотно охватывающих руки. Смоляные волосы тяжелыми волнами разметались по вышитому покрывалу, а матовая белая кожа отражает лунный свет и кажется почти прозрачной. Огромные голубые глаза гневно смотрят на потерявшего голову любовника.
- Фи, - наконец произносит она капризно, - вы мне надоели, сир. Ходите к шлюхам в портовый квартал. И спите с ними - вам ведь безразлично с кем, лишь бы не с несчастной королевой.
- Драгоценная моя, цветок мой, - лепечет король. - Как вы можете быть так жестоки? Три года я ваш верный раб и выполняю все ваши прихоти. Сжальтесь, Бен, улыбнитесь. Я приготовил вам чудный подарок.
Король Фалер (а это, конечно, он), кряхтя, поднимается на четвереньки, охает, выпрямляется и спешит к ночному столику, на котором стоит довольно большая шкатулка, покрытая узорчатой тканью. Его величество с трудом поднимает ее и тащит к кровати.
- Посмотрите, милочка, как вам подойдет мой подарок, - говорит он, плавясь от восторга.
Графиня вольно раскинулась на ложе, и все ее прелести видны королю. Правда, вот уже несколько часов они ему недоступны, и его страсть распалена до предела.
- Что у вас там, сир? - спрашивает Бендигейда равнодушно.
Король торжественно открывает шкатулку. Она заполнена драгоценностями до самого верха: здесь есть и черные жемчуга, и прекрасное ожерелье из звездчатых сапфиров, которое одно стоит целой провинции или графства; изумительной работы бриллиантовый аграф и рубиновые браслеты в виде венков из алых роз. Но вершиной всему - странный талисман причудливой формы. Отвратительные тела, выкованные из зеленого золота, сплелись в любовном поединке, клыкастые пасти разинуты в вопле восторга, напряжены до предела могучие мускулы.
Король смотрит на этот "шедевр" и думает: "О боги, какая гадость".
Однако за эту гадость он заплатил сумму, равную по величине жалованью целого полка рыцарей за год. Продавец уверял его, что талисман необыкновенно сильный и изготовлен в глубокой древности. Судя по воплю, который вырвался при этом из глотки придворного мага, за ожерелье стоило заплатить и больше. Фалер знал, какую страсть питает его возлюбленная к такого рода вещам, и надеялся заслужить ее благосклонность. Не так давно Бендигейда заприметила это отвратительное украшение у одного из ювелиров, который держал свою лавку на самой окраине, возле городской стены. Но только непосвященные полагали, что в крохотном, покосившемся, потемневшем от времени домишке живет нищий неудачник. На самом же деле старого ювелира инкогнито навещали вельможи и маги, которые могли себе позволить роскошь тратить деньги.
В действительности почти все покупатели Махамы знали, где он берет свой товар. Трудно было держать в секрете тот факт, что старый ювелир охотно скупает драгоценности, нимало не интересуясь их происхождением. Дороже всего он платил за вещи, добытые из древних гробниц, но не чурался и тех, которые были изготовлены совершенно недавно, - лишь бы товар был хорошим. О магических амулетах он знал, казалось, абсолютно все, хотя магию не практиковал, довольствуясь своим ремеслом. К Махаме обращались и при неразделенной любви, и желая избавиться от конкурента или врага: очень часто человек, слишком много знавший, получал подарок от таинственного почитателя и вскоре умирал в страшных мучениях. Плохо кончали и те, кто вызвал недовольство самого ювелира или пытался слишком близко познакомиться с его делами. К Махаме также часто обращались моряки, ходившие в далекие плавания. Что бы ни случалось с кораблем, те, у кого были амулеты Махамы, возвращались домой, так что стало доброй традицией, когда сам капитан покупает охранительную безделушку для своего судна. Просили ювелира найти пропавшие вещи, и за небольшие комиссионные он почти всегда возвращал утерянное владельцам. Ему же заказывали копии талисманов, волшебных перстней и жезлов, а также известных на весь континент фамильных драгоценностей, буде последние необходимо было тайно продать. Махама выполнял эту работу безукоризненно, и его подделки невозможно было отличить от настоящих. Также он помогал сбыть с рук краденое или не праведно нажитое добро.
Жил он одиноко и из всех живых существ терпимо относился только к двум: огромному старому одноухому псу загадочной породы - белому в рыжих подпалинах, размером с упитанного бычка, и старому слуге - тоже увечному, одноухому, причем именно в названном порядке.
Вот у этого ювелира графиня Бран-Тайгир часто бывала, иногда одна, иногда - в сопровождении придворного мага Шахара. С некоторых пор тот благоволил к графине, а она к нему. Старый король только радовался их отношениям, ибо самые необходимые ему люди теперь были не только на его стороне, но и не враждовали между собой.
Как король и ожидал, Бендигейду заинтересовал только безобразный талисман. Небрежным движением отодвинув от себя остальные драгоценности, она бросила королю:
- Уберите это.
Фалер подчинился и унес шкатулку обратно на стол. Затем вернулся к ложу и стал с восторгом наблюдать за своей любовницей. Графиня примеряла ожерелье, вертела его в руках, и глаза ее блестели от удовольствия.
- Сир, - промурлыкала она наконец. - Как же вы добры и щедры. Как же вы меня любите, мой олененок. Ну, идите, я вас расцелую.
И Бендигейда нежным движением привлекла короля к себе. Однако, когда его руки жадно зашарили по упругому шелку ее груди, она гневно оттолкнула короля:
- У вас уже есть одна королева, почему бы вам не пойти к ней?
- Бен, любимая, вы же знаете...
- Я знаю, мой милый, я знаю. Но я не хочу быть вашей любовницей. Я не хочу, чтобы лакеи и придворные шептались у меня за спиной, я хочу быть вашей королевой не только ночью, но и днем. Поклянитесь мне...
- Любимая, я сотни раз обещал и еще раз обещаю, что как только королева Лая покинет сей бренный мир...
- Мне этого мало! - Бендигейда гневно хлопнула ладонью по ложу. - Мне этого недостаточно.
Она соскользнула с постели и разлеглась на шелковом ковре у ног короля. Выгнулась, так что острые соски ее грудей уперлись в зенит, потянулась, как кошка.
- Я вам нравлюсь еще, сир?
- Вы же знаете, - просипел король, - я без ума от вас, Бен.
- Тогда придумайте что-нибудь, сир.
- Что, моя красавица?
- Вы же король - самый мудрый и талантливый человек в этой стране.
- Только в этой? - кокетливо спросил Фалер.
- Конечно нет, сир конечно нет.
- Ax, Бен. Если бы вы подсказали мне выход, - в вашей очаровательной головке так много мудрых мыслей.
- Я могу подсказать вам выход, сир. Но обещайте мне никому пока что не говорить о том, что я вам доверяю под большим секретом.
- Хорошо, Бен, - сказал король, волнуясь от позы, которую приняла графиня.
- Ваша жена в последнее время бредит по ночам. Иногда она говорит так громко, что будит даже стражу, которая стоит у дверей. И то, что она говорит, настолько странно, настолько неестественно, сказала бы я, что, возможно, разум королевы стал угасать от возраста. Ведь мы, бедные женщины, стареем гораздо раньше вас, мужчин. Может, королеве нет смысла покидать этот мир - и впрямь слишком много сложностей последует за этим. А вот отправиться в любой храм на попечение сострадательных служительниц какого-нибудь милостивого бога ей бы не повредило. Как вы думаете, мой грозный и возлюбленный повелитель? - И графиня нежно поцеловала короля в предплечье.
Тот весь обмяк и, протягивая к ней руки, страстно прошептал:
- Вы правы, дорогая. Конечно, в самый отдаленный храм. А мы тут же сочетаемся браком...
Следующий час в спальне никто не разговаривал. И тишина нарушалась только прерывистым дыханием, вскриками и стонами.

***

Во дворце так привыкли к шуму, который доносился по ночам из покоев Бендигейды Бран-Тайгир, что дикий крик, пронесшийся по всем этажам и переполошивший слуг, сначала вызвал только кривые улыбки да похабные шуточки. Однако, когда он повторился и из королевских покоев примчался с перекошенным лицом стражник, стало ясно, что это кричит, надрываясь, королева Лая.
Многочисленная челядь ворвалась в спальню - сонная, перепуганная, вооруженная чем попало и наспех одетая. Взглядам придворных предстало грузное тело королевы, бессильно обвисшее на краю ложа среди смятых простыней и подушек. Руки государыни были сведены судорогой, лицо искажено. Она вся посинела и дышала с превеликим трудом, едва выпуская воздух сквозь стиснутые зубы, отчего каждый вдох и выдох сопровождались стоном.
- Что с королевой? Где его величество? - пронеслось по толпе.
Король вошел в спальню, на ходу запахивая роскошный ночной халат. Бледное лицо и крути под глазами, а также следы укусов на полной шее свидетельствовали о том, что он предавался любовным утехам. В этом-то как раз никто и не сомневался.
- Что с ее величеством? - спросил Фалер у придворного медика, который проталкивался через ряды зевак.
- Сейчас выясним, ваше могущество, - ответил тот, отчаянно борясь с зевотой.
Его только что подняли с кровати сообщением, что королеве дурно, но никто ничего толком не объяснил. Однако во дворце потихоньку начиналась паника. С быстротой молнии разнесся слух, что на королеву навели порчу, ибо несчастная обезумела в считанные дни. Виновных подозревали, но имен вслух не называли - откровенно боялись. Еще больше, чем болезни и колдовских штучек, боялись того, что должно было воспоследовать за смертью государыни Лаи. Характер графини был хорошо известен не только при дворе, но и по всему королевству. Эта прекрасная женщина, охотно позволившая погубить собственного мужа, истребившая почти всю свою родню после того, как та отказалась одобрить ее связь с королем, слыла жестокой и алчной, коварной и злобной. Нельзя было представить себе более разительного противоречия, нежели то, какое являли собою внешность и душа Бендигейды.

Предыдущая страница 4 Следующая страница


5 Виктория Угрюмова

Лекарь с тревогой думал о том, что ему предпринять. Если выяснится, что королеве можно помочь, то насколько это опасно для него самого? Не отомстит ли ему королевская любовница в том случае, если припадки государыни - это ее рук дело? А если нет? Если графиня здесь ни при чем, и король покарает придворного медика за недостаточно хорошо и быстро оказанную помощь?
Лекарь взял тяжелую, слабую руку Лаи и попытался нащупать пульс. Сердце королевы билось, но слабо и прерывисто.
- Выйдите все, - сухо распорядился лекарь. - Королеве нужно много воздуха. Откройте окна, принесите мне чистое полотно, мускусную воду и соли.
Слуги со всех ног бросились выполнять приказания. Придворные потеснились в коридор. Королеву любили и не желали ей зла. Все со страхом ожидали, что Бендигейда Бран-Тайгир когда-нибудь возьмет власть в свои руки.
Но прошли те времена, когда королю пытались открыть глаза на истинную сущность его фаворитки. После того как герцог Ганиг, повелитель нантосвельтов, заплатил головой за свою откровенность, честность и преданность правящему дому, больше желающих не находилось. Недовольные отправились в длительные путешествия по всему Варду, которые раньше с куда большей откровенностью называли изгнанием.
- Пропустите меня! - раздался внезапно мелодичный голос.
Толпа придворных испуганно расступилась, пропуская любовницу короля. Графиня Бран-Тайгир пришла, чтобы увидеть все своими глазами. При виде этой юной и прекрасной женщины король настолько забылся, что расцвел улыбкой - и это у постели тяжело больной жены. А Бендигейда, казалось, и не заметила монарха. Она буквально впилась взглядом в бледное, без единой кровинки, лицо лежащей королевы. И только богам было ведомо, что она хотела увидеть...
При дворе считали, что красавица графиня приворожила старого монарха, ибо одного ума и одной красоты было все-таки недостаточно для того, чтобы король самого могущественного западного государства настолько забыл свой долг перед страной, честь и доброе имя.
Внезапно королева забилась на постели, задергалась и закричала страшно и пронзительно. Все отшатнулись от неожиданности.
- Позовите короля! - вдруг отчетливо произнесла Лая между двумя воплями.
- Его величество здесь, - осторожно сказал ей лекарь.
- Позовите короля! - настойчиво повторила королева.
- Я. здесь, дорогая, - громко отозвался Фалер.
- Ваше величество, я должна поговорить с вами, - прошептала бедная женщина. - Я заклинаю вас именем той любви, что была между нами некогда, я заклинаю вас именем наших детей, послушайте...
- Не волнуйтесь так, ваше величество, - сказал король. - Как только вам станет лучше, мы непременно поговорим.
- Мне не станет лучше, - произнесла Лая таким скорбным голосом, что присутствующие невольно поежились.
- Ну что вы, королева, - раздался мягкий, бархатистый голос Бендигейды. - Мы все будем молить богов о вашем здоровье.
- А, это вы, графиня, - безразлично отметила королева. - Вы здесь, здесь тоже.
- Всегда к услугам вашего величества, - поклонилась графиня Бран-Тайгир, подходя ближе.
Тут и произошло то, что на долгое время потрясло короля и придворных. Лая безумными глазами обвела окружающих, вздрогнула всем телом, когда взгляд ее натолкнулся на незримую преграду, и лицо ее смертельно побледнело.
- Нет! Нет! Уберите!!! - закричала она так страшно, как кричат в последние минуты пребывания в этой жизни, чтобы дозваться до глухих и бесчувственных.
Лекарь прошептал на ухо королю:
- Ее величеству не следует так волноваться, она очень больна. Может, прекрасной графине не стоит смотреть на страдания королевы, это огорчит и расстроит ее, подействует на здоровье.
Он говорил это, а сам все следил за тем, на что были устремлены полные слез и боли глаза Лай. Уродливый талисман из драгоценного зеленого золота, висевший на груди Бендигейды Бран-Тайгир, был причиной отчаяния несчастной жены Фалера. Что-то в этом украшении было отвратительным настолько, что лекарь - убеленный сединами, не склонный к суевериям и беспричинным страхам старик - почувствовал смертельный холод, дуновение могилы, и даже теплый весенний ветер, ворвавшийся в этот момент в опочивальню через распахнутые настежь окна, не принес ему облегчения. Ни ему, ни его королеве.
Лая хрипела и извивалась на своем ложе, протягивая к королю дрожащие руки. Холодный пот ручьями лился по ее лицу, подушка и простыни уже насквозь промокли.
- Фалер! Тебе грозит смерть! Шангайская равнина... Там выход... Пространство, пространство Зла, черноты, пустоты... Мелькарт! - дико вскрикнула королева. - Скажите Кахатанне!!! Мелькарт! Пространство Мелькарта, а выход на Шангайской равнине... Скажите ей... Фалер, супруг мой, пошли войска, скажи ей...
Графиня Бран-Тайгир некоторое время смотрела на грузное тело королевы, которое металось среди одеял и подушек, затем сжала губы и вышла из опочивальни твердым шагом. Ее каблучки дробно простучали по лестнице, ведущей на второй этаж. Фалер постоял около жены несколько минут, затем развернулся и собрался было уходить, но передумал. Он подозвал к себе лекаря:
- Что с ней?
- Мне жаль произносить этот диагноз вслух, ваше величество, но, по-моему, королева теряет разум. Ее что-то крайне огорчило, а ее величество всегда была впечатлительной особой. Вот мозг и не вынес этой нагрузки. Теперь она с каждой минутой будет переходить в иное пространство, иное измерение. И, да будут к ней милостивы всемогущие боги, найдет там свое счастье. Безумные счастливы, мой государь.
Король нахмурился:
- Не могу же я остаток жизни провести с сумасшедшей!
- Уверен, ваше величество, что ваши сановники без труда справятся с этой чисто юридической проблемой. Закон должен предусматривать подобные ситуации.
- Да-да, - рассеянно отвечал Фалер, - конечно.

***

Запершись в своей комнате, где она еще недавно была вместе с королем, Бендигейда Бран-Тайгир повела себя довольно странно для нормального человека. Даже если она была откровенно рада болезни королевы, то все равно дальнейшие ее действия не отличались ни разумностью, ни последовательностью. Сорвав с шеи только что полученное в подарок украшение, она некоторое время рассматривала его блестящими от возбуждения глазами, а затем жадно припала губами к талисману. С каким-то неистовым восторгом целовала графиня каждую деталь уродливого предмета, словно впитывала невидимую влагу.
- Господин мой, приди скорее, - шептала она. - Я отдам тебе все души, которыми буду владеть. Приди, господин мой, я устала ждать.
- Бендигейда! - раздался за дверью голос Фалера.
- Да, мой повелитель, - отозвалась графиня, с усилием отрываясь от талисмана. Она пошла открывать дверь, шепча на ходу:
- Скорее, я жду...
- Дорогая, - с порога начал король, - вот и случилось то чего мы с вами так долго ждали. Королева действительно была безумна: это подтвердил лекарь. Я уже послал за членами Большого Совета, чтобы объявить им свою волю. Завтра же они начнут бракоразводный процесс, и, как только он закончится, вы станете королевой. Голубка моя, будете ли вы хоть теперь нежны со своим возлюбленным?
- Конечно, - прошептала Бендигейда, обвивая шею короля тонкими, благоухающими руками.
И счастье Фалера, что в этот момент он не видел выражения ее глаз. И горе Фалера, что он его не видел.
Занятый своей возлюбленной, король не задумался над теми словами, которые кричала его несчастная жена. Он не прислушался к тому, что она упоминала имя Богини Истины, - Фалер в истине не нуждался.

***

Маленький возок, запряженный рыжими мулами, отвез королеву Лаю в храм Тики, где кроткие жрицы с радостью давали приют всем скорбным душою. И только десять стражников сопровождали ее в этот путь. В дороге королева неоднократно приходила в волнение и просила своих охранников, чтобы они отвезли сообщение Кахатанне о скорой битве на Шангайской равнине и о таинственном и черном пространстве, которое она звала пространством Мелькарта. Но воины не слушали ее - безумная женщина в возке была никем, а королевой с этой ночи стала Бендигейда, и только ее приказам они согласились бы повиноваться.
Равнодушие - страшный грех, но незаметный...
А когда утро вызолотило солнечными лучами, дворцовый парк и мраморные стены зданий, когда птицы самозабвенно запели среди цветущих деревьев и фонтаны стали журчать веселее и громче, графиня Бран-Тайгир проводила короля из своей спальни. Некоторое время она сидела молча, и на лице ее ясно читалось отвращение, смешанное со страшной усталостью. Затем она взглянула на себя в зеркало, усилием воли расслабила мышцы щек и лба, полуприкрыла глаза. Потом сама себе улыбнулась и дернула за шелковый шнур, вызывая слуг.
- Позовите ко мне Шахара, - приказала она, когда на пороге возникла склонившаяся в поклоне фигура. - И поживее.

***

Скрипнула калитка, и во дворе явственно послышался детский плач. В доме все уже улеглись спать, поэтому слабый звук поначалу не привлек ничьего внимания. Как и тот факт, что забились и затанцевали в конюшне лошади, оглашая воздух тревожным ржанием, да разом взвыли все соседские собаки. Почтенный Пангха этих четвероногих друзей человека не любил еще с детства, с тех пор как его ощутимо искусали дворовые псы, поэтому собак не признавал и в доме своем не держал. Как выяснилось, зря.
Среди народа новости разносятся быстро. После того как несколько убийств были совершены в спокойной прежде Салмакиде, все твердо знали: если собаки воют, а кони волнуются, то на улицу носа не высовывать, даже если тебя собственная мать будет звать на помощь. Сто против одного, что это вовсе не твоя мать и не человек даже, а то самое, что так лихо потрошит самых сильных и смелых воинов, раздирая их на мелкие клочки. Именно поэтому все соседи почтенного Пангхи плотно закрыли ставни, позапирали двери на все имеющиеся запоры и крючки, а кто поумнее - даже мебелью привалил. Детский плач ничье сердце не тронул. Но если и тронул, то ни к каким дальнейшим действиям это не привело...
Пангха был известным на всю столицу - а может, и на весь Сонандан - портным, к которому всегда стояла длинная очередь модниц и придворных щеголей. Это был пожилой, пухлый, лысоватый человечек с подслеповатыми глазками и душой художника. Он не просто шил - он самозабвенно кроил материю, нашивал кружева и пуговицы и изобретал новые и новые фасоны. Он создавал платья, в которых полные казались стройными и изящными, сутулые приобретали осанку и величественный разворот плечей, низкорослые - рост и стать, а все вместе - прекрасное настроение и уверенность в том, что они чрезвычайно привлекательны. Поэтому портной был далеко не беден и даже позволял себе выбирать заказчиков по своему вкусу. Он умел подобрать ткань к цвету глаз, яркие ленты - к улыбке и придать одежде ту изысканность, которая отличает настоящих вельмож и их прекрасных дам. Именно он шил праздничные одеяния для Великой Интагейя Сангасойи и ее верховного жреца, а также имел счастье не только являться во дворец, чтобы порадовать своим искусством татхагатху, но и принимал повелителя в своем не столь уж и скромном доме.
Жил же Пангха в тихом квартале, более похожем на тенистый парк. Соседи его - сплошь люди состоятельные - имели особняки с большими садами, цветниками и бассейнами. И портной от них не отставал. Разбогатев на последних заказах, он перестроил свой старый дом под замок с высокими изящными башенками, галереями и переходами. Поговаривали, что за одни только флюгеры портной выложил кучу денег. Но если на все лады обсуждавшаяся сумма и была подлинной, то все равно флюгеры этих затрат стоили. Они изображали рыцарей и дам, гибких пантер и веселых дельфинов, а самый большой и дорогой - дракона Аджахака, выкованного из благородной черной бронзы. В лунном свете парящий над замком дракон с распахнутыми крыльями и изогнутым мощным хвостом производил неотразимое впечатление. В глубине души старый портной был романтиком и позволял себе помечтать о странствиях, опасных приключениях и прекрасных принцессах, спасенных им от верной смерти.
В реальности все обстояло несколько иначе - у него была жена Карна и три дочери, которые, несмотря на довольно юный возраст, уже с охотой помогали отцу в мастерской и славились на всю Салмакиду как одни из лучших вышивальщиц. Девушки выросли статными, красивыми и веселыми. Отец ими гордился и нарадоваться на них не мог, хоть иногда останавливался и с удивлением их разглядывал, пытаясь сообразить, в кого же они такие уродились.
Работа портного тяжела и требует точности. У Пангхи было много подмастерьев - считалось весьма престижным устроиться в его мастерскую, чтобы иметь возможность ближе знакомиться с приемами великого мастера. Пангха секретов из своего мастерства не делал, но как-то само собой получалось, что никто ничего подобного повторить не мог. Подмастерья и мастера, закройщики и вышивальщики, работавшие на него, все равно выполняли только самую простую работу, а основные детали портной делал сам. Поэтому вся семья поднималась вместе с птицами, чтобы не потерять ни одной минуты светового дня, столь им необходимые, и так же рано ложились спать.
В ту ночь все были дома, за исключением младшей дочери - Гаты, которая осталась ночевать у подруги.
Когда вой собак и ржание коней наконец нарушили крепкий предутренний сон Пангхи, он сел в постели и потянулся, еще не открывая глаз. Затем осторожно приоткрыл веки, пытаясь сообразить, что его побеспокоило. Было еще темно. За окном ветер гнул деревья, и они заунывно и недобро как-то шелестели. Такой звук Пангхе послышался впервые, и он зябко передернул плечами. Потому подумал, что, верно, ему снилось что-то страшное, вот и пробуждение не из самых лучших. Рядом беспокойно заворочалась Карна, протянула руку, пощупала смятые простыни, сонно спросила:
- Ты что, старый, вставать собрался? Птицы еще молчат...
- Да что-то не спится, - соврал Пангха, зевая с риском вывихнуть себе челюсть.
- Ложись, не выдумывай. Когда будет пора, я тебя ужо подниму, не беспокойся.
Пангха улегся, но сквозь шум ветра и шелест деревьев его слух уловил негромкие звуки, напоминавшие детский плач.
- Послушай, мать, кажется, во дворе дитя плачет!
- Совсем на старости лет оглупел! И откуда же среди ночи во дворе дитю взяться? - рассердилась Карна.
Но портной гнул свое:
- Я же слышу. Вот, тише... тише... вот же плачет!
Карна приподнялась на локте и вытянула шею, вслушиваясь в темноту.
- Действительно, - шепнула она минуту спустя. - Плачет...
- Я же говорю.
- Ох, не ладно это. Какой такой ребенок может быть?
- Может, подбросили? - засомневался Пангха.
- А почему нам?
- Так ведь все знают, что мы не бедствуем, и более того. - Тут портной сделал значительную паузу, чтобы дать возможность жене самой лишний раз осознать, какой состоятельный человек ее муж.
- А что - соседи наши бедствуют? - резонно возразила Карна.
Пангха чуть не поперхнулся от возмущения. Что за неблагодарный народ эти женщины. Конечно, он богаче многих. И еще...
- Ворота у нас хлипкие, - признал он после недолгого молчания. - К нам забраться легче.
- Говорила я тебе, попроси мастера ворота поправить! - тут же рассердилась жена. - Возись теперь вот с чужим ребенком.
- А что с ним возиться? - сказал портной. - Отнесу его в храм, жрецам. Доброе дело. Глядишь, Интагейя Сангасойя не оставит нас своей милостью.
- Ладно, - успокоилась было Карна, но, увидев, что муж собрался вставать, снова заволновалась:
- Ты куда это?
- Нет, мать. Ты точно поглупела за последние годков тридцать... Ясно, что за ребенком. Не на улице же ему всю ночь лежать.
- Не всю ночь, а только до утра. Не помрет. Ты что, не соображаешь, что нынче в городе творится?
- Так хочешь грех на душу взять, случись с ним что?
- Я хочу, чтобы у меня муж был и жив, и здоров...
- Нет, с женами сладу никакого, - вздохнул портной.
Ему и самому не хотелось вылезать из теплой постели, из-под жениного мягкого бока на холодную улицу, да и страх все еще продирал позвоночник, но совесть мучила его невыносимо. Может, он бы так и просомневался до рассвета - выходить или нет, но тут в коридоре послышались легкие шаги, а затем за дверью раздался голос старшей дочери:
- Папа! Мама! Вы спите?
- Нет, доченька, заходи, - отозвалась Карна.
Алэл вошла, неся в руке зажженную свечу. Она была в легкой ночной накидке, наброшенной поверх белоснежной шелковой рубахи, и распущенные волосы - гордость родителей и сокровище семьи - стекали рыжим водопадом до самых пят. Пангха расплылся в довольной улыбке: хороша невеста, и сколько парней по ней сохнут, свадьба уже намечается...
- Папа! Ты слышал, во дворе будто кто-то плачет? - спросила Алэл дрожащим голосом.
- Слышали вроде, - сказала Карна.
- И мы с сестрой слышали. Страшно так: кто-то жалобно-жалобно стонет. Не заснуть, душа рвется.
- Пойти, что ли? - сказал портной.
- Ну ладно, только возьми свечу, да по саду сильно не шастай. Поглади вокруг, а не заметишь никого, возвращайся - утром вместе поищем. А ты, доченька, - обратилась Карна уже к Алэл, - не уходи, подождем отца здесь.
Пангха вылез из кровати, надел теплый халат и, взяв у дочери свечу из рук, поковылял к дверям.
- Я сейчас, - кивнул он женщинам.
Спальня погрузилась в темноту, и Карне и Алэл стало тревожно.
- Может, Дор тоже позвать к нам? - спросила мать и вдруг услышала, что говорит шепотом, будто боится привлечь чье-то внимание.
Девушке, видно, тоже было не по себе, потому что она так же тихо ответила:
- Пусть уж остается в нашей спальне.
Они напряженно вслушивались, и наконец до их ушей долетел тихий стук открываемой двери и негромкие шаги. Кто-то поднимался по лестнице.
- Ну, хвала богам, старый возвращается. Похоже, что без дитяти. И ладно, ладно...
Дверь в спальню распахнулась, и на пороге возникло существо, при одном взгляде на которое женщины начали истошно кричать...

***

Когда ночную темноту прорезали леденящие душу вопли, которые неслись из дома портного, в окнах соседних особняков разом зажегся свет. Было видно, как мечутся в окнах всполошенные, смертельно напуганные люди, но никто не решился выйти на улицу и уж тем более - пойти и узнать, что случилось с несчастным Пангхой и его семьей.
И только когда патрульный отряд, из тех, что с недавних пор стали обходить по ночам Салмакиду, обратил внимание на сильное волнение в тихом обычно квартале, все узнали о случившейся трагедии.
Взорам солдат, ворвавшихся в дом почтенного Пангхи, предстала ужасная картина: кровавые куски мяса и клочья ткани - то, что еще недавно было благополучной и добропорядочной семьей, - лежали по всему дому. Стены были заляпаны алым и густым белым - мозгами и кровью. Тела убитых были не просто обезображены, но разорваны на части с такой свирепой силой, что нельзя было с уверенностью утверждать, какому телу что принадлежало. Молодого сангасоя, недавно поступившего на воинскую службу, вытошнило тут же, в коридоре, где его взгляд натолкнулся на несколько пальцев, на которые он чуть было не наступил.
Несчастные женщины так и остались в спальне. Их лица были выедены, а груди вырваны. У той, что была стройнее и, по-видимому, моложе, правая рука, вырванная из сустава, валялась недалеко от кровати. Старшая женщина была изувечена еще сильнее.
Младшая дочь Пангхи, привлеченная шумом и криками, доносившимися со стороны ее дома, прибежала в сопровождении братьев своей подруги. Ее долго не хотели пускать в дом, но она рвалась из рук удерживавших ее мужчин и рыдала:
- Дор! Дор! Где Дор?!
Из этих диких выкриков солдаты наконец поняли, что в доме должен был быть еще кто-то. Они не без содрогания поднялись на второй этаж, где и нашли окровавленное тело совсем молодой девушки, почти девочки. Она еще дышала.
Дор вынесли из дома в сад, где к тому времени толпилось около полусотни человек соседей и охраны. Тело девушки являло собой жуткое зрелище - она вся была исцарапана, разодрана, лицо ее опухло, а правый глаз заплывал громадным фиолетовым синяком, образовавшимся от сильнейшего удара. Встрепанные волосы, разбитые губы, и самое жуткое - правая нога была откушена или оторвана неведомой тварью почти по самое бедро. Она с трудом, но дышала, и многие высказали предположение, что хоть ее удастся спасти.
Обезумевшая от горя Гата, за несколько минут потерявшая отца, мать и сестру, вцепилась в руку Дор, боясь выпустить ее даже на короткую долю секунды. Это было последнее оставшееся у нее сокровище.
Дор вздрогнула несколько раз всем телом и едва приоткрыла глаза.
- Мама... - позвала она так жалобно, что даже у воинов сердца дрогнули от безысходности. - Мама, папа, где вы?
- Сестричка, я тут, - прошептала Гата, роняя слезы.
- Что с нашими? Я видела.. - Девушка застонала, не в силах превозмочь боль.
Кто-то из солдат перетягивал обрубок ноги чистым полотном. Одного из воинов послали за лекарем, который жил через два квартала. Соседи старались помочь, чем могли, - но что они могли сделать? Люди корили себя в душе за бездействие, но и испытывали облегчение, что это не их семью постигло такое страшное горе.
- Папа! - позвала Дор снова.
- Он не в сознании, - едва вымолвила Гата, боясь напугать сестру сообщением о трагической смерти родителей.
Тело Пангхи - вернее, то, что осталось от его тела, - было найдено в саду. Тварь, изувечившая беззащитных женщин, просто откусила ему голову. Сейчас тело несчастного портного осторожно завернули в несколько простыней и отдельно - голову с окровавленными, пустыми глазницами. Судя по тому, что мужских криков слышно не было, Пангха погиб моментально, а вот уж над его семьей тварь постаралась.
Дор с трудом приподняла голову и попыталась подозвать к себе Гату. Та кинулась к несчастной сестре.
- Гата, будь осторожна. Я видела это... Я знаю - мамы нет, Алэл... Он не мог не убить. - Она откинулась.
По запавшим, посеревшим щекам Дор текли ручейки влаги, размывая запекшуюся кровь.
- Болит... Больно... Я видела его...
Голос прервался всхлипом. Громко зарыдала соседка, с детства знавшая веселых и красивых дочерей Пангхи. Бился в рыданих мощный парень - жених Алэл, друзья едва удерживали его на месте:
- Не нужно, - бормотал кто-то, - не нужно. Запомни ее прекрасной. Не ходи туда...
- Что ты видела?!! - закричал начальник охраны, наконец сообразивший, о чем говорит несчастная.
- Я видела...
- Скажи же! Скажи, чтобы мы могли найти убийцу папы и мамы! - закричала Гата, падая на землю возле Дор.
- Видела.
Это были последние слова девушки. Голова ее безвольно поникла, и больше она не подавала никаких признаков жизни.

***

Каэтана отправилась на поиски монахов еще ранним утром. Но ни настойчивые мысленные призывы, ни самое примитивное прочесывание аллей храмового парка ничего ей не дали.
- Ну как? - спросил Барнаба, выныривая из-за цветущего куста жасмина. - Нашла?
- Как сквозь землю провалились. И это когда они больше всего мне нужны.
- Думаешь, они смогут помочь?
- Я уже ничего не думаю, милый Барнаба. Я просто боюсь, что мы теряем столь драгоценное сейчас время. Но не могу же я идти неведомо куда.
- Не можешь, - согласился толстяк.
- А ты мне ничего не подскажешь?
- Что угодно! Но только нужно указать мне, в каком месте искать воспоминания, - памяти у меня нет. Не знаю я, что тебе пригодится, а что - нет.
- Тогда тем более надо найти Да-Гуа, Ши-Гуа и Ма-Гуа.
- Пойдем искать, - покладисто покивал головой толстяк.
Каэтана с удивлением на него посмотрела - он все кивал и кивал головой, будто находил в этом какое-то удовольствие. Она остановилась, выжидая.
- А почему ты так и не сказала мне, как я выгляжу сегодня? - спросил Барнаба без всякой видимой связи с предыдущей темой.
- Устойчивее. Больше похож на что-то определенное. Только вот уши...

Предыдущая страница 5 Следующая страница


Обратная сторона вечности 6

- А что с ушами?
- Для слона нормально, для остальных великоваты. Извини, если я тебя разочаровала.
- А жаль, - сказал Барнаба, манипулируя с ушами. - Так удобно слушать и не жарко - можно обмахиваться, как веером.
- Если это единственное преимущество, то лучше оставь как у людей. А то от нас с тобой во внешнем мире будут шарахаться во все стороны. Это не способствует успеху нашей миссии.
- Как скажешь, - покладисто согласилось Время. - О, ты смотри, кто пожаловал!
- Кто? - Каэ обернулась в надежде увидеть трех монахов.
В мерцающем и переливающемся плаще серебряного огня стоял перед ней Повелитель Ада Хорэ, Тиермес. Ветра не было, но его волнистые кудри платинового цвета шевелились, как живые. А глаза - сверкающие озерца жидкой ртути - смотрели на нее с такой нежностью и такой печалью, что сердце сладко защемило.
- Здравствуй, - сказал он и шагнул навстречу, протягивая к Каэтане обе руки.
Она легко обняла его, на мгновение приникла к неожиданно теплой груди. Затем так же легко отстранилась.
- Здравствуй... - начал он, но Каэ ласково положила ладонь ему на губы:
- Молчи, молчи. Не нужно. Лучше ответь, что ты здесь делаешь?
- В гости пришел.
- В гости ты приходил не так уж и давно. А сегодня лицо у тебя не как у гостя, а совсем, я бы сказала, наоборот.
- Ты же Богиня Истины, ничего от тебя не скроешь, лю...
- Молчи, я же прошу, молчи.
Тиермес отвернулся на мгновение. И рассеянный взгляд его упал на Барнабу.
- А это кто? - спросил он с нескрываемым изумлением. Присмотрелся. - О! Приветствую тебя со всем почтением, - и поклонился изысканно.
- Здравствуй, Тиермес, - ответил Барнаба. - Меня можно узнать?
- Не легко, но вполне возможно, - улыбнулся Правитель Ада Хорэ. - Хорошо, что ты здесь. Твоя помощь крайне необходима.
- Что-то случилось? - тревожно спросила Каэтана.
- К сожалению. Я думаю, что скоро тебя навестят Новые боги. Во всяком случае, га-Мавет, Арескои и А-Лахатал могут появиться здесь в любой момент. Выслушай их, будь добра. То, что произошло у Джоу Лахатала, - страшно, они растеряны и нуждаются в помощи.
- Мне кажется, я догадываюсь, что именно.
- Даже ты не сможешь угадать всего. Но если ты думаешь, что Он появился, тогда ты права.
- Да, правда. Об этом я и подумала.
- Он чуть было не поглотил га-Мавета, и тогда мальчик призвал меня. Я сделал, что мог. Милая, как мало я смог сделать. То, что я ощутил, - непередаваемо. Он непобедим, я не нашел ни одного слабого места, ни одной бреши в Его защите, куда можно было бы нанести удар. Ты знаешь, я не трус. Но как жутко чувствовать себя беззащитным и беспомощным.
- Итак, он появился. Когда, как, откуда?
- Ни одного ответа, Каэ, дорогая. Может, желтоглазый хоть что-нибудь расскажет, но сомневаюсь. Я на какое-то время проник в Его сознание: оглушительная агрессия, злоба, чернота, пустота. Ни единой мысли, ни капли чувства.
- Это плохо. А что с га-Маветом?
- Не хотел тебе говорить, но ведь все равно увидишь. Мне пришлось отрубить ему руку.
- Как же это? - ахнула Каэтана. И растерянно обернулась к Барнабе:
- Неужели не успеем?
- Должны успеть, - спокойно ответило Время. - Хоть этот шанс у нас есть.
- Можно с тобой поговорить о чем-нибудь приятном? - спросил Тиермес, обращаясь к Каэтане. - Неприятности и сами нас найдут.
- Только ты во всем обитаемом мире можешь называть неприятностью угрозу полного уничтожения. Ну, пойдем, пройдемся по парку. Глядишь, и наших монахов встретим. Все равно без толку стоять смысла нет.
Они двинулись в сторону бассейнов с морской водой. Владыка Ада Хорэ нежно обнимал Каэ за талию, и она не отстранялась. Со стороны было заметно, что этих двоих связывает какая-то давняя тайна, какое-то событие, которое оставило неизгладимый след в их душах.
Гибкий, стройный, прекрасный Тиермес, словно отлитый из драгоценного белого серебра гениальным скульптором, в присутствии Интагейя Сангасойи терял свою обычную холодность и кажущееся безразличие ко всему и становился умным и тонким собеседником, веселым товарищем - и никто не смог бы признать в этом дивном существе с драконьими полупрозрачными крыльями грозного и мрачного хозяина преисподней. Когда они отошли от Барнабы на значительное расстояние, Тиермес посмотрел ей в глаза:
- Теперь я могу сообщить, что я соскучился по тебе и твоей прекрасной стране?
- Тебе не положено.
- Это раньше было не положено. Тогда впереди была вечность и позади была вечность. Я не боялся не успеть. А нынче каждая минута может стать последней. Ведь если Он решит нанести удар по мне, а рядом не окажется никого способного помочь, то сопротивление мое будет очень недолгим и жалким до бессмысленности.
- Неужели до такой степени силен этот таинственный некто?
- Больше, чем мы можем себе представить, - вздохнул Тиермес. - Ну, вот и поговорили о приятном...
- Прости, пожалуйста.
Он хотел было что-то добавить, но тут со стороны храма появился бегущий человек, который размахивал руками и кричал:
- Госпожа! Госпожа!!! Там к вам!!!
Кто к ней пожаловал, посланец отчего-то вслух не произносил. Наконец он добежал до своей госпожи и, задыхаясь от быстрого бега, доложил:
- У ручья вас ждут двое... гостей, - перевел взгляд на Тиермеса, задрал голову вверх, чтобы рассмотреть его лицо, и сказал:
- Ой!
Владыка Ада Хорэ только рассмеялся. Затем взял под локоть свою спутницу и предложил:
- Пошли к ручью. Если мне не изменяет чутье, то это га-Мавет и его братья.

***

Бессмертные заметно нервничали в ожидании Каэтаны. А-Лахатал отошел к воде - там он чувствовал себя уютнее - и погрузился в созерцание колышущихся водорослей. Арескои нетерпеливо шагал в тени деревьев. Черный бог казался спокойнее остальных, к тому же он очень сильно ослаб. На правое плечо его был накинут плащ, падавший пышными складками, так что стороннему наблюдателю невозможно было догадаться о том, что выше локтя руки уже нет. Меч был передвинут на правую сторону и явно мешал желтоглазому с непривычки. Он плохо освоился со своим уродством и выглядел немного растерянным. Лицо его после перенесенных страданий осунулось и побледнело, нос заострился, скулы выступили, а под глазами залегли темные тени. Но выражение жестокости и презрения исчезло, а взгляд смягчился и стал гораздо живее.
Когда Интагейя Сангасойя в сопровождении Тиермеса приблизилась к ожидавшим бессмертным, они неловко поклонились ей. Им было непривычно приветствовать недавнюю свою противницу и неудавшуюся жертву как Великую Богиню, хранительницу Сути и Смысла вещей. А га-Мавету было горько представать перед ней искалеченным и побежденным: не умели Новые боги просить о помощи и снисхождении, и страх, что их заставят это делать, был сильнее любого другого страха.
- Приветствую вас, друзья мои, - сказала она, улыбаясь. - Ну, наконец-то и вы навестили меня. Я рада, что вы пришли.
Арескои подошел к ней и пристально посмотрел в глаза:
- Ты знаешь, что раньше...
- Тебе неприятно вспоминать об этом, вот и не вспоминай. Я знаю, что теперь все переменилось и ничего из того, что было прежде, не встанет между нами.
Она помедлила немного.
- Тиермес сказал мне, что случилось. Если я хоть чем-нибудь смогу помочь, то буду рада это сделать. - Затем поклонилась га-Мавету:
- Я искренне сожалею. Но ты сильный, и ты справишься.
Черный бог изумленно посмотрел на нее. Он-то никак не мог забыть поединок с Кахатанной, во время которого погиб Джангарай. И был уверен, что она никогда смерти ингевона ему не простит. Однако сожаление Интагейя Сангасойи было совершенно неподдельным - в этих тонкостях га-Мавет начал разбираться. Она смотрела на него с жалостью и скорбью, и Бог Смерти вдруг заметил, что глаза у нее обведены темными кругами, как от бессонницы или перенесенных страданий, а веки слегка воспалены. Щеки юной богини сильно запали, и вообще она выглядела очень уставшей и измученной.
- Тебе плохо? - участливо спросил желтоглазый.
- Не слишком хорошо, - ответила она. - Скорбные времена грядут.
- Я уже это понял...
Бог Смерти заглянул в глаза Кахатанне:
- Ответь мне, неужели в твоем сердце нет ненависти? Столько зла, сколько причинили тебе мы...
- Разве ты уже не понял, что ненависть иссушает душу? Ты сам столкнулся с ненавистью в чистом виде. Она высосет тебя, а потом заполнит образовавшуюся пустоту чернотой и злобой. И тебя уже нет. Поэтому, хотя боль моя велика, я предпочитаю ее - это чувство живого. А ненависть - удел мертвеца.
- Ты говоришь странно, - прошептал Арескои, который с напряженным вниманием слушал Интагейя Сангасойю. - Но я понимаю тебя.
- Я рада.
- А что ты скажешь по поводу происшедшего с нами?
- Скажу вот что: помимо всего плохого есть в этом и хорошее - вы столкнулись с Врагом лицом к лицу и убедились, что Он все-таки существует... жаль, что это так дорого обошлось.
- Что ты намерена делать?
- Мне необходимо уйти во внешний мир, но я не могу собраться в дорогу, потому что у меня нет никаких ориентиров. Видите ли, когда я утратила память, то позабыла и все, что мне было известно о местонахождении нашего противника, все, что как-то относилось к нему. Думаю, то, что я была выброшена с Арнемвенда, и случилось оттого, что я слишком много о нем знала или могла узнать в самом скором времени. Может, Олорун... Не помню... Если бы мы вместе попытались решить эту задачу...
Тут она обратила внимание, что взгляды трех богов прикованы к чему-то за ее спиной. Обернулась. Там стоял Барнаба в немыслимом наряде из ярких заплат, в кисточках и помпонах. На одной половине лица у него буйно курчавилась рыжая борода, а правая - гладко выбритая - была покрыта голубыми цветочками.
- Как лучше? - спросил он.
- А что обозначают голубые цветочки?
- Это веснушки, - оскорбился Барнаба, - не ясно?
- Представь себе - нет. Лучше поговори с нашими гостями.
- Приветствую вас, мальчики, - буркнул Барнаба. - Чем тебе веснушки не нравятся?
Арескои даже не рассвирепел, настолько нелепым показался ему чудак, назвавший его, грозного и беспощадного Победителя Гандарвы, мальчиком.
- Кто это? - спросил он у Тиермеса.
- Время, - беспечно откликнулся Жнец.
Га-Мавет взялся за голову.
А-Лахатал, как самый рассудительный из всех братьев, нашел в себе силы обратиться к Каэтане как ни в чем не бывало:
- Ты скажешь, чем помочь тебе?
- Мне нужно знать все, что происходит в мире странного и необычного. Мне нужно вспомнить, что я потеряла в нынешнем своем воплощении, что не восстановилось. Мне нужно вспомнить все тайны. Правда, нелегкая задачка? Но вы почти всесильны, вы можете узнать так много. Помните о существовании Врага, ищите Его, не упускайте из поля зрения поступки людей - если Он собрался в скором времени проникнуть в наш мир, то какие-нибудь события ясно укажут на это. Я понимаю, что говорю расплывчато, кратко и невразумительно. Но именно поэтому я и боюсь, что не вижу вещей, истинную природу которых могла бы прозреть...
- Предупрежден - значит вооружен, - подвел итог Барнаба.
- Золотые слова, - сказал Тиермес. - Врасплох нас уже не застанут. Мы еще повоюем.
- Я, кажется, понял. - Арескои тряхнул головой. - Действительно, у нас есть немало шансов выиграть. Я даже знаю, куда отправлюсь для начала.
- А я думаю, что надо собирать войска, - сказал га-Мавет. - Это будет большая битва, своими силами, мы не обойдемся.
- Ну, вот и всем нашлось дело. - Каэтана опять оглядела парк. - Где можно спрятаться на столь малом отрезке пространства? Ах, простите...
Бессмертные распрощались с ней довольно быстро. Каждый из них не торопился высказывать вслух свои мысли, но это вовсе не значило, что мыслей было мало. Скорее, наоборот. Когда они растворились в воздухе, Тиермес взял Интагейя Сангасойю за руку:
- Милая Каэ, мне тоже пора.
- Правда? Как жаль. А может, побудешь еще?
- И рад бы, но не могу. У меня тоже пара идей появилась. Надо все досконально проверить. А ты не торопись уходить, подожди несколько дней. Колесо событий только-только завертелось.
- Попробую. А ты приходи поскорее.
- Конечно, с радостью.
Голубое мерцание воздуха отмечает то место, где только что стоял Тиермес.

***

- Правду говоря, повелитель, - жалуется Нингишзида взъерошенному Тхагаледже, - больно смотреть. Наша крошка - и сразу два Бога Смерти. И одного достаточно, чтобы спокойно ночь не спать, а два - это уже явный перебор. Страшные времена грядут.
- Когда они были тихими? - резонно возражает правитель Сонандана. - Великая Кахатанна говорила что-нибудь новое о своем уходе во внешний мир?
- После позавчерашнего решения ничего нового.
- Надо бы поскорее сообщить ей о гонце.
- Разойдутся гости, и сразу скажем. Как император?
- Процветает, здоров, хвала богам, и по-прежнему влюблен. Это видно невооруженным глазом.
- Это не новость.
- И без того достаточно новостей.
Верховный жрец Интагейя Сангасойи и верховный правитель сангасоев беседуют около храма Кахатанны.
- Как только я получил сообщение от аиты, то поспешил сюда. Наши лазутчики еще ничего не знают.
- Это плохо, - нахмурился Нингишзида. - Нужно будет со всей строгостью поговорить с Деклой.
Декла вот уже два поколения занимал в Сонандане должность советника по внешним вопросам. В его ведении находились все лазутчики и платные осведомители. С тех пор как Интагейя Сангасойя покинула свою страну и надолго исчезла, правители Сонандана решили вести игру по общепринятым правилам. Для этого нужен был хитроумный, дальновидный и сдержанный человек. Декла подошел идеально.
Теперь, на стопятидесятом году жизни, он все еще оставался одним из самых ловких и умных людей при дворе татхагатхи. Маленький, седой, тщедушный старичок Декла производил впечатление наибезобиднейшего, наисмиреннейшего существа. Но как глубоко заблуждались те, кто считал его нелепым и беспомощным. Старик и ныне был способен выдержать рукопашную схватку с тремя тяжеловооруженными воинами и выйти из нее без серьезных повреждений. Он играл в шахматы так, что равных игроков в Сонандане было трудно разыскать. Он всегда и все знал, а зная, делал наиболее точные выводы. Именно его каторжный труд во многом позволил сохранить Сонандан как могучее и целостное государство вплоть до возвращения Богини Истины.
- Я здесь, - раздается за спиной у жреца мощный и громкий голос.
Это Декла. Его голос вызывает не меньшее удивление, нежели способности. Просто невозможно вообразить, каким образом в столь хрупком и субтильном существе, как начальник тайной службы, находит себе пристанище такой голос - звучный, заполняющий все пространство.
- Ты вовремя, как всегда, - благосклонно кивает ему Тхагаледжа. - Помоги нам решить один вопрос: ты знаешь, что происходит теперь в западных королевствах?
- Моего повелителя интересуют события, имевшие место в Аллаэлле?
- Именно они.
- Я не хотел утруждать моего повелителя пересказом альковных сплетен. Это неинтересно и не имеет отношения к нашему государству.
Тхагаледжа хотел было что-то возразить, но жрец неожиданно сильно сжимает его локоть.
- Ты прав, Декла, - морщится татхагатха. - Это неинтересно. Просто мне хотелось проверить, как хорошо несут свою службу твои лазутчики.
- Они полны рвения, стараясь угодить моему повелителю. А от кого, осмелюсь узнать, великий татхагатха слышал эти сплетни? И что именно ему стало известно?
- Да так, ничего особенного. Случайно услышал, краем уха, что роман Фалера вошел в завершающую стадию и что графиня хороша, как никогда. Чем, думаешь, дело кончится?
- Ничем, - спокойно отвечает Декла. - Фалер стар и глуп, но не настолько, чтобы поставить на карту будущее собственной страны. Будет спать с Бендигейдой до тех пор, пока. хватит на это сил.
- На самом деле, - кривится правитель, - ничего интересного. Сплошная грязь.
- Поэтому я и не стал утруждать этими рассказами моего владыку, - еще раз кланяется Декла. - Разве что великий татхагатха прикажет мне вплотную заняться этим вопросом и предоставить самый подробный отчет...
- Какой может быть отчет? - усмехается татхагатха, повинуясь взгляду верховного жреца. - И так все ясно.
- Я рад, - говорит старик. - Тогда, если повелитель позволит мне, я удалюсь, чтобы заняться более важными делами. Меня ждет лазутчик из Мерроэ. Как только ситуация прояснится, я сразу доложу вам о своих умозаключениях.
- Ты знаешь, как ценим мы твое мнение, - улыбается Нингишзида.
Тхагаледжа небрежным движением руки отсылает Деклу.
- Мне нужно побеседовать с тобой без свидетелей, - тихо говорит он жрецу.
Нингишзида кивает и делает руками в воздухе движение, незаметное глазу непосвященного. Это охранительный знак Шу, исключающий возможность подслушивания, разве что подслушивающий - бог или маг, гораздо более могущественный, чем тот, кто ставит преграду.
- Что скажешь? - спрашивает Тхагаледжа.
- Еще одна мелочь, о которой следовало бы упомянуть в разговоре с нашей девочкой. Как ужасно, если Агатияр окажется прав...

***

Придворного лекаря короля Аллаэллы звали Иренсей. Он получил свою должность еще в начале правления Фалера и с тех пор пережил на своем посту множество странных и загадочных событий - ведь от лекарей скрывают обычно гораздо меньше, чем от остальных людей. Худо-бедно, за свою долгую жизнь он даже стал разбираться в магии и, хотя использовать заклинания в своей работе его было невозможно заставить, мог безошибочно определить, появилась ли болезнь естественным путем или здесь замешаны злые силы.
Иренсей слыл самым искусным хирургом и врачевателем в трех западных королевствах. Он пользовался всякой возможностью пополнять и улучшать свои знания - особенно же преуспел в своем мастерстве после того, как провел год на востоке. Объездив вместе с посольством Фалера Урукур, Бали, Сихем и Хадрамаут, он узнал множество тайн, которыми охотно поделились с ним целители этих стран. Мастера всегда узнают друг друга, и им нет нужды враждовать. Когда человек в своем искусстве поднимается на определенную ступень, из его сердца неуловимым образом исчезают зависть и алчность, жадность и презрение. Профессия, выбранная Иренсеем, изначально предполагала неоценимость любой человеческой жизни. И лекарь считал своим неотъемлемым долгом не просто врачевать болезни, но и предупреждать их, не допуская источник зла к людям.
Вернувшись с востока, он был непомерно обласкан Фалером, которому надоели безуспешные усилия прочих врачей по части поправления его пошатнувшегося здоровья. А уж королева Лая в лекаре просто души не чаяла - ведь именно он и никто другой лечил ее любимых детей. Оба сына короля Аллаэллы буквально выросли на руках у Иренсея. Он занимался всем: от первых ссадин и ушибов до первых юношеских прыщей, а также оказался самым верным другом, которому и досталась честь выслушивать все сердечные излияния молодых принцев. Иренсей любил королевскую семью, а точнее - любил Лаю и ее детей. Короля Фалера он воспринимал плохо, потому что государь был капризен, своенравен и по-человечески ему несимпатичен. Об этом мало кто догадывается, но все-таки и у лекарей бывают свои симпатии и антипатии.
Но наступила старость и вместе с букетом болезней принесла с собой постыдный и нестерпимый страх за собственную шкуру. А уж когда при дворе стала заправлять всем прекрасная любовница Фалера, лекарь и подавно стал опасаться за себя. Всем была известна его преданность наследным принцам, что уже не могло понравиться Бендигейде. Сейчас, стоя у постели несчастной королевы, Иренсей во все глаза смотрел на отвратительное украшение, которое графиня Бран-Тайгир носила на груди. Талисман из зеленого золота таил в себе ярко выраженное зло. Лекарю с его чутьем и долгими годами практики было легко ощутить его и оценить, насколько он был опасен. Иренсей ни секунды не сомневался в том, что болезнь королевы спровоцирована этим магическим предметом. Она началась раньше, но сегодня лекарь поставил окончательный диагноз - королева Лая излечению не подлежит, разве что случится чудо. Но никто из тех, от кого это могло зависеть, в чуде заинтересован не был. Судьба Лаи была решена.
Иренсей не мог помочь государыне. Он испугался и за себя, подумав, что Бендигейда догадывается о том, что он наверняка знает, что произошло. И искать защиты не у кого. Король примет сторону любовницы, и даже застарелая монаршая подагра не спасет врачевателя. И все-таки, несмотря на страх и опасения, присутствовала мысль: неужели он, врач, знает, но допустит, чтобы подобная участь постигла и детей короля. Хотя хороши дети: старшему - двадцать пять и младшему - двадцать.
Придворному лекарю платят изрядно, потому что покупают не только знания и умения, но еще и человеческое достоинство. Служа монархам, нельзя чувствовать то, что чувствует обычный человек. Гордость, самолюбие, неприятие некоторых сторон человеческой натуры просто невозможны. Смелость, верность и дружба - исключены. Этот закон не усваивается, но прорастает внутрь человека, закрепляется где-то на уровне позвоночника, и тот сам сгибается при необходимости, даже не спрашивая хозяина, а согласен ли он. Конечно, согласен. Иначе, как герцог Ганиг, можно стать короче ровно на одну голову.
Вернувшись в свои апартаменты, Иренсей тревожно заходил из угла в угол. Что делать? Искать мага? Но кто допустит мага до королевы и как к этому отнесется Шахар? Ведь уже всем ясно, что придворный чародей сделал ставку на фаворитку короля. И еще одна мысль беспокоила старика: он явственно слышал, как много раз королева произнесла имя Богини Истины и Сути. Просила что-то передать ей. Просила не за себя и детей, но стремилась предупредить о чем-то. Это было настолько удивительно, что врач не мог успокоиться и прийти в себя. Надо было что-то делать! И внезапно его осенило.
Как он мог забыть, что лучше всех в Аллаэлле, если не на всем западе, в магических талисманах разбирается старый ювелир Махама. Они с Иренсеем не были друзьями, но что-то похожее на приятельские отношения все же установилось между двумя стариками. Оба были мастера в своем деле и уважали искусство друг друга. Если кто и достал этот предмет Бендигейде, то наверняка Махама.
Схватив плащ, сунув ноги в сапоги, лекарь среди ночи выбежал на улицу, забыв о своем коне и о портшезе, положенном ему по должности, и со всех ног помчался на окраину, к западным воротам Аллаэллы, где располагался домишко Махамы.
На отчаянный стук (лекарь довольно долго барабанил кулаками по дощатой двери) отворил одноухий слуга старого ювелира. У его правого бока громоздился лохматый, одноухий же кобель. Пес молчал и только изредка приподнимал верхнюю губу, демонстрируя вошедшему кинжальные клыки. Это было настолько недвусмысленным предупреждением на случай возможных беспорядков, что только безумец решился бы нанести вред хозяевам дома. Пес стоил нескольких дюжих охранников.
Слуга признал королевского лекаря, хмуро оглядел его с головы до ног, особо задержавшись взглядом на заляпанных грязью сапогах, выразительно определил глазами свое отношение к пешим прогулкам среди ночи и... ушел в дом, ни слова не говоря. Только растоптанные башмаки зашаркали по деревянному полу. Иренсей вспомнил, что слугу звали вроде бы Фер, а пса - Уэн. Или наоборот?
Лекарь двинулся следом. Не прошел он и нескольких шагов по узкому темному коридорчику, как ему навстречу вышел сам Махама. Он нисколько не удивился, узнав ночного гостя.
- Это ты? - поинтересовался для проформы. - Скажу тебе, ты малость сдвинулся на старости лет. Что тебя ночью с постели подняло? До утра не мог подождать?
- Я к тебе за консультацией, - переводя дыхание, выговорил Иренсей.

Предыдущая страница 6 Следующая страница


7 Виктория Угрюмова

- На какой предмет? - моментально отреагировал ювелир.
За иным к нему и не ходили.
- Украшение - магический амулет. Золотой...
- Ну, ты даешь. Знаешь, сколько я таких вещей за неделю продаю?
- Этот ты точно помнишь. Золотое украшение для Бендигейды.
- Глуп ты и давно уже не влюблен. Наш государь для своей крали купил у меня не далее как вчера чуть не половину всего товара. И золота там было... - Махама провел ребром ладони по горлу, обозначая, очевидно, количество украшений.
Лекарь нахмурился и потускнел. Что же делать? Видимо, его лицо так откровенно выражало всю гамму чувств, что ювелир вдруг сжалился:
- Описать его можешь?
- Мерзость! - не задумываясь ни на секунду, сказал лекарь.
- А-а, - протянул Махама. - Мерзость, говоришь. Ну что, пойдем в дом. Мерзость, вот как...
Иренсей прошел следом за ювелиром в небольшую гостиную. У окна стоял столик с бутылкой вина и двумя бокалами. Слуга нес блюдо с лепешками, овощами и зеленью.
- Сейчас мясо сготовлю, - пробормотал он, не поднимая головы.
- Спасибо, Фер, - кивнул Махама и обратился к ночному гостю:
- Мерзость, значит. Помню. Она одна такая там была - страшная штука. Так что стряслось? Только по порядку.
Лекарь одним глотком осушил половину бокала. Вино оказалось вкусным и непривычным. Но Иренсей удивляться не стал. Он-то как раз никогда не заблуждался относительно финансового положения ювелира. Тот мог себе позволить и не такие диковинки, как вино пятидесятилетней давности.
- Королева сошла с ума, - коротко доложил он.
- Ах ты, беда какая, - искренне расстроился ювелир. - Вот горе! Что теперь с принцами будет?
- И я о том же. - Иренсей пристально посмотрел в глаза Махамы. - Послушай, не тебе рассказывать, что хоть я и не маг, но могу определить происхождение болезни. Королеву Лаю довели до безумия, и главной причиной тому был твой талисман.
- Он не мой! - рявкнул Махама.
- Твой не твой, а продал его королю именно ты. Графиня нацепила его, не знаю, причастен ли к злодеянию Шахар, но все же думаю, что без этого стервятника не обошлось. Бедняжка государыня криком кричала, когда увидела эту гадость на шее у Бендигейды. Расскажи-ка мне, что это за штуковина такая.
Махама понурился:
- Я вот и сам подумал, когда мне его принесли, что маху дал с этой штуковиной. Видишь ли, грязный он какой-то, что ли. И силы непомерной. Не дело это, когда людишки такой силой балуются - обязательно горе выйдет. Да жадность одолела: такой куш за него Фалер отвалил, чего уж там скрывать - до конца своих дней могу не работать. А вот совесть все одно мучает...
- Чтоб она тебя замучила! - вспылил Иренсей. - Думать же надо время от времени. Что делать теперь? Наша Бендигейда и принцев в покое не оставит.
- Не оставит, - подтвердил ювелир. - Да что там принцы? Она всю державу этим талисманом может на обе лопатки положить. Тут вся суть в том, знает ли Шахар, как им пользоваться. Надеюсь, что не знает. Хотя сила талисмана от него не укроется. Ах ты, демон его искусай, горе!
- Почему? - спросил лекарь, видя, как еще сильнее расстроился ювелир какой-то своей, только что промелькнувшей мысли.
- Погодь! Дай-ка я выпью... О, так лучше. Горе в том, что если этот дурак не все про талисман знает, но полезет к нему, то такая нечисть выйдет из-под контроля... Неизвестно, что лучше - чтобы Шахар творил зло сознательно или чтобы не знал, на какие такие "подвиги" эта игрушка способна...
- Да что же это за дрянь такая?! - изумился лекарь.
- Вот такая... Это талисман Джаганнатхи, и он открывает человеку связь с пространством Мелькарта...
- Постой!!! - заорал Иренсей с такой силой, что перепуганный Фер выглянул из кухни, неодобрительно покачал головой и опять скрылся в облаках аппетитно пахнущего дыма.
- Ты чего? - Махама налил еще вина.
- Королева в бреду все о пространстве Мелькарта кричала. Все просила Кахатанне сказать о нем. И Фалера умоляла войска послать. И еще что-то о Шангайской равнине.
- Так. - Ювелир осел, ссутулился и даже постарел моментально лет на пятнадцать-двадцать. - Приехали на ярмарку.
- Какую ярмарку? - ошалело уставился на него лекарь.
- Пословица такая. Не обращай внимания, Иренсей. Ты хоть понимаешь, что сейчас сказал?
- Нет, конечно.
- Королева наша - сильнейшая женщина. Вместо того чтобы просто сойти с ума, не причиняя своим врагам никаких хлопот, она смогла определить, кто ее пытается уничтожить. Она - вот бедняжка! - все поняла и пыталась докричаться до вас. Плоть человеческая слаба, думаю, Лая нынче как поломанная кукла. Любой силы человек недолго продержится против талисмана Джаганнатхи. Подумать только, что это я, старый дурак, такое натворил. Знаешь, всегда издевался над теми, кто занимался не своим делом. Оно ведь как бывает - гробницу вскроют, найдут чего-нибудь такое, таинственное. И жаль отдавать за полцены старому Махаме - сами пытаются разобраться. А магические предметы подобных шуток не прощают - мстят жестоко. Поэтому у меня всегда было мало конкурентов: никому не охота платиться за собственную глупость. А теперь я сам учудил, что не расхлебаешь...
Он сидел некоторое время, подняв глаза к потолку и шевеля губами. Затем пришел в себя и молвил:
- Действовать надо. И я за многое в ответе - мне и исправлять.
- А как? - безнадежно спросил лекарь.
- Для начала выкрадем талисман у графинюшки.
- Это как же? - оторопел Иренсей. - Как же ты его из дворца, из-под носу у стражи? Где же такой вор отыщется?
- Отыщется, не бойся, - утешил его ювелир. - Ты ведь не думаешь, что там, где я его доставал, за мной бегали с просьбами забрать талисман, по возможности, бесплатно?
- Не думаю, - улыбнулся лекарь вопреки трагичности создавшегося положения. - Не так уж я наивен, как иногда кажусь.
- Вот и тут добудем, - подытожил ювелир. - А вот дальше... Дальше что делать? Может, с принцами поговоришь?
- О чем?
- Предложил бы ты им съездить попутешествовать, лучше всего - к Онодонге. Оттуда и до Шангайской равнины недалеко. Отыскали бы, примером, Кахатанну. А отец их отпустит - время сейчас такое, что Аллаэлла в принцах не особенно нуждается. Я правильно понимаю?
- К сожалению, - вздохнул лекарь. - Ну, хорошо. Это я принцам, положим, скажу. А что они должны передать Кахатанне?
- Вот что их матушка кричала, то пускай и передают. Истина на то и Истина, чтобы во всем разобраться. То, что это бесконечно важно, я тебе гарантирую.
- Решено. - Иренсей взмахнул рукой, словно подтверждая собственную решимость. - Сегодня же поговорю с принцами.
- Вот и ладно, - сказал Махама. - А я, стало быть, поищу, кому можно поручить избавить красавицу от лишней тяжести золота... Ты вот что, давай мясо есть.
Старый слуга внес огромное блюдо с жареным мясом и водрузил его в центре стола в обществе нескольких нераскупоренных бутылок.
- Хлеба принеси! - крикнул ему Махама.
Все так же молча слуга двинулся в обратный путь - на кухню за хлебом. А старики, слегка успокоенные тем, что приняли хоть какое-то решение, принялись жадно хватать прекрасно приготовленные, сочные куски жаркого.
Фер, который резал на кухне хлеб, слышал их голоса, звяканье вилок и ножей и звон бокалов. Трапеза была в самом разгаре. Одноухий кобель Уэн сидел у ног слуги и крошил своими чудовищными клыками невероятных размеров кость, полученную для поддержания его сил до завтрака.
- Моду взяли, среди ночи едят, - пожаловался Фер псу, и тот заворчал было, поддерживая беседу (они со слугой были не просто в дружеских отношениях, но и общались как равные), как вдруг поднял единственное ухо и прислушался, бросив свою кость. Шерсть на загривке Уэна стала дыбом, и он весь напрягся.
Фер заволновался и стал сам напряженно вслушиваться в темноту. Луну за окном затянуло невесть откуда взявшимися тучами, и чернота поглотила все пространство вокруг одинокого домика. Сорвался, как зверь с цепи, вихрь: налетел, закружил, вломился в ставни, захлопал дверью. Сквозняком распахнуло окно на кухне, взметнулись занавески, зацепив стоявшие на столе тарелки, и посуда с грохотом посыпалась на пол.
- Что у тебя все не хвала богам?! - рявкнул Махама.
И замолк.
В коридоре раздались странные звуки, будто кто-то шлепал мокрой тканью о пол изо всех сил.
- Это еще что? - спросил Иренсей.
- Не знаю, - ответил ювелир. - Думаю, мало хорошего.
Он выбрался из-за стола, чтобы поглядеть, что происходит в доме, но тут звуки приблизились, и наконец существо, их производившее, само появилось в комнате. Махама посмотрел на него, открыл рот, потом закрыл, не издав ни звука, и скрюченными пальцами вцепился в воротник своей рубахи. Он стоял посреди гостиной, вытаращив глаза, и смотрел, как его смерть приближается к нему на огромных бородавчатых лапах, которые влажно шлепали по полу, оставляя после себя мокрые следы.
Иренсей тоже пытался кричать, но не смог. Горло сдавило ледяной рукой, и ему оставалось только наблюдать, как отвратительное чудовище - то самое, которое совокуплялось с себе подобным на мерзком талисмане Бендигейды (не узнать его было невозможно, хоть раз увидев), - двигалось к замершему на месте ювелиру. Немота раздирала горло, заполняла легкие и теснила грудь. Лекарь уже знал, что это неизбежная гибель, и испытывал удивление лишь от того, что все так долго продолжается.
Не очень высокое, но существенно больше человека, отвратительное создание, похожее на жабу, вставшую на задние лапы и обзаведшуюся клыками и когтями, а также шипами, рогами, крыльями и боги только знают чем еще, ковыляло к двум старикам. Оно раскрыло широкую - от уха до уха - пасть со свернутым в трубку длинным и гибким языком и мерзко зашипело. При этом бородавчатые бока раздулись. В разверстой пещере рта блеснули кинжальные зубы.
Самым страшным оказалось, что невозможно кричать. Все остальное просто не умещалось в сознании.
Фер выглянул из кухни и скрылся.
- Тихо, тихо, - прошептал он, удерживая за загривок пса. - Это не наше дело. Не спасешь его, не рвись - это ведь демон...
Махама так и не издал ни звука, когда тварь выбросила длинный язык, охватила им туловище несчастной жертвы и втянула в пасть. Только хрустнул перекушенный позвоночник.
Иренсей на безвольных негнущихся ногах попытался было отодвинуться от этого воплощенного кошмара, однако красные немигающие глазки твари, казалось, приковали его к месту. Чудовище, хрустя костями, медленно жевало тело Махамы.
В этот момент пес вырвался из рук слуги и, завывая, бросился на помощь мертвому уже господину. Громадный даже на фоне жуткой твари, Уэн одним прыжком взлетел ей на спину и впился зубами в зеленую скользкую плоть. Удержаться на спине чудища было трудно, потому что оно оказалось сплошь покрыто вонючей слизью. Лапы пса скользили, царапая врага, не находя опоры. Тварь рванулась всем телом, и в этот момент Иренсей заметил, что у нее еще есть и хвост - толстый, мягкий и тяжелый - весь в слизи и бородавках.
Пес не удержался на теле чудовища и отлетел в угол комнаты. Зарычал, вставая, и опять приготовился к прыжку. Но похожий на змею язык уже несся к нему, и когтистые лапы легко разорвали на две половины лохматого Уэна.
- Уэн!!! - раздался полный муки крик слуги.
Фер не стал звать на помощь, понимая, что это бессмысленно. У него, правда, был шанс убежать. Тварь пришла за Махамой и Иренсеем, и, если ее не трогать, она уйдет, удовлетворившись ими. Но Фер почесал обрубок уха и взял в руки топор. Иренсей видел, как он вышел из своей кухни, прошаркал ногами в стоптанных башмаках к чудовищу, затем перехватил топор поудобнее и со словами:
- Что ж ты пса-то... - опустил его на спину монстра.
Видимо, страшный удар все-таки нанес твари серьезное увечье, ибо она зашипела еще сильнее, зашлепала на месте, пытаясь достать нового врага. Это оказалось делом не столь уж трудным, потому что Фер был стар и слаб. Те времена, когда он махал топором в битвах с гемертами, прошли безвозвратно. Толстый хвост сбил слугу с ног, а удар мощной задней лапы вспорол ему живот. Истекая кровью, он упал у самых ног королевского лекаря.
Иренсей посмотрел прямо в глаза надвигавшейся на него зеленой глыбе и неожиданно успокоился. Это все равно была смерть - жуткая и мучительная, и ему вдруг отчаянно захотелось встретить ее достойно...

***

- Агатияр! Признавайся, там еще много бумаг?
- Часа на четыре работы, мой мальчик, и на сегодня - все.
- Я больше не могу, - устало произносит Зу-Л-Карнайн и откидывается на спинку кресла.
- А на самый конец я оставил крайне важное и интересное сообщение, касающееся Сонандана...
- Это о ней?
- Скорее, для нее, - говорит Агатияр, отрываясь от пухлой пачки желтоватых листов. - Давай разберемся с двумя законами и несколькими прошениями, а после обсудим все, что нас с тобой особенно интересует.
- Лучше начать с самого важного! - требует император.
- Нет, мальчик. Потом я тебя ни за какие коврижки не заманю за рабочий стол.
- Агатияр! Ты изверг!
Со времени знаменитой на весь мир битвы при ал-Ахкафе император сильно вырос и возмужал. Теперь это не милый юноша, но прекрасный и могучий молодой мужчина - золотоволосый и голубоглазый. На его груди и плечах бугрятся мощные мускулы, даже со стороны видно, какой силой он обладает. И только Агатияр знает, что император по-прежнему краснеет и смущается. Если бы здесь была Каэтана, она бы, не колеблясь ни секунды, сказала, что Зу-Л-Карнайн как две капли воды похож на Джоу Лахатала. Тот же гордый, пронзительный взгляд, те же пушистые ресницы в полщеки, те же изогнутые брови и тонкий нос с изысканными полуокружьями ноздрей. Но ее здесь нет, к великой скорби влюбленного императора.
Впрочем, как любит говаривать по этому поводу мудрый Агатияр, это уже совершенно другая история.
Минут пять император честно царапает пером по бумаге, высунув от усердия язык. И даже оставляет на вышеозначенном листе заметные следы своей деятельности. Однако на шестую минуту он не выдерживает и снова оборачивается к своему визирю.
- Скажи мне, - говорит аита, - зачем мне целая толпа сановников, судей, советников и наместников, если я каждый день должен по шесть-семь часов заниматься делами?
- Можешь не заниматься, - даже не смотрит на него Агатияр. - Но тогда не удивляйся, если через полгода в твоей империи будет новый император.
- Прекрасно! Хочу на него посмотреть.
- Не увидишь, - бросает визирь, не поднимая головы от бумаг. - Может, он и пожалеет о содеянном, но голову-то тебе отрубят все равно раньше.
- Тогда не нужно было позволять мне завоевывать столько земель.
- А кто не далее как вчера собирался завладеть Хадрамаутом?
- По-моему, я хватил лишку, - бормочет император.
Некоторое время в комнате тихо. Зу-Л-Карнайн честно читает прошения, рассматривает новый закон и, по совету Агатияра, не одобряет его, пишет письма наместникам и заслушивает скучнейший финансовый отчет за последний месяц. Если бы не Агатияр, он бы просто сбежал на войну.
Когда наконец все дела, запланированные на сегодня, выполнены, Зу-Л-Карнайн осторожно спрашивает:
- Так что там про Сонандан?
Он побывал в Запретных Землях вскоре после того, как Каэтана обрела свое прежнее имя и суть и стала Интагейя Сангасойей. Он до последнего момента не верил, что она была призвана туда не за ответами на незаданные вопросы, а для того, чтобы на них отвечать. Он надеялся, что людская молва, которая летит быстрее любой птицы, как всегда, преувеличила и исказила события. Он мчался, чтобы еще раз предложить ей корону империи, но нашел в храме Истины не маленькую девочку, которой объяснился в любви, но настоящую богиню. Казалось бы, от чувства Зу-Л-Карнайна ничего не должно было остаться: слишком уж неравными были условия. И никаких шансов на то, что она станет императрицей. Аите нужно было искать супругу и мать для наследника огромного государства, но судьба его круто вильнула после встречи с Каэ. И вот почему: та женщина, которая встретила его на пороге храма Истины, потрясла императора еще больше, чем та, которую он однажды проводил в ал-Ахкафе. Она показалась ему еще прекраснее, еще милее и очаровательнее. Ее божественное происхождение как-то абсолютно ускользнуло от внимания аиты. И если прежде он в нее влюбился, то теперь полюбил со всем пылом. Агатияр едва уговорил его покинуть гостеприимную землю сангасоев, объяснив, что все равно смертный не может жениться на богине. Великий визирь подозревал, что проблема вовсе не решена, а просто отложена на некоторое время.
Император перенес столицу в Курму - все-таки поближе к Онодонге. Он бы обосновался и у тагар, но Джералан то и дело вспыхивал мелкими междоусобными войнами, и это в конце концов надоело молодому владыке. Хайя Лобелголдой уступил свой трон Хентей-хану. Кахатанна простила его, но забыть смерть Ловалонги, случившуюся по его вине, не смогла. Правитель Джералана по достоинству оценил ее благородство, когда она не стала объяснять Зу-Л-Карнайну обстоятельства гибели талисенны Элама.
Первое, что спрашивал аита, встречаясь утром с Агатияром, касалось известий о Кахатанне или от Кахатанны.
За прошедшее время Агатияр совершенно не изменился. Разве что прибавилось морщин да седых волос, но кто их в состоянии сосчитать? Он по-прежнему держит на своих плечах огромную империю аиты и прилагает все усилия, чтобы она процветала. И чтобы свалить с ног такого колосса, как государство Зу-Л-Карнайна, нужно сначала свалить Агатияра. А это сделать очень и очень трудно.
Неподкупный, обожающий своего мальчика, он так и не нажил добра. Иногда странно становится, что верховный визирь, первый советник властелина громадного государства довольствуется малым. Его сундуки по-прежнему набиты шелковыми синими халатами, шитыми серебром, - это любимая одежда и единственная слабость Агатияра. И он все так же носит на поясе свою старую саблю.
Агатияр бесконечно верен императору и чуточку себе. Еще он верен одному существу, которое нельзя с полной уверенностью отнести ни к людям, ни к богам. Это Великая Богиня Истины Кахатанна. И хотя Агатияр знает, что она не вернется к аите, чтобы занять трон рядом с ним, он все равно не обходит ее вниманием, стараясь быть в курсе всех событий в Сонандане и его окрестностях. Он очень хорошо запомнил пословицу, которую Каэ слышала в другом мире: "Не боги горшки обжигают". И эта пословица пришлась по душе визирю. Он считает, что дети - а Каэ он тоже причисляет к детям, как и своего обожаемого Зу, - пропадут, если им не помогать. На огромном расстоянии от Сонандана, не выходя из своего дворца, верный Агатияр хранит покой императора и его возлюбленной. И какая ему разница, что она - вечная богиня?
Император терпеливо ждет, когда Агатияр расскажет ему свою важную новость. За долгие годы он привык к тому, что его визирь никогда не преувеличивает, но и не преуменьшает значение известных ему событий. Если Агатияр говорит, что дело важное и спешное, значит, оно действительно соответствует данной характеристике и ему нужно уделить особенное внимание.
Но советник не торопится, раздумывая, как сказать императору все, что знает, и потом удержать его на месте. Положение дел в империи таково, что она находится на самом краю гибели, хотя внешних признаков пока что не видно. Агатияр встревожен тем, что изменилась как бы основная ткань мира, и дело не в восставших народах - восстаний нет, не в предателях и изменниках - их тоже не больше, чем в любой стране, а в образе мыслей тысяч и тысяч людей. Что-то странное разлито в воздухе. И присутствие Зу-Л-Карнайна в огромном государстве просто необходимо. Агатияр хмурится. Сейчас мальчик узнает новости и ринется к ней... А невозможно. Нельзя. Как ему объяснить?
От своих ийя нет никаких известий. Это плохо. Они отправились к вайделотам Джоу Лахатала в надежде найти объяснения неясным знамениям, но словно сгинули в пустыне. А вместе с ними - небольшая армия, которую визирь дал для охраны. В Урукуре тихо, но слишком...
- Что там у тебя, Агатияр? - наконец теряет терпение Зу-Л-Карнайн.
- Странная история, мой мальчик. Слушай внимательно и наматывай на ус. Начинается она как обычный альковный роман. Помнишь, я как-то насплетничал тебе, что у старого короля Фалера связь с юной красавицей Бран-Тайгир?
- Помню. С кем не бывает на старости лет.
- И кто бы мнил себя знатоком старческих проблем! Но ты прав - мы так и рассудили тогда: с кем не бывает. А вот дальше дело пошло наперекосяк. Вчера сошла с ума королева Лая, и из достоверных источников известно, что Фалер уже начал бракоразводный процесс. Догадываешься, кто будет новой королевой?
Император берет из высокой вазочки соленое печенье. Он обожает это лакомство и поглощает его в жутких количествах, особенно когда ему приходится много работать. Несколько минут он сосредоточенно жует, уставившись в стену, чуть выше картины, на которой изображены развалины ал-Ахкафа и Траэтаона верхом на коне. Художник утверждает, что это аллегория, Зу-Л-Карнайн так не считает, но ему нравится это напоминание о встрече с Каэ и ее спутниками.
Он и так и эдак рассматривает мысль о повторной женитьбе Фалера, словно вертит ее, как хрустальный шарик под солнцем. Государь Аллаэллы не одинок, у него много советников, знати, состоящей с ним в родстве, наконец, у него двое наследников, давно достигших зрелого возраста. Сам аита был гораздо младше, когда вступил на трон и повел армию Фарры в свой первый поход. Никто из этих людей не позволит Фалеру совершить подобное безумство. Зу-Л-Карнайн еще раз взвешивает все "за" и "против" и выносит вердикт:
- Он не посмеет!
Агатияр как-то странно на него смотрит.
- Уже посмел. И это невзирая на возмущение королевского дома Мерроэ - ведь развод с Лаей является чистой воды оскорблением для всего государства.
- Он что - успел жениться на своей любовнице?
- Еще нет, но зато во всеуслышание объявил об этом. Очевидно, иначе Бендигейда бы не дала ему спокойно жить.
- Да, это настоящий скандал. Ну а нам какое дело?
- Большое. Нас это касается и напрямую, и косвенно. Во-первых, Бендигейда Бран-Тайгир властолюбива, как ни одна женщина. И она давно побуждает короля начать войну с кем-нибудь из соседей. Так что рано или поздно наши интересы пересекутся. Это еще полбеды, тут я спокоен - Фалер тебе не соперник. Однако есть новости похуже.
- Правда? И что это за новости?
- Первая: странной формы талисман, подаренный Бендигейде королем в ночь, когда обезумела Лая. Графиня не расстается с украшением. Ах, Зу! Как мне не хватает наших ийя... Маг утверждает, что талисман очень древний, существовал задолго до появления Новых богов, а возможно, и Древних...
- Неужели такое может быть?
- Все возможно, мой мальчик. Наш маг его не видел, судит только по описанию, но и этого хватило, чтобы привести его в состояние крайнего возбуждения. Второе и главное: королева Лая в бреду кричала, что Кахатанне нужно сообщить о пространстве Мелькарта и о том, что выход на Шангайской равнине.
- Кахатанне?!!
- Зу! Очнись, пожалуйста. Речь идет о ней, но остынь, прежде чем будем рассуждать дальше. Нам очень. нужен трезвый и холодный ум. Ты понимаешь, что это значит?
- А ты?
- Я склоняюсь к такому мнению: королева Лая каким-то образом определила нашего Врага - того самого, о котором столько твердила Каэ. Думаю, Он объявился и призвал на помощь многих людей. Я считаю также, что графиня Бендигейда Бран-Тайгир - одна из них. Зачем ей полагаться на милость короля Фалера, если есть некто, кто может предложить гораздо больше? Она страшная женщина - вспомни гибель ее мужа и семьи.
- Да оставь ты в покое графиню...
- Не торопись, Зу!
- Я не тороплюсь...
- Заметно. Я думаю, что королева назвала имя Врага и то место, откуда можно проникнуть в Его логово. Надо обязательно рассказать об этом Каэ.
- Ты уверен, Агатияр? Ведь ошибка может дорого стоить. Вдруг Он хочет ввести нас в заблуждение?
- Я уже думал об этом. Не исключено. Но в любом случае мы сообщим обо всем нашей девочке. По собственным каналам. Она разберется, что к чему. Заодно проверю еще кое-что.
- Что, хитрый лис?
- Начальник тайной службы Сонандана Декла прекрасно осведомлен о случившемся. Если ни Каэ, н Тхагаледжа, ни Нингишзида не поставлены в известное или сообщение несколько видоизменилось, пока шло к ним, значит, мои подозрения относительно Деклы - это не приступ старческого маразма.
- Ты подозреваешь одного из мудрейших и достойнейших людей Сонандана?
- Я не хотел раньше времени беспокоить ни тебя, ни Каэ. Но последние несколько месяцев ко мне поступают такие донесения, что самые дикие предположения приходят на ум. Либо Декла заменен двойником либо он сошел с ума, либо нашел нового господина и работает на него.
- И ты до сих пор молчишь?
- Я не молчу, Зу! Я как раз обсуждаю с тобой сложившуюся ситуацию. В Сонандан уже отправлены, не зависимо друг от друга, из трех разных ведомств гонцы к Декле, Нингишзиде и Тхагаледже. А Каэ я извещу несколькими часами позднее - особым способом. Одно из этих сообщений должно попасть в нужные руки. А вот Декле я отправил записку, несколько отличную от всех прочих; так что он будет уверен, что я по дружбе с Каэ написал ему и татхагатхе, причем одно и то же. Посмотрим, что он им скажет.
Императору данное построение показалось несколько сложным и запутанным. Он принял собственное решение. Впрочем, визирь его предвидел и был готов к серьезному разговору.
- Агатияр, я еду к ней!
- Нет, Зу, ты никуда не поедешь. Я все понимаю, но и у нас дела обстоят не лучше. Там ты ничем не поможешь, а здесь... Зу, нам надо готовиться к самой страшной, самой кровопролитной войне, которую мы только можем себе представить.
Император слегка побледнел:
- Ты считаешь, что время уже пришло?
- Я не считаю, это время так считает, и пришло без нашего на то согласия. Все сводится к тому, что настал час перемен. И кто знает, где будут наши враги, а где - друзья? Кто из бессмертных встанет на защиту этого мира, а кто предпочтет жизнь?
- Ты думаешь, что и люди, и боги будут воевать за одно и то же?
- А разве ты не пойдешь ее солдатом в последний бой?

Предыдущая страница 7 Следующая страница


Обратная сторона вечности 8

- Конечно, конечно, Агатияр.
- Вот видишь. А наш Враг, будем звать его Мелькартом с этого дня, тоже найдет себе сторонников - в мире много способов найти себе сторонников и кроме любви.
- Агатияр, я не смогу спокойно сидеть здесь, когда знаю, что ей угрожает опасность. Я должен быть в Сонандане.
- Мальчик мой, кто тебе сказал, что здесь ты будешь сидеть, и к тому же спокойно? Нам предстоит масса хлопот: нужно найти наших ийя, узнать наконец, что говорят вайделоты Джоу Лахатала. И в самой империи возникли проблемы - слишком много магов стали вести себя, мягко говоря, нелояльно.
- Ты еще ничего не говорил о магах.
- Голова кругом, Зу, не знаю, о чем беспокоиться в первую очередь. Маги объединились, впервые не обращая внимания ни на национальность, ни на вероисповедание. Будто они вдруг, все разом обрели общего нового бога. Странно...
- Да, Агатияр. Очень странно. У Деклы будто бы новый хозяин, у магов - новый бог, в Аллаэлле - новая королева, и кто знает, нет ли и у нее какого-нибудь таинственного господина.
- Зу! Ты великий полководец. Только великий полководец увидит связь этих событий, а связь между тем есть. Ты прав, мальчик. Попробую еще раз все рассмотреть. Ну, прости меня; пойду к себе, подумаю немного. А ты дай мне слово, что никуда не поедешь.
- Хорошо, даю слово.
- Вот и ладно.
- Ничего ладного, Агатияр. Пару лет тому назад было гораздо лучше. А теперь даже сны снятся какие-то жуткие.
- Да, - рассеянно сказал визирь. - И сны тоже...

***

Король Фалер спал сном праведника вот уже несколько часов, и его мощный храп был слышен даже в коридоре. Бендигейда Бран-Тайгир, одетая во все черное, с распущенными волосами и талисманом зеленого золота на груди, осторожно вышла из почивального покоя и бесшумно прикрыла за собой двери. Охрана вытянулась при ее появлении в струнку, а дежурный слуга склонился в подобострастном поклоне:
- Ваше могущество желает чего-нибудь?
У слуг возникла насущная проблема: именовать Бендигейду как простую графиню было нелепо и небезопасно, а называть ее "ваше величество" невозможно. Вот они и придумывали ей льстивые, но несуществующие титулы.
- Нет, не нужно. Но если король спросит меня, я отдыхаю в своей комнате.
Слуга понятливо улыбнулся - храп короля и ему не давал спать.
- Будет исполнено, госпожа.
Графиня повернулась и медленно пошла по коридору, а слуга и солдаты сделали охранительный знак: Бендигейда внушала всем безотчетный ужас.
Любовница короля прошла мимо своих комнат и спустилась на два этажа ниже. Здесь были покои придворного мага Аллаэллы, одноглазого Шахара. Графиня три раза ударила в дверь костяшками пальцев, отчего получился особенный и очень узнаваемый стук. Дверь почти сразу открылась. На пороге стоял сам Шахар.
Это был высокий, болезненно худой человек, смуглый от природы, но его кожа потеряла свой темный цвет от постоянного отсутствия солнечного света и тепла. Он был одет в широкую свободную черную хламиду, а смоляные, начавшие седеть волосы покрывала серебряная сетка с вплетенными в нее жемчужинами. В одежде придворный маг предпочитал сочетания лилового и черного, а из драгоценностей - только громадный александрит в платиновом перстне, украшавшем указательный палец. Впалые щеки, черный зрачок, небольшие прямые черточки бровей и порывистые, резкие движения придавали ему несомненное сходство с вороном. Когда маг поворачивался в профиль, это впечатление еще больше усиливалось - нос у него был изогнутый, крючковатый.
Судя по его виду, он провел не одну бессонную ночь: бледный, изможденный, смертельно уставший. Но единственный глаз его, налитый кровью, с сеточкой лопнувших сосудов, полыхал адским пламенем.
- Как хорошо, что вы пришли, дорогая. Сейчас самое время.
- Да, - сказала графиня, - я почувствовала зов моего господина. Все ли у нас готово?
- Думаю, что все, - ответил маг, слегка помедлив. - В конечном итоге, главное - это ваш талисман.
- Смотри, Шахар, горе тебе, если ты ошибаешься.
- Не стоит нам ссориться, дорогая графиня, - голос Шахара напрягся и зазвенел, - королева может выздороветь в любой момент. Ее разум и так совершенно необычно реагирует на заклинания.
- Я заметила, - примирительно сказала графиня. - По-моему, у нее появились способности провидицы.
- Похоже, - кивнул маг. - Она произнесла вслух имя нашего господина, это опасно.
- Так почему же ты не уничтожишь ее?
- Что-то хранит королеву Лаю, какая-то незримая преграда, которую я не могу преодолеть. Я изучил сотни манускриптов, не сплю уже несколько суток, но пока что не могу найти ответ. Хотя это уже не важно. Королева находится далеко от двора, а наш боготворимый государь не захочет ее возвращать, даже если она и придет в себя на некоторое время.
- Ты не боишься, что жрицы Тики-утешительницы помогут ей или, по крайней мере, поймут, о чем она говорит?
- Боюсь, госпожа. Поэтому нам надо торопиться.
- Тогда приступим, а о королеве поговорим позднее.
- Как будет угодно прекрасной госпоже.
Маг провел Бендигейду через всю анфиладу своих покоев в заднюю комнату - маленькую, без окон, уставленную талисманами, амулетами, склянками, черепами и всем прочим хламом, который так необходим чародеям в их деле.
Графиня, не дожидаясь приглашения, подошла к небольшому золотому треножнику, на котором курились благовонные травы, и протянула над ним руки. Шахар начал читать заклинания тихим, хриплым от напряжения голосом, и от треножника клубами повалил цветной дым.
- Зовите! - приказал он спустя некоторое время.
- Именем талисмана Джаганнатхи открываю путь в пространство господина моего Мелькарта и призываю его к себе, - слегка дрогнувшим голосом произнесла Бендигейда.
Она почувствовала, как украшение из зеленого золота, висевшее на ее великолепной груди, ощутимо потеплело и постепенно стало наливаться жаром. Сначала графиня Бран-Тайгир чувствовала себя спокойно - повышение температуры талисмана означало, что ее далекий господин услышал зов и намерен откликнуться на него. Однако в этот раз все пошло несколько иначе. Повелитель не откликался на ее отчаянные призывы, а талисман становился все горячее и горячее, ядовитым жалом впиваясь в нежную кожу. Бендигейде начало казаться, что сейчас он прожжет ее насквозь, но, боясь прогневить своего грозного хозяина, некоторое время красавица еще терпела, однако затем с пронзительным криком сорвала талисман:
- Нет! Не могу! Больно!!!
- Вы что-то видели? - тревожно спросил маг.
Графиня, едва ступая, отошла к стене и тяжело привалилась к ней, дрожа всем телом. Расширенные от ужаса и боли глаза застыли, глядя в одну точку. Казалось, она не слышит вопросов, не видит Шахара. Но постепенно оцепенение прошло, и женщина быстро задышала.
- Как ужасно! - еле вымолвила она, как только способность говорить вернулась к ней.
- Что? Что вы видели? - жадно выпытывал Шахар.
- Стену, преграду, барьер! Нет! Сперва я ощутила гнев нашего господина. Его неудовольствие было таким, что я думала, он испепелит меня, но он все-таки сжалился над своей верной рабой и помог мне узреть причину нашей неудачи.
Кто-то стоит между нашим господином и этим миром, кто-то мешает ему пройти через Врата. Этот кто-то опасен, могуществен и умен. Я вопросила, кто это. И наш господин показал мне лицо нашего противника - это женщина, Шахар!
- Королева Лая?! - в изумлении крикнул маг.
- О нет! Я не знаю ее, но теперь узнаю из тысячи, из сотен тысяч. Мы будем искать ее неустанно до тех пор, пока не найдем. И я клянусь талисманом Джаганнатхи, что не успокоюсь до тех пор, пока ее кровь не прольется, а душа не покинет эту землю! Мы принесем ее голову нашему господину...
- А что будем делать с армией? - спросил маг.
Окончательно пришедшая в себя графиня улыбнулась жестко:
- А что тут делать? Наш король пошлет свою армию на Шангайскую равнину, когда наступит положенный срок. Ведь его возлюбленная жена просила его сделать это, и я не вижу причин отговаривать государя. Правда, наша бедная королева так и не сказала, зачем это нужно сделать. Но у короля есть верный и мудрый маг, который объяснит ему священную необходимость этого похода...
- Если король обратится к магу, - хмуро перебил ее Шахар.
Графиня пристально посмотрела на мага и произнесла тоном, не терпящим возражений:
- Король обратится к магу.
- Графиня, - склонился Шахар в глубоком поклоне, - вы чародейка.
Красавица поправила пышные волосы, поднесла точеную руку ко лбу - она валилась с ног после перенесенного испытания, но уходить не собиралась.
- Шахар, - позвала она дрогнувшим голосом. - Шахар, покажи мне его.
И маг увидел, как изменилось выражение ее глаз. Они стали бездонными озерами, полными страсти и восторга. Графиня светилась и тянулась к зеркалу из горного хрусталя, в котором Шахар обычно вызывал видения и изображения различных событий.
- Вы устали, Бендигейда, - сказал он тихо. - И мне не мешает отдохнуть.
- Яви мне его!
Маг подошел к зеркалу и забормотал заклинания, делая руками пассы. Спустя минуту поверхность зеркала затуманилась, потом снова прояснилась, но теперь отражала уже не убранство его комнаты, а какое-то помещение - скорее всего, шатер.
Там, среди войлоков и лохматых шкур сидел мужчина. Он был обнажен до пояса, его торс и руки, казалось, перевиты канатами - такие страшные мускулы выпирали из-под кожи. Он был смугл и узкоглаз, а смоляные брови изогнутыми дугами лежали на открытом высоком лбу. У мужчины было длинное лицо с выпирающими скулами и мощной нижней челюстью, тонкие губы и острые уши, плотно прижатые к голове. Его длинные черные волосы были плотно стянуты в пучок на самой макушке и падали оттуда густыми прядями. Его лицо хранило одновременно печать ума и клеймо звериной жестокости. Шею украшало жуткое ожерелье из клыков и зубов.
- О Самаэль! - страстно прошептала Бендигейда и тонкими пальцами коснулась поверхности хрусталя, пробежалась по груди и шее мужчины и скользнула прочь.
Казалось, великан почувствовал это движение, ибо насторожился.
- Я устал, графиня, - негромко сказал за ее спиной маг.
- Он прекрасен, - молвила Бендигейда, - он прекраснее всех. Спасибо, Шахар.
Маг опустил руки. Зеркало потускнело, и его полированная поверхность опять заполнилась изображением привычных предметов.
- Шахар, я подумала, что мы с тобой слишком беспечны, - обратилась к нему Бендигейда.
Маг видел, что и ей нелегко даются лишние минуты разговора, - она постарела и осунулась, но глаза ее горели фанатичным блеском. И он не стал еще раз говорить о том, что едва держится на ногах.
- Шахар! Зачем нам оставлять столько проблем? Я думаю, внезапная смерть королевы решила бы многое. Скажем, несчастный случай...
- Какой же несчастный случай может произойти с ней, например? - прищурил маг свой единственный глаз.
- Ну, не знаю. Это ты уж сам придумай. Ведь возможно, чтобы с храмом Тики-утешительницы что-нибудь случилось - пожар, массовое убийство, что-нибудь. Позаботься об этом.
- Вы, как всегда, правы, графиня, - улыбнулся маг. - После того как я отдохну, я обязательно разыщу способ избавиться от лишней фигуры в нашей игре.
- Я надеюсь на тебя, - пропела Бендигейда сладким голосом.
Другой, возможно, и был бы очарован. Но Шахар слишком хорошо знал, что эта хрупкая женщина с внешностью нимфы и голосом сирены обладает душой скорпиона.
- Хороших снов, Бендигейда, - сказал он, открывая двери.
- До завтра, Шахар! - прошептала графиня, выскальзывая в коридор.
И маг еще некоторое время слышит ее удаляющиеся шаги.

***

В спальне пылает камин и уже жарко натоплено. Это удивительно, если учесть, что на улице тоже жара и окна во всех домах распахнуты настежь, а жители столицы пытаются спастись от невыносимого зноя в загородных домах, на берегу Охи или в прохладных тенистых парках, которыми столь славится Салмакида.
Дверь в комнату заперта на два оборота. Декла приказал слугам, чтобы его не беспокоили даже в том случае, если прибудет гонец от самого татхагатхи или Интагейя Сангасойи, иначе он самолично сдерет с ослушника шкуру. Слуги уверены, что это не пустая угроза.
За последние полгода начальник тайной службы Сонандана сильно изменился, и если бы кому-нибудь пришло в голову порасспрашивать его слуг, то они охотно поделились бы своими наблюдениями. К сожалению, их никто не приглашает побеседовать о хозяине, а сплетничать о нем самовольно они боятся, зная, как легко и быстро он может добраться до первоисточника. Сейчас челядь гурьбой толпится у запертой комнаты, наперебой подглядывая в замочную скважину. Вот уже третий час их взорам предстает одна и та же картина - Декла сидит на полу возле горящего камина и просматривает кипы свитков и бумаг. Большинство из них он, прочитав, бросает в огонь.
Больше всех слуг беспокоится старый верный Скан, который исполняет обязанности секретаря, домоправителя и доверенного лица. Ему отдано особое распоряжение - немедленно привести к начальнику тайной службы единственного ожидаемого с нетерпением посетителя, буде тот окажется гномом. Явное предпочтение, оказываемое гному перед правителем государства и Великой Богиней, смущает старика. Он очень волнуется и переживает за Деклу, потому что лучше других знает, насколько разительно тот изменился.
Начальник тайной службы совершенно внезапно за последние полгода полностью поменял стиль и манеры, характер и даже почерк. Конечно, когда человеку исполняется сто пятьдесят лет, трудно ожидать от него, что он будет идеалом, - но ведь до недавнего времени Декле это удавалось. Всегда сдержанный и мудрый, он вдруг стал раздражительным, грубым и подозрительным. И если прежде слуги с радостью выполняли любые поручения своего господина, гордясь им и не желая его ничем огорчать, то теперь их переполнял страх. Они привыкли к своей работе, им не хочется ее терять, но все чаще и чаще они задумываются над тем, стоит ли им сохранять верность тому, кто сам себе верности не сохранил.
Домоправитель не может поверить в то, что его друг и господин способен замыслить злое против страны, которую столько лет защищал, берег и охранял. Когда стало известно, что Интагейя Сангасойя не вернулась из очередного странствия и храм больше не принимает паломников, Сонандан стал лакомой добычей для всех внешних врагов. Первые пятьдесят лет прошли очень тяжело, - сам Скан знал об этом только по воспоминаниям своего деда. Но с тех пор как отец нынешнего правителя принял на службу молодого энергичного сангасоя, дела государства значительно улучшились. Именно Декле принадлежала заслуга раскрытия двух заговоров внутри Сонандана и создания тайной службы. Множество лазутчиков было перехвачено им и его отрядом. Через довольно долгий промежуток времени он стал известен не только в своей стране, но и во внешнем мире. А нынешний татхагатха уже не мыслил своего правления без помощи этого проницательного, преданного и мудрого человека. Сама мысль о том, что Декла способен предать Сонандан, не могла никому прийти в голову.
Однако слуги видят многое из того, что их хозяева предпочли бы держать в тайне.
Так Скан заметил, что его господин уже не по долгу службы, как когда-то, а с глубоким интересом изучает основы магии - и выходит это у него слишком хорошо для начинающего, к тому же - на старости лет. А в последнее время он стал еще и молодеть. Не то чтобы старый слуга завидовал своему господину или не желал ему долголетия и здоровья, но всем доподлинно известно, как редко настоящие маги пользуются заклинаниями, не желая тратить жизненную энергию там, где можно обойтись другими способами. Заклятия отбирают жизнь и силу - это в общих чертах известно всем. И потому редко кто выбирает себе эту страшную, полную тайн и опасностей, хотя и весьма заманчивую во многих отношениях профессию.
Дело было вовсе не в магии. Если бы Декла бубнил себе под нос незнакомые и диковинные слова и сочетания, даже если бы в доме стали твориться чудеса или там молоко скисало, как ему и положено в присутствии колдуна, - не очень-то Скан бы и переживал. Он не то успел повидать на своей службе под началом Деклы. Самым страшным для домоправителя оказался тот день, когда он обнаружил ранним утром смятую и скомканную одежду своего господина, сплошь испачканную кровью. Он перепугался, что Декла ранен, но хозяин не производил впечатления больного или страдающего человека. Более того, он был таким веселым и оживленным, каким его уже очень давно не видели.
С тех пор старый слуга не переставал следить за своим господином. И он обнаружил связь между появлением окровавленных лохмотьев и явным улучшением здоровья Деклы. Скан не знал, что и думать. Только глухой не слышал об убийствах, которые совершались в Салмакиде, но он не мог себе позволить заподозрить начальника тайной службы в таких ужасных преступлениях. Слишком долго и слишком преданно он служил Декле.
Скан пришел в Сонандан очень давно, в ранней молодости. Храм не принял его, так же как не принял и никого на его памяти, - он был наглухо заперт, и его двери не открывались со времени исчезновения богини во внешнем мире. Молодой охотник и следопыт, пришедший из Мерроэ через весь Вард, узнавший цену жизни и смерти и постигший самостоятельно многие истины, не пожелал покидать все еще цветущую, прекрасную страну. Сонандан был странным государством, с его точки зрения. Здесь никто не лгал народу, и то, что Интагейя Сангасойя, Суть Сути и Мать Истины, владычица сангасоев, пропала без следа, не было секретом. Люди ждали ее, и каждый считал необходимым сделать что-нибудь для своей земли, чтобы Великой Кахатанне было куда возвращаться.
Скан с восторгом принял все законы, которые действовали в стране, и буквально помешался на армии Сонандана, страстно желая попасть воином не куда-нибудь, а в полк Траэтаоны. Своей цели он достиг и несколько лет доблестно служил солдатом у сангасоев, особенно отличившись в те памятные дни, когда Салмакиду осадила огромная стая оборотней. Тогда же он получил несколько серьезных ранений, которые исключали возможность дальнейшей воинской службы.
Начальник тайной службы обратил внимание на способного и смышленого юношу, к тому же испытанного в боях солдата. Декла всегда нуждался в подобных людях, потому что в те времена, о которых идет речь, он еще был известен как самый умный, преданный Сонандану вельможа, и на его счету был не один удачно раскрытый заговор внешних врагов.
Скан хорошо сработался с новым начальником и постепенно стал его доверенным лицом, гораздо больше, чем просто приближенным слугой. Он считал своего хозяина (и не без оснований) всегда правым и был готов, не задумываясь, выполнить любое его приказание. И только в последний год старого уже Скана стали одолевать сомнения. Сначала он приписал все излишней подозрительности, воспитанной в нем самим Деклой, - тяжело оставаться доверчивым, когда постоянно находишься в курсе событий, которые свидетельствуют о чужом коварстве, хитрости и вероломстве.
Начальник тайной службы имеет право заниматься всем, что ему придет в голову, и не старому слуге обсуждать его поступки и решения. Но трудно скрыть что-нибудь от человека, который за пятьдесят лет совместной жизни изучил тебя как свои пять пальцев. У Скана не было ни семьи, ни детей. Декла был его единственным родственником, почти что кровным братом. И старик прекрасно видел, что с его хозяином произошли разительные перемены. Да, он остался совершенно здоров, может, даже лучше стал себя чувствовать, но его душа будто бы изменилась. Скан был готов поклясться, что в теле его господина поселился некто чужой, ему неизвестный и крайне опасный. И все же до поры до времени он боялся вмешиваться.
Когда домоправитель осторожно заглянул в замочную скважину, то увидел, что его хозяин по-прежнему сидит на полу, у камина, и уничтожает свои бумаги.
Горело быстро.
Декла торопился, потому что ему стало известно, что татхагатха и Нингишзида с легкой руки хитреца Агатияра начали его подозревать. В этих условиях он больше ничего не мог сделать для своего нового господина внутри страны. Но он вполне мог уйти из Сонандана, чтобы рассказать своему хозяину о всех слабых местах в обороне, о тайных тропах, ловушках и засадах - обо всем, чего уже не изменить и не переделать. Да, он, конечно, помнил, что Сонанданом правит богиня. Но и его господин отнюдь не был простым смертным...
Все началось не слишком давно, когда дозорный отряд сангасоев поймал шпиона, пробирающегося в Сонандан со стороны Джералана. Однако злого умысла тагар в этом событии не было, потому что пойманный на окраине Салмакиды шпион оказался гномом. Он категорически отказался отвечать, кто и откуда послал его, только нервно теребил в руках талисман - сплетение уродливых тел, выкованное из зеленого золота, - висевший у него на шее.
В Сонандане не было принято отбирать у пленных их имущество, кроме предметов опасных или магических. Декла почему-то не приказал проверить, является ли талисман носителем какой-нибудь тайной силы. Отчего это произошло, теперь установить трудно, да и не нужно. Начальник тайной службы каждый день лично допрашивал лазутчика, пока наконец не доложил татхагатхе, что была допущена грубая ошибка и пришедший в страну гном является паломником, который, услышав о возвращении богини, хотел попасть в храм Истины. Гному принесли извинения и отпустили его без каких бы то ни было последствий.
С тех пор гнома несколько раз видели в обществе Деклы, но вельможа объяснял это тем, что сдружился с мудрым существом, которое является хранителем многих тайн. Именно с тех пор он и стал заниматься магией, делая в ней большие успехи.
Только сам Декла мог сказать, когда и как впервые проявил себя странный и грозный голос, обратившийся к нему с загадочными, но весьма заманчивыми предложениями. Первое время старик не слушал этих речей, но с какого-то момента его собственный внутренний голос оказался оттесненным куда-то в недостижимые глубины сознания. Он по-прежнему ходил, говорил, рассуждал, смеялся и сердился как Декла, но думал и чувствовал как кто-то совершенно другой. У этого, другого, был господин, находившийся в неизвестном и чудовищно далеком пространстве, и враг - этот враг - был рядом, под боком. Враг опасный и могущественный, и восставать против него в открытую было бы безумием. Но зато можно было выяснить все слабые места, все незащищенные участки, можно было предоставить своему господину сведения о бреши в обороне Сонандана, эти бреши можно было даже создать. А врага - попытаться уничтожить при помощи могущественного хозяина, но враг был надежно храним многими и многими защитниками. Самым главным, кто мог помешать начальнику тайной службы, был тот Декла, которого он почти уже уничтожил, загнал в глубь своего разума, уступив место чьему-то чужому сознанию. И все же он существовал, несломленный, непокоренный. И он восставал против господина своими слабыми силами.
Эта раздвоенность ужасно мешала новому Декле, и он всеми силами старался истребить в себе упрямого старика, заставить его признать власть своего господина, но столкнулся с теми же трудностями, что и все противники Деклы на протяжении ста с лишним лет. Это была серьезная битва, а у того, кто занял тело известного всему Сонандану вельможи, не было времени ее выиграть и возможности проиграть. Проигрыш означал не просто гнев господина, но и скорую страшную смерть.
Когда Скан постучал в двери условным стуком и сообщил, что Деклу спрашивает давешний гном, тот поднялся со своего места, бросил в камин все оставшиеся бумаги, отпер замок и пропустил гостя.
- Я принес тебе подарок от хозяина, - молвит гном, переступая порог. - Ты будешь нуждаться в нем постоянно. Помнишь, как пользоваться?
- Помню, - ухмыляется Декла.
Если бы Скан видел эту улыбку, то, не колеблясь ни минуты, пошел бы к Нингишзиде с докладом: лицо начальника тайной службы искажает злобная гримаса, и вот оно уже само меняется - это страшная маска мертвеца со свирепым оскалом. Глаза горят алым, а зубы, острые и ослепительно белые, видны из-под приоткрытых пунцовых губ.
- Тебе помогла кровь? - спрашивает гном.
- Это прекрасное средство, - кивает вельможа. - Тебе нельзя здесь долго задерживаться, давай талисман.
- Уезжай тотчас же, - шепчет гном. - Император прислал письмо не только тебе и правителю, но и еще двоим.
- И ей тоже?
- Да, и ей.
- Я и не сомневался. Если бы эти глупцы хоть упомянули при мне о существовании письма к ней, все было бы в порядке. А так... Странно, что влюбленный не использует малейшей возможности снестись с предметом своей любви.
- Они что-то подозревают.
- У них нет доказательств.
- Но она увидит тебя и тогда...
- Она очень не скоро увидит меня, - говорит Декла. - Тебе пора.
- Куда ты отправишься? - спрашивает гном.,
- Не твое дело. Подумай лучше о себе.
Декла выпускает посетителя через дверь, ведущую в приемный покой. Затем быстро осматривается по сторонам, застегивает на себе пояс, в котором зашиты золото и камни, и выходит через потайной ход. Он быстро спускается в конюшню и приказывает вывести коня. Слуги, приученные к беспрекословному и мгновенному повиновению, не видят причин изменять заведенному порядку. Внезапно раздается громкий крик:
- Господин Декла! Господин Декла!
Это Скан, хромая, изо всех сил торопится к начальнику тайной службы. Он увидел, когда зашел в комнату хозяина... Он сам не понял, что именно увидел, но напуган этим странным и страшным и жаждет услышать объяснения из уст своего хозяина. Старик в смятении, но он хочет верить, что старая дружба и его верность и преданность до какой-то степени гарантируют ему безопасность и откровенность со стороны Деклы.
Декла вскакивает в седло с ловкостью, невозможной в его возрасте.
- Чего тебе? - резко спрашивает он у Скана.
Никогда за все пятьдесят лет знакомства он не говорил так с верным слугой и другом. Скан оскорблен, напуган, но за страхом и обидой все явственнее проступает на его лице понимание.
- Неужели ты посмел?! - вопит он, хватая хозяина за стремя.
Слуги, встревоженные разыгравшейся сценой, но ничего в ней не понимающие, с ужасом видят, как изо всех сил цепляется Скан за ногу их хозяина, пытаясь сбросить его с коня. А Декла отбивается от него, не боясь искалечить. Слуги не знают, чью сторону принять, но происходящее приводит их в ужас. Они бегут к двум взбесившимся старикам, чтобы разнять их, но не успевают преодолеть и половину расстояния, как Декла вонзает в грудь Скана кривой клинок, отбрасывает пинком бессильное тело и пришпоривает коня.
Слугам запоминается именно клинок, которого они никогда раньше не видели, - кривой, сверкающий драгоценными камнями, с каким-то черным тусклым лезвием.

***

А-Лахатал отдыхает в подводном дворце от споров и семейных дрязг. В конечном итоге, и здесь его может достать неведомый враг, но зато от остальных проблем можно спастись. Вода - это вечная любовь прекрасного бога, и он счастлив, когда соприкасается с ней, когда принадлежит ей и душой, и телом.
Он сидит на мраморной террасе, и пышные заросли колышущихся растений, в которых мечутся стайки ярких рыбешек, успокаивают его взгляд. Изумрудно-зеленая толща воды висит у него над головой, как неведомое небо другой планеты. Да это и есть другая планета - мир, в котором, по мнению А-Лахатала, все прекраснее и совершеннее, чем на суше. Здесь нет ни наводнений, ни засухи, ни войн, ни дворцовых переворотов. Мало кто претендует на подводное царство, и брату Джоу Лахатала спокойно живется в любимой стихии.
А-Лахатал похож на старшего брата как две капли воды, но и отличий тоже не мало. Ростом, фигурой и лицом он не отличается от Змеебога, но и кожа, и длинные волосы слегка отливают зеленым. А голубые глаза, которые у старшего имеют оттенок ясного, безоблачного неба, у младшего полны морской синевой. А-Лахатал задумчиво поигрывает диковинным оружием, более всего напоминающим гарпун, с которым расстается в самых редких случаях.
Он одинок и растерян. Ласки покорных русалок не доставляют ему радости - они бездумны и нелепы. Ощущение собственного могущества. тоже не помогает, потому что с каждым днем становится все более сомнительным. А-Лахаталу необходим добрый советчик и мудрый друг, но такого не сыщешь на сотни и сотни миль вокруг.
Морской бог не знает, что предпринять. С одной стороны, он чувствует необходимость помочь Каэтане и думает, что неплохо было бы вернуть на Арнемвенд всех Древних богов. С другой стороны - это его проигрыш. Если Йабарданай займет подводный дворец, то вряд ли А-Лахаталу найдется в нем место. А даже если и найдется, то слишком трудно быть вторым после того, как долгое время правил единолично. И он начинает изобретать хитроумные способы, которые позволят ему вернуть всех богов, кроме Йабарданая. Но потом владыке приходит в голову, что если вернутся все, то у него никто не будет спрашивать разрешения на возвращение Человека-Дракона. И А-Лахатал опять погружается в сомнения.
Наяды и тритоны водят хоровод на песчаном дне, усыпанном прекрасными розовыми и голубыми раковинами. Они веселы, движения их гибки и стремительны, им неведомо чувство ужаса, которое переполняет их повелителя. Радостные дельфины описывают вокруг А-Лахатала и танцующих круги, присоединяясь к общему веселью. Они улыбаются и резко кричат, приветствуя Бога Морей. И он понимает, что не в состоянии отдать это царство другому, без боя уступить власть над прекрасным и светлым миром, к которому так стремится его душа. А-Лахатал решает выждать.

***

Каэтана держала серебряный кубок с вином обеими руками, словно это была соломинка, в которую она, утопая, вцепилась из последних сил. А сил на происходящее действительно не хватало.
- С глубокой скорбью должен сообщить тебе, о Кахатанна, что убийства, которые потрясли недавно весь Сонандан, участились, и теперь даже в столице, даже днем нельзя чувствовать себя в безопасности. Вчера погиб начальник моей гвардии - ты видела его, наверное. Похоже, что его разорвали на части дикие звери, но какие звери могут справиться с могучим воином и не оставить после себя никаких следов? - Заложив руки за спину, Тхагаледжа несколько раз прошелся мимо кресла, в котором восседала Богиня Истины.
Сегодня утром в летнюю резиденцию татхагатхи Сонандана, куда он перебрался, чтобы быть поближе к своей богине в последние дни ее пребывания в стране, примчался гонец на взмыленной лошади. Известия он привез спешные, но неутешительные. Несколько десятков человек были убиты на улицах Салмакиды. Те тела, которые удалось найти, были изувечены до неузнаваемости.
Останки одного из них принесли во дворец и показали татхагатхе. Он был потрясен до глубины души. Могучий воин участвовал в битвах, не боялся смерти, но эта оказалась настолько жестокой и безобразной, что его разум не был в состоянии смириться с ней. Тхагаледжа приказал удвоить посты и выставлять по ночам дозор из воинов полка Траэтаоны с тем, чтобы они обходили все улицы Салмакиды. Но ночной убийца всячески избегал столкновения с отрядом и предпочитал нападать на мирных жителей, а иногда уничтожал и одиноких солдат других полков, если несчастные встречались ему. Ни один воин полка Траэтаоны не пострадал.
Каэтана отхлебнула изрядную порцию вина и сказала:
- Я знаю таких зверей. Мардагайлы, например.
- О боги! - ахнул Нингишзида.
Воевать с мардагайлами было практически невозможно даже по меркам магов и богов. Злобные и живучие твари, пожирающие себе подобных, подчиняющие разум и тело жертвы своей власти, вышли из-под контроля бессмертных много сотен лет тому. Среди богов по сей день не утихали споры, откуда появилась эта разновидность вампиров, - все утверждали, что их никто не создавал. Однако сей вопрос за давностью лет стал чисто академическим, а вот способа борьбы с чудовищами изобрести не удалось.
- Воевать с мардагайлами - это проблема на долгое время.

Предыдущая страница 8 Следующая страница


9 Виктория Угрюмова

- Еще одна проблема, Каэ. Ты уже ознакомилась с письмом императора?
При упоминании об аите Каэ расцвела и суровое выражение ее лица сразу помягчело.
- Да, пусть будут милостивы боги и к нему, и к доброму Агатияру. Они очень помогли нам.
- Тогда нужно что-то решить с Деклой, а потом уже заниматься глобальными вопросами.
- Твоя правда, - согласилась Интагейя Сангасойя.
Она вообще была покладистой богиней и даже принимала дружескую критику, в разумных пределах конечно. Во всяком случае, никогда не протестовала, если ей подсказывали, что делать.
- Вызовите начальника тайной службы, - приказал татхагатха вельможе, который прибежал на его зов.
- Декла не появлялся сегодня во дворце, о повелитель.
- Так пошлите за ним в Салмакиду! - рявкнул Нингишзида, начиная волноваться.
И то, что волнение его было совершенно безотчетным, страшило Нингишзиду более всего. Он ничего не мог доказать, он клял себя последними словами за то, что, не желая волновать Кахатанну, скрыл от нее кажущиеся мелочи, касавшиеся Деклы и двух-трех других вельмож. И вот теперь, меря шагами зал для совещаний, верховный жрец отчетливо видел картину, которую раньше упорно видеть не желал - из страха ли, из небрежности, из чрезмерной ли доверчивости к старому и проверенному не одним десятком лет верной службы человеку.
- А если это уже не тот человек? - внезапно произнесла Каэтана. - Если его место занял кто-то другой и лишь привычная оболочка заставляет тебя по-прежнему верить другу?
- О чем ты, Интагейя Сангасойя?
- О том, что ты думаешь.
- Боги, боги! - схватился за голову жрец.
- Беда в том, Нингишзида, что я не чувствую Деклу вообще, будто бы его нет в нашем мире. Или стена стоит между ним и мной - мощная стена, непреодолимая моими силами.
- Сейчас его доставят, - сказал Тхагаледжа. - Вот и расспросим его обо всем. Я уверен, сложности разъяснятся. Не может быть, чтобы наш Декла, на которого я полагался больше, чем на себя...
- Почему больше? - удивилась Каэ.
- Он мудрее и дальновиднее. Он спасал страну не один раз.
- Боюсь, нашего верного Деклу не найдут. Вели-ка лучше позвать Барнабу.
- Хорошо, - коротко кивнул татхагатха, хотя душа его медленно сжималась от страха.
Ужас подходил к людям вплотную, ужас охватывал Сонандан плотными кольцами, как хищный змей, обвивающий беспомощную добычу. Ни армия, способная противостоять даже богам, ни присутствие Интагейя Сангасойи не казались сейчас надежной защитой. Ужас селился в глубине душ людей еще до того, как появлялся в реальной жизни.
Несколько часов прошли в томительном ожидании. Барнаба потерялся где-то на территории храмового парка, оставив служителям туманное сообщение о том, что он отправился побеседовать с Да-Гуа, Ши-Гуа и Ма-Гуа. Посланный же за Деклой отряд все еще не возвращался.
Когда распахнулась настежь дверь и высокий воин в шлеме, украшенном алыми перьями, быстрыми шагами приблизился к своим повелителям, все трое привстали со своих мест в ожидании сообщения. Сангасой растерялся. Он не мог сообразить, к кому обращаться - к татхагатхе или к верховному жрецу. Богиня была еще выше по рангу, но о ней он и думать без трепета не смел. Наконец гонец уставился в пространство как раз над головой Каэтаны и отрапортовал, честно разглядывая лепные украшения:
- О великие, Декла убил своего старого слугу и сбежал.
- Свидетели были? - спросил Тхагаледжа.
- Да, семеро слуг и двое конюхов, а также привратник и повар, который как раз следовал на кухню. И три человека охраны. Мы всех доставили сюда. Они дожидаются в приемном покое, пока вы не изволите приказать, кто будет их допрашивать.
- Допросишь их ты, - обратилась Каэ к Нингишзиде. - А я рядом постою, послушаю, кто что думает.
Нингишзида, которому и полагалось бы уже привыкнуть к возможностям своей богини, шумно вздохнул - не привык еще...
В коридоре загалдели, заволновались.
- Это должен быть Барнаба. - Тхагаледжа узнал реакцию вельмож, толпящихся в приемном покое.
Только на цветастого пухлого толстяка так обращали внимание, так шумно обсуждали его внешность и манеру говорить и меняться каждые несколько секунд. Правда, в последние два дня Барнаба стал несколько спокойнее и громких сенсаций уже не вызывал.
- Что случилось? - спросил он, появляясь в комнате. - Меня так спешно изъяли из парка. А погода солнечная, красота.
- Беда случилась, - не стал деликатничать татхагатха. - Наш начальник тайной службы, по всей видимости, предатель.
- Действительно, беда.
- И еще, - добавила Каэ, помрачнев, - я думаю, что в окрестностях Салмакиды объявился мардагайл.
- А это уже слишком, - сказал Барнаба, бледнея. - Мардагайл у тебя в стране?
- У меня в стране, я смотрю, многое изменилось. Пора действовать, Барнаба.
- Это уже понятно. Я вот с монахами поговорил. Каэ, прошу тебя, пусть Нингишзида допросит тех, кто дожидается в приемной, а мы с тобой кое-что обсудим. Мне наши монахи подсказали одну интересную мысль. Все-таки одна голова хорошо, а четыре лучше...
- И думать не моги! - рявкнула Каэ.
- Я же в переносном смысле!
- И в переносном не думай.
- Хорошо, - подозрительно кротко сказал Барнаба.
Но, выходя из комнаты, шеей все-таки повертел так будто примерял на нее дополнительный предмет...

***

Да-Гуа, Ши-Гуа и Ма-Гуа устроились около любимого фонтана Каэ, в центре которого веселый дельфин летел на косо положенной глыбе прозрачного зеленого камня... Барнаба составил компанию золотисто-оранжевым плодам хурмы, страстным поклонником которой стал с того времени, как воплотился в человеческий облик. Сочные сладкие эти фрукты он истреблял в громадных количествах - и сейчас, похоже, интересовался ими больше, нежели предстоящей беседой. Сама Интагейя Сангасойя напряженно ждала, когда монахи наконец сообщат то, ради чего и звали ее.
Да-Гуа не без зависти смотрит, как Барнаба поглощает лакомство, и произносит:
- Мы подумали, ты не знаешь главного.
- И что нынче главное? - спрашивает она.
- Главное, что Древние боги не создавали этот мир и были здесь далеко не самыми первыми.
Каэтана в изумлении смотрит на монахов, затем на Время:
- Ты тоже это знал? Да что я спрашиваю? Конечно знал, ты же при этом присутствовал. И ты молчал!
- Я же говорил, - насупливается Барнаба, - что не знаю, о чем упоминать, о чем - нет. Кто его знает, что главное. Это уж когда они подсказали, я подумал: и впрямь в этом мире не все так, как рассказывают легенды.
- Давайте по порядку, - пробует Каэ собрать разлетающиеся мысли.
- Твой отец, Барахой, подобрал эту планету после того, как на ней разыгралась решающая битва. Подробностей этой битвы никто не знает, кроме Барнабы, - говорит Ши-Гуа.
- Я не помню, что было здесь, а что в другом мире, - слабо отбивается толстяк.
- О боги!!! - восклицает Каэ.
Ей становится страшно, и она дергает воротник своего драгоценного плаща, пытаясь ослабить его.
- До Древних богов этот мир успел и расцвести, и погибнуть, - продолжает Да-Гуа. - Те боги, которым поклонялось в начале времен племя йаш чан, ставшее предками твоих детей - сангасоев, и есть прежние хозяева Арнемвенда. Тогда, при них, не только этот континент, но и вся планета называлась Вард. Это уже при Барахое она получила новое название. Но и старое, как видишь, сохранилось.
- Понятно, - говорит Каэтана. - Дополнительные новости лучше выкладывайте сразу. А то порциями я, похоже, не выдержу. Значит, если я правильно поняла, отец занял место предыдущих богов так же, как Новые боги попытались сделать с нами.
- Именно так, Великая Богиня, - кивает Ма-Гуа.
- И где они теперь?
- Большинство из них умерло - боги часто исчезают, если лишаются той энергии, которая питает их. Люди перестали верить в старых богов, и их не стало. Некоторые существуют и по сей день, но они слабы и мало что значат в нынешней истории Арнемвенда.
- Ничего подобного, - возражает Каэ. - Так не бывает. Все имеет свое значение.
- Мудро, - соглашается Ши-Гуа.
- Мы об этом и хотели поговорить, - улыбается Да-Гуа.
Ма-Гуа молчит.
- Прежняя битва разыгралась на территории Сонандана, - неожиданно вставляет Барнаба, хрустя золотым плодом.
- Что? - вскрикивают все четверо.
- А что я такого сказал? - искренне интересуется Время.
- Ты сказал, что та битва была в Сонандане...
- Не помню. - Барнаба невинно смотрит в глаза Каэтане. - Но если я что-то сказал - значит, правда. Я ничего не путаю, я только не помню.
- Гениальная постановка вопроса. - Каэ бледнеет, краснеет, ломает пальцы. - Что скажете? - обращается она к монахам.
- Это было так давно, что не стоит делать поспешных выводов, не зная фактов, - тихо говорит Ма-Гуа.
- Ты должна немедленно встретиться с прежними богами, - говорит Ши-Гуа.
Да-Гуа молчит.
- Не волнуйся, я пойду с тобой, - весело говорит Барнаба.
- А, тогда я совершенно спокойна.
Каэтана смотрит на запад, где вздымаются горы Онодонги. Где-то там, в дремучих лесах, растущих на крутых склонах самой древней горной гряды этого мира, живет гордое племя йаш чан. Вернее, те остатки племени, что два тысячелетия тому назад не захотели прийти и поселиться в Сонандане, а остались верны своим божествам - Ан Дархан Тойону и Джесегей Тойону. Интагейя Сангасойя всегда думала, что эти боги - ровесники ее отца, а оказалось, что это у них Барахой в свое время отнял власть над миром.
И щемящее чувство вины перед этой планетой и людьми, ее населяющими, и огромное чувство ответственности непомерной тяжестью легли на хрупкие плечи богини. И она в который уже раз подумала, что быть человеком и отвечать только за себя - как же это прекрасно.
- Что бы ни случилось теперь в Сонандане, - говорит Да-Гуа, - как бы ни требовалось здесь твое присутствие, только разговор с прежними богами решит часть твоей проблемы.
- Правда, только часть, - уточняет Ма-Гуа.
Ши-Гуа молчит.
- Почему ты назвала это место Салмакидой? - неожиданно спрашивает Барнаба.
- По-моему, я слышала какую-то очень красивую местную легенду о нимфе Салмакиде, - силится вспомнить Каэ. - А что?
- Мне кажется, но я не уверен, - поднимает Барнаба вверх сразу два указательных пальца, - что Салмакида - это не нимфа. Что-то с этим именем связано гораздо более важное. Нет, не помню...
- Прекрасно, нет, прекрасно! - Каэтана в ярости. - Мне нужно поговорить с кем-нибудь из...
Она поворачивается, не обращая внимания ни на Время, ни на монахов, и бежит в сторону храма.
- Ей тяжело, - говорит Ма-Гуа.
- Ей будет еще тяжелее, - говорит Да-Гуа.
- Она ничего не сможет сделать, в конце концов, - говорит Ши-Гуа.
- Но мы ошиблись в прошлый раз, - возражает Ма-Гуа.
- И может, ошибемся и теперь, - с надеждой в голосе произносит Да-Гуа.
- Это было бы прекрасно, - говорит Ши-Гуа.
- Так плохо? - оборачивается Барнаба к трем полупрозрачным фигурам, которые медленно истаивают в воздухе.
Вместо ответа они закрывают лица черными капюшонами.

***

Зу-Л-Карнайн, Потрясатель Тверди, Лев Пустыни, аита огромной империи, мерил шагами небольшое пространство между столом, заваленным бумагами, и креслом на гнутых ножках в виде лап дракона.
- Есть какие-нибудь новости об ийя? - спросил он у Агатияра.
Великий визирь оторвался от пухлого свитка, изучением которого был занят последние полчаса, и ответил:
- Еще нет. Но до вечера должны быть - хоть какие-то. Я послал отряд следопытов. А вот от твоего брата, из Фарры, новости не самые хорошие.
- Да? Что же ты не сказал мне, что пришло письмо от Зу-Кахама?
- Все подбираюсь к этому с самой удобной стороны, мой мальчик; Я недоволен Зу-Кахамом, хотя не может советник выражать недовольство братом своего повелителя.
- Оставь, Агатияр. Все давно знают, что брат - это всего лишь брат, а Агатияр - это и отец, и мать, и нянька, и настоящий правитель империи, которая давно уже бы рухнула без тебя. И что натворил наш остолоп?
- Глупость. Но в нынешней ситуации глупость непростительную. Прежде чем пришло письмо от Зу-Кахама, я получил известие от Эр-Тонга. Он писал, между прочим, что придворного фаррского мага не узнать - занесся высоко, стал невыносим, требует слишком много денег на свои опыты, злится по пустякам, - словом, другой человек. Я вовсе не игнорировал то послание, но дело показалось мне не столь спешным, чтобы сразу заниматься им. Если думать обо всех кичливых магах - разума не хватит на все остальное. И вот, твой брат пишет, что казнил мага Боро Шаргу за участие в заговоре и прочие тому подобные преступления. И никаких подробностей, кроме одной - он посылает нашим ийя талисман, который Боро Шарга незадолго до гибели (что-то около года) купил за такие огромные деньги, что это и привлекло внимание Эр-Тонга. Он впервые заинтересовался магом вплотную.
- Ты считаешь, Зу-Кахам не прав, что казнил Шаргу?
- Конечно нет. Теперь мы не узнаем никаких деталей заговора, если таковой и был. Зу, мальчик мой. Я далек от мысли, что Боро Шарга погиб невинным. Слишком уж похоже это на действительно существующий заговор, только вот против кого он направлен? Посмотри, что прислал нам Зу-Кахам.
Агатияр подвинул поближе к императору плотный сверток грубой материи. Зу-Л-Карнайн нетерпеливыми движениями избавил содержимое от обертки и...
Перед ним лежал, талисман из зеленого золота: уродливые тела, сплетенные в любовном поединке, были исполнены с невероятным искусством и вызывали неподдельное, самое глубокое отвращение.
- Это такой же талисман, как и тот, что находится у Бендигейды Бран-Тайгир?
- Мой мальчик, я не думаю, что в мире могут существовать вещи, подобные этой. По описаниям - это должен быть родной брат талисмана Бендигейды. Но тогда их слишком много, чтобы он был единственным в своем роде. И такие безумные деньги...
Зу-Л-Карнайн дергает за шелковый шнур, предназначенный для вызова слуг по особым поручениям. Когда пораженный тем, с какой яростью сдержанный обычно император звонил в колокольчик, слуга заскочил в комнату, аита рявкнул:
- Немедленно привести Гар Шаргу!
- О император! Маг занят тем...
- Меня не интересует, чем занимается маг! Я же не докладываю, чем занимаюсь!
По дворцу разнесся слух, что император не в духе после получения письма от брата, из Гирры. Гар Шарга, уже оповещенный о судьбе фаррского коллеги, торопился так, что путался в полах своего длинного зеленого плаща.
- Я весь к услугам моего императора, - произнес маг, кланяясь ниже обычного.
Может, у династии Зу такое настроение - казнить придворных чародеев.
- Тебе знакома эта вещь? - без предисловий спросил Агатияр, выкладывая перед изумленным Гар Шаргой на стол украшение из зеленого золота.
- О боги!
- Что?! Что это? - вскричал император.
- Это талисман Джаганнатхи, аита. Я был уверен, что он не попадал в руки смертных на протяжении последних нескольких тысяч лет. Сам факт его существования последние три или четыре столетия подвергался сомнению, и самые серьезные диссертации на соискание степени магистра посвящены именно этому вопросу - существовал ли на самом деле так называемый талисман Джаганнатхи? Некоторые очень убедительно доказывали, используя наидревнейшие из дошедших до нас источников, что этот предмет, происхождение которого невозможно с точностью установить, создан только воображением гениальных летописцев: дескать, они создали своеобразный эпос о войне богов из нашего и чуждого мира и населили его не только убедительными персонажами, но и сумели изобразить такие детали, которые данный эпос ставят на вершину мирового искусства. Вся беда в том, что самого текста эпоса никто и никогда не видел. Нормальные люди о нем даже не догадываются вплоть до самой смерти. И тут мой император показывает мне эту вещь... талисман... Откуда он?
- Вопросы разреши задавать мне. Потом расскажу все, что сочту нужным, - отрезал Зу-Л-Карнайн, голова которого моментально пошла кругом при упоминании обо всех магических тонкостях.
Ему всегда было трудно себе представить, что же это такое - магия. Он долгое время верил, что маги - это люди, обладающие многими необычными способностями, которые они по своему усмотрению могут употреблять как во благо, так и во зло остальным. Однако оказалось, что дело обстоит намного сложнее.
Маги делятся на две основные категории. Первые - чародеи от природы - действительно рождаются с определенного рода талантом и если занимаются усердно, то со временем становятся великими и могущественными. Ярким примером тому была династия магов из рода эламских герцогов. Но есть и вторая группа. Это люди, достигшие мастерства тяжким и упорным трудом, разучив сотни и тысячи заклинаний, изувечив себя, изнасиловав собственную природу в стремлении к вершинам чародейского искусства. Им приходится особенно тяжело. Зу-Л-Карнайн также выяснил, к своему глубокому удивлению, что естественные маги никогда не бывают черными, будто вместе с даром чародейства в них встраивают защитное устройство, которое охраняет их от всякой скверны и нечисти. А вот про ученых такого не скажешь.
Гар Шарга относился к первой группе.
- Древние летописи говорят, о аита, что великий Барахой не был создателем этой планеты. На самом деле еще до появления Древних богов планета наша была населена - она пережила расцвет и ужасное падение, когда в наш мир явился завоеватель из другого пространства. Летописи сихемских магов утверждают, что он был воплощенным злом: не человеком, не богом, а именно Злом в его чистом виде. В своей борьбе за власть над Арнемвендом он использовал и людей. Первым государем, к которому он обратился со своими предложениями, оказался Джаганнатха - свирепый и очень коварный человек. Он первый и получил знак своей власти - вот этот самый талисман.
Когда нас предупреждали о великой и страшной силе, заключенной в этом талисмане, мы, зеленые и неопытные, не верили нашим наставникам. Многие из нас просто не верили в то, что предыдущий мир существовал, - мы считали это сказкой, красивым вымыслом. Мы клялись молчать об этом, не задумываясь над тем, что когда-нибудь нам придется эти клятвы исполнять. И я сейчас нахожусь в растерянности. Мне даже не к кому обратиться за советом, ибо любой из моих коллег может воспылать страстью к обладанию подобной вещью.
О аита! Прости, что я прерываю рассказ, нарушая тем самым твою волю, но разреши и мне предупредить тебя. Ничего из того, что я тебе рассказываю, не должно быть известно смертным. На уста посвященных наложена печать молчания, и я иду вопреки данной мной некогда клятве. Но ситуация особенная - я вижу страшную вещь в твоих руках. И она уже вышла из-под контроля, извлечена из тайника, в котором хранилась несколько эпох подряд. Это значит, что грядут страшные времена.
- Насчет времен - ты прав.
- Император! Послушай своего преданного слугу. Я знаю, что твой брат в Фарре казнил Боро Шаргу, и я уверен, что талисман Джаганнатхи прибыл оттуда. Мне нужно знать подробности. Наши ийя исчезли в пустыне, мне практически не. к кому обратиться. А если мы промедлим хоть мгновение, то все будет потеряно. Дело в том, что для того, чтобы вызвать повелителя Зла из Его мира в наш, нужно, чтобы двенадцать людей владели талисманом Джаганнатхи...
- Подряд? - изумился Агатияр.
- Нет, конечно. Самих талисманов было числом тридцать.
- Многовато что-то.
- Зло предусмотрительно и коварно.
- Значит, если я правильно понял, Ему достаточно привлечь на свою сторону всего двенадцать человек в этом мире?
- Он постарается найти союзников не среди обыкновенных людей, но между государей, полководцев и самых сильных магов. Насколько я помню историю, как ее преподавали нам в академии, так было и в прошлый раз.
- Да, - шумно выдохнул Агатияр.
- Талисман Джаганнатхи позволяет связаться с Его пространством в любое время, а двенадцать талисманов, собранных в одном месте и в одно время, - открыть Ему проход на Арнемвенд. Говорят также, что у нас есть места, где это сделать проще, - своеобразные пространственные тоннели.
Зу-Л-Карнайн сидел в кресле, хватая ртом воздух.
- Гар Шарга, прости меня, но я прошу тебя уйти теперь. Возвращайся через час - я скажу тебе свою волю.
Как только маг вышел, император протянул руки к Агатияру и сказал:
- Послушай! Мне становится страшно: кроме тебя, я никому не могу довериться.
- Это судьба любого властителя...
- При чем тут моя судьба - мир в опасности.
- Не страшно, - спокойно ответил визирь. - Это такое же сражение, как обычно. Просто занимает большее пространство и больше людей в нем участвуют с обеих сторон. Ну, еще боги. И что непривычного? Все равно выигрывает сильнейший и искуснейший.
- У графини уже есть такое украшение, у Боро Шарги оно было...
- Теперь ведь нет, - резонно возразил Агатияр.
- Но мы же не знаем, у скольких людей оно может быть.

Предыдущая страница 9 Следующая страница


Обратная сторона вечности 10

- Это верно. Но теперь это больше похоже на войну, нежели раньше. Мы знаем условия игры. Мальчик мой, ободрись - это уже что-то. У нас есть шанс выиграть.
- Агатияр, я люблю тебя! - воскликнул император.
Визирь уставился на него широко открытыми глазами, затем резко отвернулся и проговорил странным голосом:
- Вот тут ты врешь! Меня ведь не зовут Кахатанной.

***

Прозрачные белые облака несутся по зеленому лугу небесного пространства. Солнце лукаво прячется за ними, изредка протягивая длинные лучи, чтобы высветить какое-нибудь особо причудливое и пушистое. На горизонте высокие горы упираются верхушками в небо, пронзая его насквозь. И небо висит на них, бессильно обмякнув. Немного в стороне великан Демавенд возвышается как неприступная грозная башня. Об этом пристанище драконов ходят такие прекрасные, такие нежные и трогательные легенды, что самые великие поэты Арнемвенда используют их как тему для своих творений.
- Я ухожу в горы, - говорит Каэтана.
Она одета и вооружена верными мечами. Рядом с ней стоит Барнаба, тоже в полной боевой готовности, что означает, что конечности у него приблизительно расположены так, как у нормального человека, он прилично выглядит и запасся целым мешком любимой хурмы. Тхагаледжа и Нингишзида собрались, чтобы проводить ее. Поодаль - целый отряд до зубов вооруженных воинов - теперь в окрестностях Салмакиды нужно передвигаться с большой осторожностью.
- Когда ты вернешься, Интагейя Сангасойя? - спрашивает верховный жрец. - Когда твои дети будут осчастливлены твоим присутствием?
- Для вас - сегодня же, - отвечает вместо Каэ неунывающий Барнаба.
- Не понимаю, но рад принять на веру, - склоняется перед ними татхагатха.
- Все-таки я недаром пришел сюда, - улыбается Барнаба.
От его улыбки, которая все распространяется и распространяется по лицу, заползая на затылок, всем становится жутко.
- Барнаба... - окликает его Каэтана.
- Ах, простите!
- Мы ждем тебя с добрыми вестями, Суть Сути, - кланяется Нингишзида.
- Это хорошо. Пожелайте нам удачи. И выясните все про Деклу, - напоминает Каэтана.
Она вскакивает на своего Ворона, который уже заждался в покое и теперь рвется в дорогу. Барнаба взгромождается на коня поскромнее и поспокойнее. Часть отряда присоединяется к ним с тем, чтобы проводить до самой Онодонги и дождаться их возвращения. В отряде есть солдаты из полка Траэтаоны, полка Льва и полка, имеющего символом дракона Ажи-Дахака. После недолгого прощания Каэ и ее спутники отправляются в путь.
Когда отряд скрывается из виду, жрец и правитель поворачивают коней в сторону столицы, и охрана медленно следует за ними.
- Ты надеешься на успех? - спрашивает татхагатха у жреца после длительной паузы.
- А почему бы и нет, повелитель? То, что случилось с ней в прошлое ее путешествие, было еще более опасным. Она вернулась из другого мира - возвратится и из этого.
- Я не о том. - Тхагаледжа молчит, мнется, затрудняясь правильно поставить вопрос, наконец решается:
- Ты полагаешь, мы выиграем в этой войне?
- Нужно было бы ответить, что война еще не началась, но это было бы явной ложью. Да, война идет, и пока что мы не победители. Но все зависит от нас. Я верю в удачу.
- А голос разума?
- Зачем тебе нужен голос разума, который советует глупости? - спрашивает Нингишзида, пришпоривая коня.
Когда Тхагаледже удается его догнать, он, смеясь произносит:
- Ты, жрец, говоришь как твоя богиня.
- С кем поведешься, - улыбается лукаво Нингишзида.
- Ты же стар, чтобы меняться, - удивляется правитель.
- И вовсе нет. Я только сейчас начинаю жить. Знаешь, что она сказала мне недавно, когда я спросил ее, как же это удалось - стать самой собой, вернуть божественные способности, будучи в теле и при разуме человека?
- Ну? - нетерпеливо произносит правитель.
- Она сказала дословно вот что: "Всякий человек достаточно велик, чтобы вместить в себя бога. А чудо - это единственная норма существования мира".
- Прекрасно, - говорит татхагатха.
Их кони идут рядом, и всадники негромко переговариваются. Вечереет. Над Салмакидой висит розовое солнце, похожее на диковинный плод, окрашивая небо в неповторимый цвет. Несутся пышные облака, просвечивающие золотом. Тихо щебечут птицы, собираясь спать. Высоко над головой вьются последние запоздавшие ласточки в поисках корма для недавно вылупившихся птенцов. Мир дышит счастьем. И преступно не защищать это счастье от того, кто пытается его уничтожить.

***

Степь по-своему прекрасна в любое время года, в любое время суток, при любом освещении. Высокая мягкая трава волнами перекатывается под порывами легкого ветра, и кажется, что это цветной океан - желтый, зеленый, розовый, блекло-серый в лиловых и сиреневых пятнах и разводах - шумит под ногами.
Двое высоких и красивых воинов идут по колено в этом ярком буйстве, среди вздохов, шелестов, шепота и птичьих криков. Из-под ног у них шумно вспархивают крохотные птицы. Одни, пролетев несколько шагов, снова падают в траву, а иные уносятся в небо, и оттуда раздается победная, неистребимая, как сама жизнь, звонкая трель.
За воинами послушно следуют два коня. Они сами по себе примечательны: один черный, как ночь, другой - седой. Их тяжелую поступь большинство жителей этого края успело выучить за свою долгую-долгую жизнь. Потому что духи степи бессмертны, если их, конечно, не убивать.
Рыжий воин в шлеме из Черепа Дракона, известном всему Арнемвенду, шагает чуть впереди. Рот его упрямо сжат, на лбу пролегли тоненькие морщинки, в глазах стынет вселенская тоска. Огромная секира закинута за спину, но кажется, что он не замечает ее немалого веса. Второй торопится следом, чуть сильнее обычного размахивая левой рукой в такт ходьбе. Никто этому не удивляется - мир облетела весть, что грозный Бог Смерти стал одноруким. Впрочем, никто и не обольщается на этот счет. Желтоглазый по-прежнему всемогущ.
- А куда это ты собрался, позволь тебя спросить? - Га-Мавет догоняет Арескои и шагает по правую руку от него.
- Хочу узнать последние новости нашего мира.
- И что ты в таком случае собираешься делать в степях Урукура?
- А с чего ты взял, что я направляюсь именно туда?
Бог Смерти останавливается и ошеломленно смотрит на своего брата:
- Мы уже несколько часов прогуливаемся именно по степям Урукура. И не пытайся меня убедить, что ты об этом не подозреваешь. Отвратительное, кстати, место, - что ты в нем нашел?
- Откровенно говоря, - опускает голову Победитель Гандарвы, - я здесь некогда потерял что-то очень важное. И теперь расплачиваюсь за ту свою потерю.
Вдруг в его зеленых глазах мелькает тень надежды, и он громко и отчетливо произносит вслух странные, казалось бы, слова. Его мощный голос разносится по всему пространству степи, ветер подхватывает, кружит их, вертит и несет дальше, оповещая всех в Урукуре о том, что сказал бог.
- Я сожалею о том, что сделал. Не так давно, преследуя Кахатанну, я убил в этих местах маленькое существо - хортлака, помогавшего ей. Он было беззащитен и беспомощен, но я не пожалел его тогда. И огромная вина лежит на мне. Великая Кахатанна простила меня; может, и хортлаки найдут в себе силу и мудрость простить несчастного бога за то зло, которое он им причинил. Мне нужна помощь!
Га-Мавет оглядывается по сторонам:
- Ты уверен, что эти самые хортлаки тебя слышат?
- Хоть один из них должен быть где-то рядом, - отвечает Арескои. - Они знают все обо всем и хранят такие древние истории, что тебе и не снилось. Да полно, что я рассказываю? Ты хортлаков не видел?
- Нет, - как показалось рыжеволосому, смущенно откликается Бог Смерти. - Не обращал на них внимания. Я здесь, в степи, редко бываю, - добавил он в пространство извиняющимся тоном. - Кого здесь забирать в царство смерти?
- Некого! - внезапно раздается голос как из-под земли.
- Мы бессмертны! - отзывается другой, поодаль.
- Не верьте им, это хитрость! - прошелестел третий, и ковыль волнами понес дальше:
- Не верьте, не верьте, не верьте, не верьте...
- Нет! Постойте! - отчаянно закричал Арескои.
Он сорвал с рыжей головы и бросил под ноги шлем из Черепа Дракона, известный всему Арнемвенду, и поднял к небу руки с открытыми ладонями:
- Великую Кахатанну, Суть Сути и Мать Истины, призываю я в свидетели своей искренности. Не врагом, но смиренным просителем явился я к всеведущему народцу степи - и пусть поверят мне, ибо труднее всего воину преодолеть свою гордыню. Я сильнее вас, но не собираюсь пользоваться этой силой отныне - я пришел как равный к равным. Примете ли вы меня?
Га-Мавет слушал молча. Он понимал, сколь сложно было его непокорному, бесстрашному брату, привыкшему к битвам и поединкам, кланяться в пояс крошечным, слабеньким духам степи. И еще он понимал, что наступили странные времена; что сила не на стороне сильного, а на стороне того, кто не боится быть слабым. Что бесстрашен не тот, кто не боится, но тот, кто не боится своего страха. Много мыслей теснилось в его бедной голове. Ему было счастливо и прекрасно посреди этой желтой степи, с волнующимися на ветру травами - душистыми, пахучими, дурманящими; мелкие цветочки разноцветными брызгами были разбросаны на колышущемся фоне ковыля. Малах га-Мавет почувствовал, что здесь безраздельно царит Древний Бог Ветров - Астерион. И к нему он обратился за помощью:
- Астерион! Услышь нас. Мы не желаем зла народу степи, пусть спросят у Кахатанны.
Степь заволновалась, зашумела. Звон и рокот многих сотен голосов отозвались с разных сторон, и братья поняли, что все это время они стояли здесь не в одиночестве. Одно за другим из густых трав появлялись крохотные - чуть выше колена - существа. Рыжие, серые, пестрые, лохматые, с круглыми тигриными ушами и огромными выразительными глазами на кошачьих мордочках, разумных и подвижных, они вылезали из нор, ямок, канавок, скрытых до поры до времени буйной растительностью.
Издалека приближались длинными прыжками их близкие родичи - но они явно жили ближе к пустыне, потому что шерсть у них была изжелта-серого цвета, а сами они - еще меньше, чем жители степи.
- Хортлаки, - пробормотал Арескои.
- Какие милые, - заметил га-Мавет, осекся и оторопело уставился на Победителя Гандарвы.
Тот усмехнулся:
- Ты ли это, беспощадный и грозный брат?
- Все началось с общения с Богиней Истины...
- Со встречи с Каэтаной, хотел сказать ты.
- Абсолютно верно.
Бог Войны, Победитель Гандарвы, Рыжий Воин в шлеме из Черепа Дракона, зеленоглазый красавец Арескои, не боящийся в этом мире никого и ничего, опустился на колени, чтобы маленьким мохнатым существам было легче с ним разговаривать. Рядом он положил огромную секиру, которая когда-то принадлежала Бордонкаю.
- Не бойтесь, - он старается говорить как можно мягче, - это оружие - друг. Ее зовут Ущербная Луна.
- Мы знаем, - раздается в ответ тоненький голосок. - Это секира того великана, который провожал к эл-Ахкафу госпожу Каэтану, который победил тебя у стен этого города и мог убить в предгорьях Онодонги, но не сделал этого.
- Да! - твердо говорит Арескои. - Это все истинная правда. Вам, хортлакам, ведомо иногда больше, чем богам. Это действительно секира брата моего, человека Бордонкая, убитого мною в неравном поединке. И о смерти его я сожалею до сих пор.
- Мы тоже, - шелестит степь.
- Мы тоже, - разносит ветер тихие слова.
- Мы скорбим, - вскрикивают степные птицы, поднимаясь в небо и камнем падая назад, в траву.
- Мы тоже-е-е, - поют облака.
Га-Мавет обнимает брата левой рукой и спрашивает на ухо:
- Ты как?
- Легче, - с трудом произносит Арескои. - Но я рад, что произнес вслух правду.
- Тебе до сих пор больно?
- Вот тут. - Арескои прикасается к груди в том месте, где была нанесена смертельная рана гемерту.
- Бывает, - произносит голос Бордонкая.
Арескои знает, что исполин давно уже мертв и похоронен им самим на вершине холма в предгорьях Онодонги. Он знает, что Бордонкай ушел от него по той дороге, которая оказалась недоступна Новым богам. И все же... Победитель Гандарвы озирается по сторонам и кричит:
- Бордонкай!!! Брат мой!
- Его нет, - говорит все тот же голос. - Это я, Мика. Я был тогда там, у холма...
Арескои тяжело опускается на землю. Потеря надежды окончательно обессилила его. А га-Мавет не отрываясь смотрит вдаль.
Широко шагая по степи, к ним приближается юноша во вьющемся на ветру плаще. Сразу бросается в глаза, что плащ его клубится и мечется в воздухе, хотя ветер не настолько силен. Змеятся длинные волосы, струится одежда. Вместе с юношей приближается аромат степных трав и пьянящая свежесть морских волн. Даже не зная, кто это, легко можно угадать в приближающемся существе Астериона - Бога Ветров.
Он подходит к братьям, по-приятельски кивает им и садится рядом с Арескои. Ветер покорно устраивается у его ног, как свернувшийся клубком пес.
- Ты пришел в степь, чтобы встретиться с хортлаками? - удивленно спрашивает он у Победителя Гандарвы вместо приветствия.
- Да.
- Это непостижимо, но от тебя исходит дуновение искренности.
- Надеюсь, ты слышишь, что я не лгу.
- Слышу. И изумляюсь. Но, изумляясь, все же помогу тебе. Маленькие хортлаки не верят Новым богам. Они не могут принять ни смерти Момсы...
- Могучего и прекрасного Момсы из рода прекрасных и могучих Момс, - поправляет Астериона голос из травы.
- Простите, конечно, именно так. Еще они не могут принять и простить многие другие смерти. Им нужно доказательство того, что теперь ты стал другим. Что придумаем?
- А что их убедит? - интересуется Арескои. - Или кто?
А га-Мавет думает, что не чаял дожить до того дня, как его брат будет доказывать свою надежность крохотным и слабым степным духам и стремиться к тому, чтобы они ему поверили. До недавнего времени бессмертных Арнемвенда мало волновало мнение их слуг и рабов.
- Каэтана, - не сомневается Астерион.

***

Они отъехали на довольно большое расстояние от Салмакиды и уже вступили в полосу леса, когда Каэтана услышала, как ее кто-то громко позвал. Один раз, затем другой... Она оглянулась, но никого не увидела за деревьями.
- Вы ничего не слышали? - спросила она на всякий случай у сопровождающих ее воинов.
Те отрицательно покачали головами, но на всякий же случай насторожились. Не следует пренебрегать словами богини, пусть даже ей показалось.
- Зовут же! - забеспокоилась она через некоторое время.
Сангасои переглянулись между собой, повернулись назад. Прислушались. Несколько человек отделились от отряда и на рысях направились к маленькой рощице, которую только что оставили позади. Обыскав все вокруг, воины возвратились к своей госпоже:
- Никого нет, Интагейя Сангасойя...
- Спасибо, - рассеянно кивнула она. И обратилась к Барнабе:
- Ты ничего не слышал? Мне все время чудятся голоса...
- Слышал, - безмятежно ответил тот, добывая из седельной сумки очередной плод.
- Что же ты молчишь, окаянный?!
- Я не молчу. А вот что ты будешь делать, если меня не будет рядом? Послушай сама...
Каэтана прислушалась и поняла, что голоса раздались из-за спины, за затылком, но внутри ее головы.
- О боги! - простонала она.
Затем напряглась, сосредоточилась и постаралась преодолеть пространство, ориентируясь на зов, который по мере приближения становился все явственнее, все сильнее. Несколько шагов пришлось сделать в полнейшей темноте, но затем она почувствовала что-то очень знакомое и прыгнула вперед. А приземлилась уже посреди травы...
Астерион, га-Мавет, Арескои и огромное количество хортлаков встречают ее. Она потрясенно обводит их взглядом:
- Приветствую вас с радостью. Но что здесь происходит?
Астерион счастливо улыбается и берет ее за руку.
- Ты нам настолько нужна, что мы рискнули вызвать тебя, оторвав от дел. Надеюсь, мы не сильно помешали?
- Не помешали. Я как раз шла к Онодонге...
- А что там? - полюбопытствовал Бог Смерти.
- Оказалось, что мы не первые. Ты слышал об этом, Астерион?
Повелитель Ветров смотрит на нее с нескрываемым изумлением:
- Ничего особенного. А что ты выяснила?
- Мы, получается, так же заняли место прежних богов, как Новые боги затем сменили нас. Все справедливо.
- Мы знали об этом, - говорит кто-то из сплетения трав.
- Расскажите, пожалуйста, - просит Каэ, обращаясь к хортлакам.
- Ты все знаешь, - отвечает голос, но его обладатель не спешит показываться бессмертным. - До вас на планете были другие боги, и после вас будут - но еще очень нескоро. Поговори с ныне живущими твоими предшественниками, и они помогут тебе.
- Спасибо, - говорит она.
Рядом раздается смачный хруст.
- Привет всем, - произносит Барнаба.
- Какая интересная история, какой сюжет! - раздаются повсюду голоса.
Степь волнуется, шевелится, серые и рыжие хортлаки поочередно высовываются и тут же прячутся.
Наконец какой-то голосок внятно произносит:
- Фифи просто умрет от зависти!
Но бессмертные уже немного присмотрелись к цветному толстяку и воспринимают его относительно спокойно. Арескои машинально протягивает руку и берет из мешка у Барнабы сочный плод хурмы, подносит ко рту и тоже начинает жевать.
Астерион раскланивается с новоприбывшим и обращается к Каэтане:
- Хортлаки могут очень помочь нам - ты ведь знаешь, как они рассказывают свои истории. Но нужно, чтобы ты подтвердила, что Новым богам можно доверять. Наши маленькие друзья не могут забыть гибели Момсы...
Каэтана наклоняет голову в знак молчаливой скорби:
- Надеюсь, сейчас мы все понимаем, как страшна и опасна для нас разобщенность. Не бойтесь, маленькие друзья, - нам уже нечего делить, не за что сражаться друг с другом. И не мне рассказывать вам, что нынче творится в мире...
- Страшное!
- Опасное!
- Неведомое! - раздаются отовсюду крики.
- Может, появитесь? Побеседовали бы.
Трава раздвигается, и крохотные существа один за другим осторожно выходят к бессмертным, рассаживаясь в кружок напротив них. На всякий случай они держатся поближе к Каэтане и Астериону, сторонятся Арескои и га-Мавета и избегают приближаться к Барнабе.
Каэтана поворачивается к нему:

Предыдущая страница 10 Следующая страница


11 Виктория Угрюмова

- Наши сангасои не сойдут с ума - мы же пропали, как испарились?
- Они и не заметят, - отвечает Время, - мы вернемся в ту же секунду.
- Спасибо.
- Это моя работа, - многозначительно произносит толстяк.
Хортлаки тем временем оживленно переговариваются. Наконец вперед выходит один - он повыше остальных, и огромные глаза желтого цвета смотрят уверенно и с достоинством.
- Я Сихи, - представляется он, подняв вверх лапку. - Мы решили поведать вам то, чего вы еще не знаете, потому что столь малое событие обычно ускользает от внимания столь великих.
Сихи делает знак, и к нему медленно ковыляет самый лохматый, маленький и ушастый хортлак, какого только можно найти на Варде.
- Я Мика, - лепечет он. - Это я был среди тех, кто присутствовал при смерти Бордонкая. У меня есть история, которую нужно знать всем. Я слышал ее в Сихеме, не слишком давно.
- Не слишком давно по меркам хортлаков, это когда? - спрашивает га-Мавет, но Астерион знаком останавливает его:
- Потом узнаем.
Мика, довольный таким вниманием к своей скромной персоне, потоптался на месте, привстал на цыпочки и заговорил.
Это был удивительный голос - низкий, тяжелый бас, в котором звенели такие нотки, от которых слушателям становилось не по себе. Так, казалось Каэ, должны разговаривать убийцы. Такой голос мог быть еще у Йа Тайбрайя.
- Слабые жители городов тратят свою жизнь зря. Им никто не сказал, что те вещи, которым они так поклоняются, - бесполезны. Посмотрите, как они кичатся своими одеждами и украшениями. Но мы, воины, знаем наверняка, что одежда не прокормит в голодное время, а золото не утолит жажды в зной. Слушайте первый закон! Все воины моего племени будут нуждаться только в настоящих вещах: хорошем оружии, покорных женщинах и быстрых и послушных конях. Если же я замечу того, кого обуревает демон алчности, я своими руками вырву ему глаза и заставлю съесть их...
- Голосок такой, что того и гляди - вырвет и накормит, - говорит задумчиво Барнаба, который и сам не перестает грызть все это время один за другим сочные плоды.
- Надо отдать должное этому свирепому вождю - он говорит довольно разумные вещи, - замечает Каэ. - Почему он привлек внимание Мики?
- Что было дальше? - мягко спрашивает Астерион.
- А потом я убежал, испугался, - говорит хортлак уже обычным голосом.
Га-Мавет и Арескои переглядываются. Они не понимают, почему хортлаки рассказали им именно эту историю. Каэтана мнется на месте.
- Я очень рада была бы еще задержаться здесь, - говорит она, - но нам с Барнабой нужно торопиться. Я иду в горы - встретиться с богами йаш чан - Ан Дархан Тойоном и Джесегей Тойоном. Встретимся позднее. У меня.
А что касается этого свирепого воина, то таких, как он, на Варде, может быть, и немного, но сейчас это не имеет никакого значения. Я очень благодарна тебе, Мика, за твою историю, но сейчас важнее, что расскажут мне мои предшественники. А когда я вернусь, обещаю, что обязательно еще раз тебя выслушаю - внимательнее. Спасибо вам, до свидания!
Она кивает головой и исчезает в пространстве. Следом за ней уходит и Барнаба, помахав всем на прощание.
Богиня Истины должна была бы помнить, что нет на свете малозначительных историй, что все связано, все способно повлечь за собой какие-то события. Тем более ей нужно помнить, что хортлаки гордятся своими историями и не станут на людях рассказывать ничего нестоящего и неинтересного, если в том нет великого, пусть и не видного с первого взгляда смысла. Богиня Истины не должна быть торопливой, суетливой и невнимательной. Ей это запрещено самим именем и положением. Но не нашлось никого в огромной и бескрайней степи, чтобы остановить Каэ, чтобы крепко взять ее за руку и удержать на месте, чтобы прикрикнуть на нее, в конце концов.
- Я же... - Мика растерянно протягивает мохнатые лапки к тому месту, где она только что стояла, - меня же...
Он опускает голову и понуро отходит прочь. Трое бессмертных сидят рядом, размышляя.
- Ты думаешь, на это следовало бы обратить внимание? - наконец спрашивает Арескои у Астериона.
- Обязательно. Хортлаки зря истории не рассказывают. И что это Каэ, не разобравшись, убежала?
- Значит, были причины, - бормочет га-Мавет, который с некоторых пор свято уверовал в непогрешимость Истины.
- Нет таких причин, - сердится Астерион. - Мика же старался. Хоть бы расспросила его.
- А мы на что?
Боги приглашают маленького хортлака присоединиться к их компании.
- Тебя чем-нибудь угостить? - спрашивает Арескои и замечает упрек в глазах степного духа. Он повышает голос и громко говорит:
- Я был бы рад угостить почтенных хортлаков, чем они пожелают!
- Мы почтенные, - тараторит рыжий мохнатик, подходя к нему. - Мы милые и благовоспитанные, с нами интересно и заманчиво. Если нас не обижать, мы становимся приятны в обращении, любезны и очень полезны в разговоре. Угощайте нас вкусно!
Даже когда боги сидят, хортлаку приходится высоко задирать голову, чтобы заглянуть им в лицо.
Арескои переглядывается сначала с братом, затем с Астерионом, затем объявляет:
- Угощение для маленьких друзей! - и хлопает в ладоши.
На траве возникают блюда с фруктами, мясом, овощами и белым хлебом. Выстраиваются рядами кувшины с хмельным пивом и медом. Довольные мохнатики сбегаются поближе к богам и усаживаются длинными рядами в ожидании лакомств.
- Берите сами, кому что нравится, - приглашает Победитель Гандарвы.
Он бы и сейчас не стал признаваться вслух, но странное чувство рождается в его душе. Маленькие, пушистые, говорливые создания - такие беспомощные и беззащитные - становятся ему необходимы. Ведь он может их уберечь и защитить. Он не понимает, как у него хватило жестокости выпустить стрелу в такое крохотное существо. Воистину, ненависть отбирает разум и душу - права Каэтана. Только что же она не дослушала Мику? Что случилось? Арескои оборачивается к хортлаку, который не участвует в пиршестве с остальными, а сидит понурившись.
- Что, Мика? - спрашивает он.
- Убежала, - вздыхает тот, - не стала слушать историю. Что теперь с ней будет?
- А почему ты считаешь, что это так важно? - спрашивает Бог Войны. - Кто это был?
- Не знаю. Но чувствую, что это многозначительная история - захватывающая и опасная. Она может встретиться с тем, кто глаза любит... - Мика содрогается всем своим маленьким тельцем. - Он не просто жестокий, я его видел - он не человек...
- Бог? - спрашивает га-Мавет, хмурясь.
Астерион силится вспомнить, у кого из бессмертных такой голос и такой нрав.
- Нет, он человек, но в нем есть дырка, - пытается втолковать хортлак. - Вам, богам, все известно, но нам иногда лучше видно. Вы понимаете, а мы просто видим - ясно?
- Чего уж тут неясного.
- В нем, внутри, как бы сумка. - Мика пытается лапками обвести в воздухе предполагаемые размеры сумки.
- Ты понимаешь, о чем он? - обращается Астерион к однорукому богу.
- Кажется, да, - кивает тот.
- Тогда потом объяснишь.
- После...
- Я и говорю - потом.
А Мика тем временем продолжает:
- В людях часто бывают дырки, и в богах бывают дырки, иногда их заполняют, иногда они всю жизнь пустые. В этом человеке-горе очень большая дырка - пещера, вот!
- Человек-гора, это из-за роста? - спрашивает га-Мавет.
- Не только из-за роста, - волнуется хортлак. - Он очень большой, как Бордонкай, только толще. И злой. Он кусается...
Последнюю фразу Мика произнес таким голосом, что боги прыснули со смеху.
- Если смешно, - обиделся степнячок, - я уйду. Сами истории рассказывайте.
- Прости, - примирительно сказал Черный бог. - Просто ты весело рассказываешь.
- Тебе нравится? - восторженно смотрит на него Мика доверчивыми желтыми глазами.
И в душе га-Мавета что-то переворачивается. Он переглядывается с братом. Ох, не примет их теперь семья - с такими-то взглядами.
- Я видел человека, а слышал вот что, - говорит хортлак, польщенный тем, что его искусство рассказчика признали даже бессмертные, - за ним шел кто-то очень злой. Намного хуже. Его не видно - как щупальца из дьма. И он тоже видел эту дырку. Он залез в нее, обязательно. Он нарочно ищет себе таких людей и богов - неполных. Это он меня прогнал, а то бы я и дальше историю слушал.
- А почему ты не подглядывал? - спросил Астерион.
- Так во мне тоже дырочка есть, малюсенькая, - изумился хортлак. - Во всех есть дырочки, даже если маленькие. Он бы во мне сразу умостился. Вот я и удрал, мне Мика нравится.
Хортлаки пируют и оглядываются на странную компанию, сидящую чуть поодаль. Трое богов и их сородич беседуют о чем-то важном. Лица напряжены, Мика машет лапками. Эта история ужасно интересная, и любой хортлак дорого бы дал, чтобы иметь право ее рассказывать, но честность прежде всего. Они не слушают разговор. Они всеми силами стараются отвлечь свои любопытные уши от тех звуков, которые так и норовят сами забраться в них. А Арескои в этот момент говорит:
- Ты мудр, Мика.
- А я всегда знал, что очень мудрый, - охотно соглашается хортлак.

***

- Прибыл гонец из Сонандана! - кричит Агатияр с порога.
- Хвала богам! - откликается император и спешит в зал для приемов.
Сухой, поджарый, невысокий сангасой, напоминающий своими движениями кошку, кланяется императору почти как равному. Но Зу-Л-Карнайн бывал в Сонандане и помнит, что там поклоны, как форма приветствия, не в чести. Уважение выражается иными способами.
- Мы рады тебя видеть, - милостиво говорит аита. - Садись, отдохни с дороги, а я пока почитаю послание, которое ты привез.
- Я не привез письменного послания, - говорит сангасой. - Вместо письма тебе придется прочитать меня, аита.
- Говори!
- Правитель Тхагаледжа и верховный жрец Нингишзида передают тебе огромную благодарность богини за твое предупреждение и говорят тебе: ты был прав. Они говорят, что Великая Кахатанна отправилась в горы Онодонги по делам, ей одной ведомым, но должна вернуться оттуда раньше, чем я прибуду к тебе с этим посланием. Тем не менее они считают, что ты должен об этом знать. Они выражают тебе свою дружбу и преданность и обещают сообщить все, что будут знать после возвращения богини.
Зу-Л-Карнайн вполголоса говорит Агатияру:
- Конечно, я бы не простил им, если бы они умолчали о ее походе. Но теперь зато волнуйся. И зачем она опять ушла из Сонандана?
- Потому что ее проблемы сейчас лежат за пределами страны, - спокойно поясняет визирь. Он поворачивается к гонцу и говорит:
- Какие приказания отдали тебе твои повелители?
- Они просили меня не медлить, если есть серьезные новости, и позволили отдохнуть, если великий аита не захочет сообщить ничего спешного.
- Увы тебе, - улыбается император. - Очень захочет.
- Я рад быть полезным тебе, аита.
- Как вознаградить тебя? - спрашивает Агатияр.
- Я сын Интагейя Сангасойи, и ничто в мире не будет мне большей наградой, чем ее благополучие и счастье.
- Хороший ответ, - говорит император. - Если бы мне таких солдат...
- Зу! - одергивает его Агатияр. - Ты несправедлив. Твои тхаухуды не хуже этого прекрасного воина.
- Да, ты прав. Просто...
- Просто все, что связано с ней, само по себе гораздо лучше всего остального. Понимаю.
Агатияр знает, что имя Кахатанны и название ее страны магически действуют на Зу-Л-Карнайна и следует быть осторожным, употребляя эти слова. Визирь спрашивает у гонца:
- Тебе нужно дать с собой письмо или ты повезешь устное послание?
- Тхагаледжа просил тебя не доверять мысли бумаге, если мысли эти дороги тебе.
- Будь по-твоему, - говорит Агатияр. - Тогда запоминай...

***

Спустя два часа после отъезда гонца обратно в Сонандан император и его верный визирь наконец оставили свои дела и решили наскоро пообедать. Слуги попытались было предложить накрыть стол в малом пиршественном зале, но Зу-Л-Карнайн одним движением бровей разрешил все их сомнения и побудил двигаться ровно вдвое быстрее. Агатияр, заметив, какую прыть они развили, весело улыбнулся:
- Кажется, мальчик мой, твоя мечта начинает сбываться, но по-моему.
- Что это за загадка такая?
- Твои слуги уразумели, что спорить не стоит, а тираном ты так и не стал.
- Признаюсь, Агатияр, я об этом все еще мечтаю.
- Давай поговорим о талисмане. Что с ним делать?
- Я вижу единственный способ его изолировать - отвезти Каэтане. Конечно, будь здесь наши ийя, они посоветовали бы еще что-нибудь. А так... Что нам еще можно придумать?
- Сам не знаю. Во-первых, я предвижу, что ты сам собираешься ехать в Сонандан, а это совершенно противоречит всем остальным планам. Отправить его с кем-нибудь нельзя - думаю, что Мелькарт предпримет все, что можно, чтобы прибрать его к своим рукам. Оставить здесь - значит постоянно находиться под угрозой того, что его кто-то выкрадет. Насколько я понял, в случае с талисманом Джаганнатхи на верность и преданность сподвижников рассчитывать не приходится.
- Мне тоже так кажется, - сказал император.
- Единственный способ отвезти эту гадость нашей девочке, - продолжал рассуждать Агатияр, - это выступить во главе всего нашего войска... Уже невозможно. Вызвать помощь из Сонандана? А знаешь, это не такая уж и глупая мысль. Зу! Если они пришлют хотя бы полк Траэтаоны, я не знаю, какая сила помешает талисману добраться до Салмакиды в целости и сохранности. Но посмотрим, что решат по этому поводу Тхагаледжа и Нингишзида. Думаю, они рассудят так же.
- А пока нужно спрятать его как можно более тщательно.
- Твоя правда. Но твой старый визирь не очень глуп - талисман давно находится в тайнике, о существовании которого знаем только я и ты.
- В том самом? - восхищенно вскричал Зу-Л-Карнайн. - Агатияр!
- Что тут удивительного? Я его боялся в руки взять...
- Это как раз нормально. - Император поближе наклонился к старому другу. - Я должен признаться тебе, что когда рассматривал его у тебя в кабинете в последний раз, то слышал тихий голос. Вкрадчивый и ужасно неприятный. Слов не было слышно, но ритм речи буквально заворожил меня. Я поймал себя на том, что пытаюсь разобрать, что же он намеревается сказать. Я испугался и хотел было отложить его, но едва заставил себя разжать пальцы.
Агатияр нахмурился:
- Думаешь, он уже начал действовать?
- Наверное, он никогда не прекращает действовать. Просто сейчас у него много целей одновременно.
- Ты напугал меня, Зу, - расстроенно проговорил визирь.
- Неужели ты думал, что я продамся Врагу, подчинюсь ему?!
- Не зарекайся, ты не бог, чтобы противостоять Злу, а ведь и многие боги пали под Его натиском. Но дело не в этом. Ты чист, мальчик мой, как горный хрусталь. И ты любишь, а любовь, если она истинная, конечно вернее всех заклинаний хранит от Зла. Наша девочка сильна, как никто, и за нее я тем более не боюсь. Я стар, я люблю тебя, и больше мне ничего не нужно. Не будь у нас с тобой империи, как славно было бы рыбачить на утренней зорьке. В Фарре такие прекрасные реки и озера. А морская рыбалка...
Визирь мечтательно возвел глаза к потолку. Посидел, поулыбался блаженно, но постепенно улыбка сползла с его лица, и оно опять приняло строгое и серьезное выражение.
- Слишком многим людям он сможет что-то предложить. Что, если они услышат его?
- Из тайника?
- Надеюсь, что я преувеличиваю.
Обед прошел слишком быстро. И Агатияр, и Зу-Л-Карнайн нервничали, хотя, не желая волновать друг друга, притворялись беспечными и веселыми. Первым не выдержал аита:
- Агатияр! Ты меня знаешь с пеленок. Ты же видишь, что у меня на душе, лучше, чем любой профессиональный маг.
- Есть такое дело, - смущенно буркнул в усы визирь.
- Тогда пойдем, посмотрим на это мерзкое украшение. Мне все время кажется, что у него выросли ноги и оно убрело от нас в поисках другого господина.
- Зу! - ужаснулся вдруг Агатияр. - Какой же я безумец и слепец!
- Что еще? - испугался император.
- Ведь талисман не зря попал именно к тебе: Зу-Кахам мог оставить его у себя, мог отдать магам, мог спрятать в сокровищницу. Эта штука запросто могла соблазнить гонца, чтобы он украл ее и отправился в бега, - и кто бы его стал ловить?! Но талисман Джаганнатхи проделал этот путь, чтобы попасть именно к тебе - лучшему полководцу на весь Вард, а возможно, и на весь Арнемвенд!
- Но я же не поддаюсь искушению, Агатияр, честно! Посмотри мне в глаза, ты же умеешь отличать, когда я лгу даже самому себе.
- Мальчик мой, я не о тебе! Талисман отчаянно будет пытаться найти себе другого господина. Давай-ка позовем Гар Шаргу и попросим его снестись с Тхагаледжей.
- Это опасно. Послание может перехватить любой другой сильный маг.
- Думаю, мало-мальски сильный маг уже знает, что талисман у нас. Риск невелик. А вот времени у нас в обрез. Может, они смогут поторопиться и предпринять что-то в самом скором времени. Если же нет, то отрядим армию. Поедешь в Сонандан.
Агатияр яростно хлебнул вина из огромного золотого кубка, а затем в сердцах грохнул им об стол:
- Не было хлопот! Избавляйся теперь от этой гремучей змеи!

***

Камень выскользнул из-под ноги и, весело подпрыгивая, покатился вниз, прихватив с собой семейку камешков поменьше. Каэтана долго смотрела, как они скользят по отвесному склону горы, как с тихим шуршанием скрываются в бездне. Затем уняла дрожь в руках и какое-то время стояла, распластавшись по каменной поверхности, прижавшись к ней щекой. Отдышалась. И медленно двинулась вверх.
- Тяжело? - спросил Барнаба.
Он на удивление цепко ухватывал многочисленными своими пальцами малейшие неровности в поверхности и передвигался значительно быстрее.
- Все время боюсь упасть, - призналась Каэ.
- Ты же бессмертная. - Барнаба умудряется еще и плечами пожать.
- Никак не могу уяснить себе пределы своего бессмертия: что меня убивает, что - нет. Но представь себе, и не хочу выяснять на практике, особенно в горах.
Она сопит, задыхается, но ползет, преодолевая метр за метром.
- А ты дыши, как при сражении на мечах, - советует толстяк.
Он удобно устроился на корявом стволе какого-то беспородного деревца, которое намертво прилепилось к скале в пяти-шести шагах выше того места, где находится Каэ. Она оборачивается:
- Интересно, как ты собираешься отсюда выбираться?
Барнаба с интересом смотрит наверх. Прямо над его головой громоздится козырьком каменный выступ. Преодолеть его, не будучи горным орлом, нет никакой возможности.
- Что? Ах ты!..
Толстяк сползает со своего насеста и медленно передвигается вбок.
- А мы не могли как-нибудь иначе сюда добраться? - спрашивает он недовольно.

Предыдущая страница 11 Следующая страница


Обратная сторона вечности 12

- Я ничего не могу сделать - в это пространство моими силами не попасть. Надежно защищено.
- А я не помню, умею проходить или нет.
- Кто в степь недавно ходил?
- Неужели я? - искренне удивляется Барнаба. - О! Уже вершина близко.
Они ползут, карабкаются, цепляются за пучки жухлой травы, выворачивая их с корнем в неистовой попытке ускорить восхождение, а иногда и просто удержаться на месте. Ноги то и дело соскальзывают. Дыхание затруднено: И наконец, когда кажется, что они, обессиленные, свалятся вниз, Каэтана переваливается через огромный валун и замирает.
Перед ней простирается прекрасная горная долина, в самом центре которой блестит в лучах солнца прозрачное озеро. Издали вода в нем кажется неестественно синей. На самом краю этого безбрежного пространства высится огромный холм на редкость правильной, округлой формы, который резко контрастирует с острыми вершинами гор. Он похож на курган, под которым похоронили в незапамятные времена какого-то исполина. На самом верху возвышается груда каменных глыб, каждая величиной с небольшой дом. В узких расщелинах и просветах между красно-коричневыми глыбами растут чахлые деревца, чьи стволы были изогнуты и скручены всеми ветрами. В высокой густой траве у подножия деревьев виднеются прекрасные цветы: розовые, фиолетовые, желтые; а местами огромные эти камни покрывает толстым слоем разросшийся вьюнок, и с его длинных стеблей свисают колокольчики нежно-розового цвета. Вставшие на дыбы, вздыбленные эти скалы, невероятные цветы и причудливо изогнутые деревья являют собой диковинное зрелище на фоне невозможно чистого неба. Каэ думает, что такого неба не бывает в мире людей.
Кругом, сколько хватает глаз, - горный луг. Цветы и трава колышутся на легком ветру, и краски их сверкают и меняются, и кажется, что это волны моря накатывают, шурша и шелестя, на берег. Слева уходит вдаль пространство леса. И далеко впереди - цепь тонко очерченных гор, их подножия почти скрывают огромные валуны вперемежку с малорослыми деревьями. Ветер хлопотливо мечется во все стороны, забирается в трещины, расселины, летает между ветвями деревьев; и отовсюду доносятся звуки, похожие на голоса, на внезапные раскаты хохота и уханье сов.
Но Интагейя Сангасойя подозревает, что в этом нет ничего страшного, потому что они с Барнабой уже пришли. Именно в этой долине живет гордое племя йаш чан.

***

Они второй час идут по лугу, а лес не приближается.
- Интересный здесь воздух! - восхищается Барнаба. - Кажется, что рукой подать вон до той рощицы, ан нет. Сколько мы передвигаемся?
- Не знаю. - Каэ усталым жестом стирает со лба пот, и по лицу от правого виска до угла рта пролегает черная широкая полоса.
- Ой! - смеется толстяк. - Вытри...
- А что, я еще чистая?
От внимания Барнабы не ускользает, что Каэ поправляет перевязь своих мечей, разминает руки, уставшие после восхождения, прямо на ходу массирует мускулы ног. Обычно так готовятся к сражению.
- Ты не веришь в хороший прием? - спрашивает он, волнуясь.
- Я хочу быть готова ко всему.
Она оглядывается по сторонам:
- Странное чувство - будто я уже бывала здесь когда-то, может, очень давно, до начала времен.
- Не правильная постановка вопроса, - бурчит Барнаба. Он обижен на жизнь, расстроен сверх всякой меры и разочарован - мешок с хурмой он упустил в пропасть и теперь лишен и лакомства, и возможности обвинить в своих несчастьях кого-то другого.
- Почему?
- Начала времен не было никогда. Сколько я себя помню, я всегда был.
- Интересная мысль. А сколько ты себя не помнишь?
- Не пытайся ловить меня на слове - все равно я старше тебя.
- А я и не претендую на право первородства, - весело смеется Каэ. - Я даже свой действительный возраст боюсь называть вслух - ведь все поклонники разбегутся.
- А то они не знают, что ты богиня?
- Одно дело знать, а другое - услышать число прожитых мною лет. Спятить можно. Мне самой и то слабо верится, что речь идет не о какой-то там Интагейя Сангасойе, а обо мне...
- Зато ты хоть себя представляешь, - вздыхает Барнаба. - А я все сомневаюсь, как будет лучше - с румянцем или без?
Каэтана начинает понимать, что чего-то она не понимает...

***

Первые воины вырастают на их пути как из-под земли. Барнаба смотрит на них, и глаза его начинают округляться от восхищения и немого восторга. Впрочем, немым он остается недолго.
- Красота какая! - толкает он Каэ локтем в бок.
В принципе, он прав. Рослые, стройные мужчины, встретившие их на границе луга и леса, были облачены в кожу и меха. Но главным в их наряде были, конечно, перья. Украшения из разноцветных перьев представляли собой настоящие произведения искусства, и Каэ невольно залюбовалась. Предки сангасоев были вооружены тяжелыми луками, изогнутыми, с тройной тетивой и в рост взрослого человека. Стрелы в разукрашенных перьями колчанах висели за спиной, метательные ножи находились за поясом. Многие воины опирались на копья, и только у нескольких из них в руках Каэ заметила клювастые булавы на длинных рукоятях. Мечей не было ни у кого. Воины с нескрываемым восхищением разглядывали женщину, владевшую таким оружием.
Йаш чан, как на подбор, были смуглыми, загоревшими на жарком горном солнце. Изогнутые ястребиные носы, длинные, до плеч, светлые прямые волосы, серые глаза. Они были очень похожи друг на друга, что и было понятно - они берегли свою кровь и не допускали смешанных браков. Во время своих странствий Каэ уже встречала подобные племена - в них все и всем приходились какими-нибудь родственниками.
Воины не проявляли никаких признаков недовольства или агрессии, но Барнаба все время вертелся, пытаясь разглядеть какой-нибудь подвох.
- Мы ждали тебя очень долго! - наконец обратился к Каэтане самый высокий воин, на головном уборе которого красовались орлиные перья. - Восхождение оказалось более тяжелым, нежели ты рассчитывала?
После этого вступления она уже ничему не удивлялась. Оказывается, ее здесь ждали.
- А как вы могли знать, что мы придем? - встрял Барнаба.
- А о тебе ничего и не было в нашем пророчестве, - скупо улыбнулся воин. И опять обратился к Каэ:
- Ты - наследница наших богов и повелительница бывшей страны Йаш Чан?
- Выяснилось, что да, - серьезно ответила Каэ.
- Назови себя.
- Я Интагейя Сангасойя, Богиня Истины и Сути, зовущаяся Кахатанной. Но друзья зовут меня просто Каэ.
- Красивое имя, - открыто улыбнулся воин. Его белые зубы ослепительно сверкнули. - Я вождь племени йаш чан. Меня зовут Хехедей-мерген. А это мой сын Хедерге. Позволь ему приблизиться к тебе - он грезит легендой о Кахатанне.
Каэ растерянно кивнула, и из рядов воинов вышел молодой человек, как две капли воды похожий лицом на Хехедея. Ее изумило, что отец и сын выглядели сверстниками.
- Приветствую Кахатанну на земле моих предков, - прошептал молодой человек. - Мы давно ждали твоего прихода, еще несколько столетий тому назад наши дозорные отряды выходили встречать тебя. Где же ты была, Кахатанна? И кто это, если не разгневает тебя неудачный вопрос?
Каэ краем глаза заметила, что вождь с ясной улыбкой наблюдает за сыном - и гордится им, красивым и сильным, как и всякий любящий отец. А вот где ее отец, не пожелавший отвечать за судьбу Арнемвенда? В каких пространствах он нынче обретается? И что ей сказать людям, которые давно ждут ее?
Истина на то и Истина, что уже догадывается, зачем ее ждут.
- Ан Дархан Тойон и Джесегей Тойон хотят немедленно видеть тебя, - говорит Хехедей.
- Указывай дорогу, - отвечает Каэ.
Ей хочется хоть ненадолго погрузиться в размышления. Она понимает, что в ее памяти обнаружился еще один огромный пробел. Не могла она не знать, что ее ждут; не могла не знать зачем. Знала ли она о пророчестве йаш чан? Знают ли йаш чан о пророчестве Олоруна? Слишком много вопросов...
Барнаба цветет и плавится от всеобщего внимания. Он уже собрал огромный букет душистых цветов, а теперь то и дело наклоняется за какими-то оранжевыми ягодами.
- Попробуй, это невыразимо! - Он закатывает разноцветные глаза.
Их спутники косо поглядывают на толстенькое, ковыляющее рядом нечто, которое поглощает ягоды в неимоверном количестве. Страха йаш чан не выказывают, но и за человека Барнабу не принимают. И только спустя недолгое время Каэ понимает почему.
Конечно, она забыла и то, как должны выглядеть боги йаш чан. Видела ли она их когда-то раньше, она не помнила. Должна была...
Воины привели их в деревню, выстроенную в центре леса. Чем-то она даже напомнила Каэтане трикстерские поселения. Но у трикстеров все было сработано топорно и грубо, единственные хорошие вещи были обязательно ворованными, а йаш чан оказались удивительными, преискуснейшими мастерами. Они любили свои вековые деревья, и деревья отвечали им такой же любовью.
Из дерева здесь было сделано практически все: дома, мебель, кухонная утварь, украшения. Причем любое изделие было отделано такой затейливой резьбой, что Каэ подолгу задерживалась у домов, которые они проходили, чтобы вдоволь налюбоваться этой красотой. Сцены сражений, охоты, скульптурные изображения зверей: оленей, волков, медведей, горных львов - встречались буквально на каждом шагу. Они были сделаны с такой, тщательностью и точностью, что этой работе позавидовали бы придворные ювелиры внешнего мира. Но здешние мастера казались Каэтане более искусными.
- Я заметил, тебе нравятся фигурки из дерева? - робко спросил Хедерге, приближаясь к ней.
- Бесконечно! У вас самые лучшие мастера на всем Варде.
- Я не знаю, как велик Вард, - печально улыбнулся Хедерге. - Нам с детства внушают мысль, что нельзя хотеть повидать внешний мир. Нам нельзя уходить отсюда никогда.
- Но почему?
- На нас лежит ответственность за наших богов. Если мы уйдем отсюда, они останутся совершенно одни. А они уже старики. Кто же будет о них заботиться? Если честно, - продолжал он, - то, конечно, всем молодым людям хочется уйти хоть ненадолго. И девушки, и юноши мечтают хоть краем глаза посмотреть на другие страны, другие деревни. В наших летописях говорится о том, что где-то в мире есть деревни, называемые городами. Они сложены из камней, как наши горы. А деревья в них не рубят, а сажают. И есть в них будто такие водоемы, в которых вода струится не вниз, а вверх. Это правда?
- Вы прекрасно осведомлены о делах внешнего мира, - удивилась Каэтана. - И у вас мудрые наставники. Тебе хочется повидать города?
- Конечно! - пылко воскликнул Хедерге.
- Я понимаю тебя, но учти, что в городах молодые люди вроде тебя в большинстве своем не обладают ни такой мудростью, ни такой чистотой души. А это стоит гораздо больше, нежели дома из камня и водоемы с водой, которая течет вверх. Кстати, они называются фонтанами.
- У нас тоже есть долина фонтанов, хотя мы зовем их иначе, - с гордостью поделился сын вождя.
- Как?
- Старики говорят, что они называются гейзерами. Но я не представляю себе, как можно жить рядом с ними.
- Уверяю тебя, что городские фонтаны выглядят как нищие рядом с красотой ваших гейзеров...
- А что такое "нищие"? - спросил Хедерге.

***

Это была настоящая страна правды, чистоты и доброты. Суровые и гордые люди сумели сохранить и приумножить душевные богатства так, как и не снилось жителям внешнего мира. Племя йаш чан было немногочисленным, но число людей не сокращалось, хоть и не увеличивалось. У них были свои обычаи, свои боги, свои предания, свои пророчества. А времени они не признавали.
- Это неприлично! - бушевал Барнаба, разлегшись на мягком ложе из шкур, которые им постелили, чтобы путники отдохнули после долгой дороги перед встречей с двумя богами йаш чан. - Как это так - не признавать времени?
- Вот так, - сонно пробормотала Каэ. - Если во внешнем мире не признают доброты, то почему здесь должно быть время? Ты сюда когда-нибудь раньше заглядывал?
- Мне было неинтересно, - смутился Барнаба.
- Чем же ты недоволен? Ты сам отказался от этой страны.
- Твоя правда.
Когда они отдохнули, поели и привели себя в порядок, Хехедей-мерген и Хедерге пришли за ними, чтобы отвести к Старшим богам. Путь был недолог - боги жили недалеко от самой деревни, в огромной пещере на склоне горы. Изумляла простота процедуры: если тебе необходимо повидать своего бога, то не нужно прикладывать никаких титанических усилий - приходи и говори с ним, если дело у тебя действительно важное. При таком порядке отпадала необходимость в жрецах и магах, предсказателях и прочих обманщиках, которые обычно составляют основу власти любого правителя во внешнем мире.
Даже храм Истины, где все было продумано с наибольшей благожелательностью к паломникам, казался теперь Интагейя Сангасойе холодным и недоступным. Ее радовало, что Ан Дархан Тойон и Джесегей Тойон не принимают ее как богиню - с пышными церемониями встречи и ненужными речами, что народ йаш чан радуется, а не ликует, что ее встречают тепло, но вовсе не как избавительницу целого мира.
Можно было посчитать и так, что прежние боги не захотели оказать ей должного почтения, но все вокруг было напоено такой атмосферой доброжелательности, света и тепла, что немыслимо было представить себе обиженных на нее, закрывшихся в своей злобе богов.
Нет, Тойонам было не до давних обид и нынешних свар. Они жили собственной жизнью: как могли, хранили свое племя и действительно ждали ее - наследницу и преемницу, чтобы передать часть своей мудрости и знаний.
Пока она так размышляла, они успели прийти к обители двух богов.
Каэтану поразило то, что вокруг обители богов толпились люди - в основном матери с детьми.
- А это совсем как у тебя в храме, - подытожил Барнаба.
- А что это грохочет? - спросила Каэ у Хедерге. - Водопад?
- В нашей стране прекрасные водопады, - ответил юноша с какой-то неизъяснимо доброй улыбкой.
- У вас вообще прекрасная страна.
- Неужели лучше, чем у тебя?
- Во многом - да.
Они прошли еще несколько шагов и увидели их...

***

Прекрасный водопад обрушивает массу кипящей воды с крутого выступа невдалеке от пещеры. Вода с грохотом пролетает огромное расстояние и падает в глубокое озеро, скрытое в скалах. Ниже струится пенная река, однако чем дальше она от водопада, тем спокойнее становится ее течение.
Небо поражает своей прозрачностью и глубиной. Ослепительное солнце сверкает в нем, но оно вовсе не похоже на смертельное, злобное солнце пустыни. Здесь его сияние милосердно и к природе, и к людям. Облаков нет, и по голубой эмали небесного свода проносятся громадные птицы.
- Орлы, - указывает рукой Хехедей.
Каэ стоит потрясенная. Даже Барнаба молчит.
- Я сейчас узнаю, можно ли нам, - говорит Хедерге - Там очень много больных, у Тойонов не хватает сил и времени - эта весна выдалась тяжелая, и дети часто болели.
Время высоко поднимает свои брови-кисточки. С богами и о богах, всегда казалось ему, так не говорят. Здесь все иначе, и это ему, как ни странно, даже нравится. Нравится ему и то, что его никто не спрашивает, зачем он сюда пришел. Раз пришел, значит, нужно.
Каэтане в этом мире все мило и дорого, все напоминает те прекрасные времена, когда никто не считал ее богиней и ей уже не хочется уходить отсюда никогда...
- Ан Дархан Тойон и Джесегей Тойон готовы говорить с тобой, - сообщил подошедший Хедерге.
- Что я могу сказать? Я рада.
- А со мной? - спросил Барнаба, надувшись.
- Наши боги принимают всех, кто нуждается в их совете и помощи.
Барнаба открыл рот, потом закрыл его. И в его изумленных глазах Каэ явственно прочитала решимость испить чашу сию до дна - он действительно хотел стать самим собой.
Когда Каэ, толстяк и двое воинов йаш чан подошли ко входу в пещеру, оттуда появилась женщина с крохотной девчушкой на руках. Глаза девчушки были закрыты, а на губах блуждала улыбка. Каэ перевела взгляд ниже и охнула - на бедре малышки зияла громадная рваная рана. Хехедей заметил, куда она смотрит, и пояснил:
- Ей не повезло, она встретила в лесу голодного волка.
- Ничего, - прошептала женщина, - Ан Дархан Тойон сказал, что все обойдется и даже шрама не будет.
- Бедняжка намучилась, - посочувствовал Хедерге.
- Мне жаль ее, - ответила женщина, - но так она заплатила за непослушание. А если бы она пошла не одна, а с младшим братишкой?
- Какая жестокость! - возмутился Барнаба, едва женщина отошла.
- Мудрость жестока, - откликнулась Каэ. - Девочка сполна расплатилась за глупость, а в будущем это никак на ней не отразится - нога не будет изуродована.
- Все равно страшная постановка вопроса.
- Иначе они не выживут. - Каэ встрепенулась:
- Хороши мы с тобой - стоим и болтаем, а нас уже ждут. Все-таки мы с тобой ненормальные.
- А я и не утверждал обратного, - сказал Барнаба и сделал первый широкий шаг внутрь.
Пещера изнутри была освещена зеленоватым светом. Он успокаивал глаза и давал возможность разглядеть все в мельчайших подробностях. Каменные стены были украшены резными рельефами; в нишах на каменных столбиках стояли резные фигурки - единственные подношения, которые принимали боги племени йаш чан. Пол был на удивление ровным, гладким и отполированным. Многие тысячи лет по нему ходили тысячи и тысячи людей, нуждающихся в Ан Дархан Тойоне и Джесегей Тойоне. Хедерге был прав: до тех пор, пока в них нуждались, боги существовали.
В незапамятные времена Ан Дархан Тойон и Джесегей Тойон были богами войны и охоты, а племя йаш чан - очень воинственным. Но бессмертные любили свой народ, охраняли и защищали его. Людям требовались целители - и они лечили детей и стариков; людям нужно было постигать науки и ремесла - и они учили всему, что могло понадобиться человеку в любой жизни. Часть племени ушла некогда в горы, не пожелав оставаться в новом, непривычном мире после жестокой войны. Они стали добровольными отшельниками, и боги хранили культуру, не давая своему племени забыть о том, что происходит во внешнем мире. И конечно, они воспитывали воинов. А все йаш чан берегли и охраняли своих богов, понимая, что, лишенные своих земель и власти, они стали очень слабы и, как никогда, нуждаются в любви и преданности.
В полном молчании спутники дошли до конца пещеры. Там, у стены, стояли два огромных трона, вырубленных из громадных камней. Они были довольно грубо сработаны и разительно отличались этим от прочих изделий мастеров йаш чан. Но при первом же взгляде на богов становилось понятно, отчего работа была настолько основательной, но простой и безыскусной.
Перед Каэтаной высились две глыбы. Более всего они напомнили ей огромные кряжистые дубы, обвитые плющом, обросшие мхом, но с маленькими пронзительными сверкающими глазами. Их косматые головы росли прямо из туловища - шеи не было. Плечи занимали пространство, достаточное для того, чтобы на нем уместились четверо рыцарей в полном боевом вооружении, не ощущая при этом тесноты. Руки казались стволами обычных деревьев - здесь даже о мускулах говорить ке приходилось, равно как и о коже. Ее заменяла коричневая жесткая кора. Могучие ноги твердо упирались в каменные ступеньки трона, кроша их своей тяжестью. Черты лица было довольно трудно определить. До самых локтей опускались спутанные густые гривы.
- Подойди, - поманил Каэтану один из великанов.!
- Слева Ан Дархан Тойон, а справа - Джесегей... - быстро шепнул ей на ухо Хедерге.
- Мы долго ждали тебя, - проговорил второй бог.
Голоса ан Дархан Тойона и Джесегей Тойона были похожи на грохот водопада или горного обвала. Слова носились под каменными сводами, отражаясь от стен и колонн, и тяжело падали вниз, к ногам посетителей.
- Ты пришла, когда смогла, мы не виним тебя, - грохочет Ан Дархан.
- Но у тебя осталось мало времени. Эту часть игры твой Враг выигрывает, - добавляет Джесегей.
- Наш Враг, - роняет Ан Дархан вскользь.
- Я приветствую вас, могучие боги йаш чан. Я рада вас видеть и прошу простить возможную неловкость, - говорит Каэ. - Я многого не помню. Ваша мудрость мне очевидна, может, вы знаете и мою судьбу - тогда вы поймете меня, если я ошибусь.
- Мы поможем тебе, - успокаивает ее Джесегей.
- Мы и ждем тебя для этого, - говорит Ан Дархан.
- С тобой пришло само Время, - рокочет первый великан.
- Мы приветствуем и его, хотя для нас оно очень долго не существовало, - вставляет второй.
- Я помню, - вздыхает Барнаба шумно.
Каэтана видит, что Хехедей и Хедерге смотрят на него как на диковинку.
- Ты родилась после страшной войны, - начинает рассказ Ан Дархан Тойон, - но эта война была не первой и отнюдь не самой главной. После главной войны, в которой был уничтожен почти весь известный мир, твой отец захватил власть над Арнемвендом, пользуясь тем, что большинство прежних богов были либо убиты, либо обессилены настолько, что не могли оказать достойного сопротивления. Мы с братом остались целы в той давней битве, но что мы могли сделать вдвоем?
- Однако, - продолжает Джесегей, - у Барахоя не то руки не дошли до нашей страны, не то ему у нас не понравилось, не то он посчитал нас второстепенными игроками, короче - нас не тронули. И мы продолжали жить за хребтом Онодонги, на берегу благословенной Охи. А потом появилась ты.
- Мы уступили тебе эту землю по очевидной и простой причине, но никто о ней тогда не догадывался, - мы стали слишком слабы, - говорит Ан Дархан, и в голосе его слышится скорбь.
- Это не простая земля, Кахатанна! - падают с небес на землю грозные слова Джесегея. - На Шангайской равнине существует выход в иные пространства и измерения. Всякий, кто умеет пользоваться нужной магией или сам по себе является достаточной силой, чтобы покорить пространство, может проникать на Арнемвенд. И поэтому вечный долг властителя этой земли - стеречь проход, чтобы не допустить врага в этот прекрасный мир. Он обязан, пусть ценой своей жизни, отстоять это место.
- Тебя слишком долго не было, - сетует Ан Дархан. - А мы слабеем. Мы очень поздно обо всем узнали, когда уже ничего нельзя было сделать.
- Враг нанес страшный удар, - сказал Джесегей. - Он лишил мир Истины и смог прикинуться тем, чем ему было выгодно казаться, - ведь никто в этом мире не умел прозревать истинную сущность вещей так, как это делала ты, а во-вторых, он смел с поверхности этой планеты хранителя Сонандана - священной земли. И наша планета осталась практически беззащитной.
- Мы сделали что смогли. Мы, драконы, степные и лесные духи - словом, все те, кто оставался еще верным нашему миру. Но как этого было мало! Мы едва смогли внушить одному из твоих спутников побуждение отправиться в Элам, к самому сильному магу на Варде, и рассказать ему о твоем исчезновении. Мы с трудом нашли твое беспамятное и безумное тело. Воины йаш чан довезли его до Джералана, а там уже передали герцогу Арре, чтобы он смог вернуть в него твою душу. Мы возлагали на тебя наши самые большие надежды, девочка.
- И ты их оправдала, - сказал Джесегей, - поэтому от тебя сейчас зависит, как сложится судьба нашего мира. Конечно, бессмертные могут скрыться в иных пространствах, найти себе другую планету и других подданных, но ведь не убежишь от себя...
- Я знаю! - коротко ответила она. И, как ей показалось, слишком громко. - Я слушаю вас, я согласна выслушать абсолютно все, что вы захотите мне сказать, потому что именно за этим я сюда и шла.
- Что ты помнишь об остальных континентах Арнемвенда? - неожиданно спросил Ан Дархан.
На этот вопрос ответ у Каэ был готов - простой и исчерпывающий.
- Ничего, кроме того, что они существуют, - раздельно произнесла она.
- Горько. И многого ты еще не помнишь?
- Откуда же мне знать, Ан Дархан? Я ведь не состоянии обнаружить пределов своего невежества.

Предыдущая страница 12 Следующая страница


13 Виктория Угрюмова

- Ты права. Что ты помнишь о Таабата Шарран?
- Только то, что рассказывали мне Воршуд и жрец ийя, - что это книга пророчеств, написанная Олоруном, - он мой брат, правда? И что в ней он предсказал практически все, что со мной произошло. Я уверена также, что вся книга не может быть написана обо мне, так что дальше речь должна идти о чем-то более важном.
- В Таабата Шарран говорится о последней битве.

***

Какое-то холодное выдалось утро - посреди солнца, лета и жары. Непривычное, и оттого неприятное. Лес был незнакомый, чужой и почти враждебный, ощетинившийся колючками акации, шиповника и барбариса, упирающийся в грудь упругими ветвями дубов и лип, тревожно шелестящий осинами. Ходить по нему было мало удовольствия. И это настораживало. Даже небо словно отдалилось от земли, окуталось саваном серых рваных туч, как покойник, что брошен на погосте непохороненным. Облака корчились, пронзенные острыми верхушками елей, и безнадежно орали незнакомые птицы, потерявшие последний приют. За лесом что-то горело. И запах у жирного, вязкого дыма тоже был страшный.
Пахло смертью и тлением.

***

Эльфы не то чтобы враждовали с людьми, но не любили их так же, как люди не любили эльфов (как, впрочем, и гномов, и альвов, и хортлаков, и всех прочих дуов и нелюдей. Правда, людей люди тоже не сильно любили, но это уже другая история). Даже отдельные любовные романы, которые завязывались между представителями двух рас вопреки всему, что вставало у них на пути, скорее подтверждали, чем опровергали теорию о том, что людям и эльфам нужно не слишком докучать друг другу. Это очень просто, если не допускать эльфов в города, а людей - в эльфийские поселения. Опять же здесь могут быть и исключения, без них просто нельзя обойтись.
Эльфийские лучники и меченосцы стоят целого отряда телохранителей - и в прямом, и в переносном смысле. Хотя по зрелом размышлении эльфы предпочтительнее. Они не нарушают данного слова - никогда, ни при каких обстоятельствах. Так что за те же деньги, кроме охраны, можно купить еще и неподкупность, верность и гарантии. При таком раскладе людям-телохранителям давно следовало бы бросить это ремесло, но эльфы столь редко идут в услужение, что с их стороны конкуренция людям пока что не грозит. Но и вмешиваться во внутренние дела крохотных эльфийских княжеств себе дороже, и выгоднее торговать, обращаться за консультациями (за соответственную мзду, разумеется), но тщательно оберегать красивых дочерей и жен - не ровен час, она полюбит эльфа или он ее. Тогда с избранницей эльфа другие могут попрощаться.
Полуэльфы бывают разные. Кое-кто из них тянется к людям, большинство - к другой части своих родственников. Но чаще всего они образуют отдельные поселения, в которых все равны и нет разговоров о полукровках, отравляющих жизнь порядочным и честным людям (эльфам) - нужное подчеркнуть.
Рогмо был полуэльфом - как раз из тех, кто предпочитает жить в лесах, стрелять из лука, сражаться на мечах и только изредка посещать города, населенные людьми, чтобы узнать последние человеческие новости. Он не слишком ладил ни с родней со стороны матери - почтенными домовладельцами из Гатама (это на юге Мерроэ), ни с огромной семьей своего отца - Аэдоны, особенно со сводными братьями. Правда, у Рогмо было особое положение. Он был старшим сыном верховного правителя эльфов Энгурры. И хотя его не очень любили, но и задирать лишний раз боялись. Аэдона, князь Энгурры, Пресветлый Эльф Леса, души не чаял в своем гордом, свободолюбивом и непокорном сыне, видя в нем себя в юные годы. Он не препятствовал Рогмо, когда тот захотел посмотреть мир и покинул Гатам, где воспитывался несколько лет в семье матери, он не протестовал, когда его старший сын выразил желание жить в лесном селении полуэльфов. Он только хотел, чтобы его сын был счастлив.
У Аэдоны в жизни счастья было немного. Потомственный правитель Энгурры, князь и превосходный воин, он все же ушел в молодости в мир людей, чтобы иметь о нем самое полное представление. О князе Энгурры и до сих пор ходили легенды по всему Варду - эльф был одним из самых лучших меченосцев своего времени. Он нанимался телохранителем к полководцам и королям, политикам и магам. Это занятие позволило ему досконально изучить такое странное создание, каким является человек, а изучив - полюбить. Людей Аэдона тоже любил не вообще, а конкретно. Он был очарован юной прелестной девушкой из Гатама и взял ее в жены, не обращая внимания на негромкие протесты ее родни.
Ата с возрастом стала настоящей красавицей и на редкость верной и преданной женой. Она не хуже любого воина научилась управляться с оружием и конем, так что князь эльфов гордился матерью своего наследника.
Она умерла при странных обстоятельствах, а Аэдона не мог их даже выяснить, потому что это означало бы открытую войну со всем его родом. Эльфы были против того, чтобы их детьми правил сын смертной женщины. Рогмо оказался вне закона. Князь Энгурры в первый раз в своей жизни проявил преступное малодушие и теперь расплачивался за него. Вопреки распространенному мнению - с глаз долой, из сердца вон - новая жена не смогла занять место Аты в сердце Аэдоны. Он поседел, ссутулился и повадками и манерами стал больше напоминать человека, нежели его сын - чистый эльф по виду. Высокий, стройный, сероглазый, со светлыми волосами и тонкими чертами лица, он был столь хорош собою, что сердца многих, и многих эльфийских девушек были разбиты сообщением о его внезапном отъезде из Энгурры. Помимо внешности Рогмо унаследовал от отца и мастерство фехтовальщика. Это было не просто искусство - это был дар богов. И, на него Рогмо более всего полагался в своей не слишком спокойной жизни.
Наступали смутные и страшные времена.

***

Какое-то холодное выдалось утро. И страшное. Дым пожарища становился все явственнее и отвратительнее по мере того, как Рогмо продвигался в сторону замка. Это было владение его отца, и в нем он вырос, с младых ногтей изучив каждую тропинку, каждое дерево, каждый неожиданный поворот дороги. Он не мог сбиться с пути и заблудиться в лесу - чутье вело его точнее любого механического или волшебного приспособления, которые так горазды рекламировать маги. Но здесь он не мог заблудиться вдвойне. Это был его дом. Это была земля, которую он по закону должен был унаследовать, ибо нет закона, запрещающего сыну земной женщины править народом Энгурры. И здесь что-то произошло.
Сын Аэдоны не возвращался на землю эльфийских предков давно, чтобы не раздражать сводных братьев, надеявшихся получить престол. Самому Рогмо эти споры о наследстве казались смешными и нелепыми - отец зачал его в невероятно юном для эльфа возрасте и при обычном течении обстоятельств должен был так долго править своими подданными, что его старший сын успел бы спокойно перейти в мир иной, и младшие - сводные - братья решили бы свою главную проблему. Но видимо, дело было в принципе. В том принципе, которого полуэльф так и не смог себе уяснить.
Он шел все быстрее и быстрее, пока не пустился бежать, ветки хлестали его по лицу, колючки впивались в ткань плаща, замедляя его продвижение, и это было впервые. Прежде лес всегда помогал ему пройти. Он спотыкался о неизвестно откуда взявшиеся пни, проваливался в норы и кротовины и свалился в канаву с протухшей водой, из которой выскочила возмущенная его нерыцарским поведением крохотная лягушка. Лес не пускал наследника Энгурры домой. Здесь случилось что-то страшное.
Любому живому существу свойственно до последнего надеяться на лучшее. И Рогмо понимал, что происходит нечто невозможное, но все же надеялся, что этому отыщется какое-нибудь вполне обычное объяснение, что все хорошо и отец встретит его с распростертыми объятиями, а мачеха и сводные братья - холодно и не слишком приветливо, как и принято у истинных эльфов. Он бежал по изуродованному чьей-то злой силой лесу, и его испуганный и недоумевающий взгляд то и дело наталкивался на неопровержимые свидетельства пребывания здесь кого-то чуждого, злобного и бесконечно могущественного. И все это время Рогмо молился тому богу, который слышит его в этот миг.
А потом он выбежал из леса...

***

Энгурра была сравнительно небольшим поселением, которое носило гордое наименование княжества только потому, что правил им истинный князь эльфов с родословной, уходящей в глубь веков.
В незапамятные времена, когда все на земле было чуть иначе и предки людей только-только осваивали науку предательств и лжи, подлости и ненависти, но также и любви, преданности, милосердия и чести, эльфы были вполне цивилизованным, состоявшимся народом со своими традициями и культурой. Богов эльфы не то чтобы не признавали - это было бы слишком опрометчиво, но все же доверяли им меньше, нежели те, кто в богах нуждался остро из-за собственной слабости и неразумности. Мудрые сами отвечают за свои ошибки, глупые - клянут и укоряют бессмертных, не пожелавших предотвратить несчастья.
Эльфы были прекрасными строителями, врачевателями и мореходами. Говорят также, что они были еще и великими воинами, но это умение проистекало скорее из необходимости. Им слишком часто приходилось отстаивать свои города и замки от вторжения диковинных монстров. Боги ведь тоже были молоды и неопытны и подчас на скорую руку творили такое, от чего потом с трудом избавлялись, объявляя истребленную тварь результатом неудачного опыта. Потом и люди начали воевать с эльфами.
Этих-то куда потянуло? Творец их разберет - им никогда не сиделось на месте, и собственная слабость не являлась для них весомым аргументом, чтобы жить в мире с остальными. Такими уж явились люди в этот мир, и мудрый Старший народ принимал их как есть.
Вот в те самые времена эльфы были едины и правил ими род Гаронманов - могучая королевская династия, где каждый второй был в прямом родстве с богами. Однако, ничто не продолжается вечно. В эпоху войн (хотя какая эпоха таковой не может быть названа?) многие эльфы переселились на другие континенты: Иману, Алан и Джемар. Но безраздельно царившие на Джемаре твари - хорхуты - истребляли абсолютно всех, кто попадался им на глаза, и переселенцы Старшего народа не оказались исключением. К слову, ни один из богов Арнемвенда так и не согласился взять на себя ответственность за создание этих монстров. Возможно, что в этом мире их и на самом деле никто не создавал.
Эльфы образовали небольшие поселения, и крови Гаронманов не хватило, чтобы править всеми. Во многих местах появились новые династии, многие некогда могучие и знатные роды угасли, не выдержав всех перемещений и потрясений, которые довелось испытать Арнемвенду на протяжении всей истории. Приходили и уходили целые народы, постепенно перестали посылать о себе вести морские эльфы, менялись боги и очертания континентов, то ярче, то тусклее светило солнце. Вымерли прежние животные и родились новые, только пороки человеческие не претерпели изменений. Аллефельд и Тор Ангех нахлынули на города, взошла звезда нескольких древних цивилизаций и угасла. А в самом сердце Варда, в Энгурре, продолжали править потомки эльфийских королей из рода Гаронманов.
Старшего народа всегда было меньше, чем людей. Творец рассудил так, когда обнаружил, что люди не владеют и десятой долей тех знаний и способностей, которые являются естественными и чуть ли не врожденными у эльфов. Вряд ли это было справедливо - отдавать землю вo власть тем, кто ею мог распорядиться значительно хужe, но решений Творца не обсуждают, особенно если до сих пор неизвестно, кто же был истинным создателем Арнемвенда. В разных местах бытовали разные предания и легенды. Где-то считали Творцом и законным правителем этого мира Великого Барахоя, где-то утверждал что он явился в этот мир гораздо позднее прежних богов, выигравших страшную войну с неведомым врагом ценой сокрушительных потерь, после чего некому было оказать сопротивление Барахою...
Версий было множество, но в одном все сходились: эльфы были так же стары, как и этот мир.
Со временем численность их резко сократилась, особенно это стало заметно в эпоху войн между Древними и Новыми богами, когда эльфы приняли участие в сражении на Шангайской равнине. От этой войны они так и не смогли полностью оправиться. И хотя официально врагов у них не было, но смешанные браки не приветствовались никем, и свежая кровь редко вливалась в их жилы. Эльфийки, может, и хотели, но не могли иметь более одного-двух детей за несколько сотен лет. Эльфы умирали незаметно. Большие некогда пространства, заселенные ими, уменьшались. От княжества Энгурра к началу описываемых событий оставался один только замок, обнесенный мощной каменной стеной, да несколько хозяйственных построек.
Это было древнейшее строение, которое считалось старым еще в детстве Адоная, отца Аэдоны, а ведь детство эльфов длится долго и далеко отстоит от их старости. Считалось, что Энгурра - одна из первых построек того периода, когда эльфы были единым народом. Массивные круглые башни были в состоянии выдержать не одну осаду, узкие бойницы, прорезанные в толще стен, давали защитникам прекрасную видимость, а по стене между зубцами вполне могли проехать рядом два всадника. Тяжеленные дубовые ворота, окованные тройным слоем железа, приводились в действие хитроумным механизмом прошлых веков, потому что никакому количеству эльфов или людей не хватило бы сил сдвинуть их с места. Кроме ворот вход защищала тяжелая решетка с копьевидными остриями. А на верхушках круглых башен, расположенных по всему периметру укреплений, стояли метательные орудия.
Еще в те времена, когда воинственный Макалидунг подчинял себе племена ромертов, основывая свое государство, эльфы оказались перед незавидным выбором. Либо на стороне гемертов, либо на стороне ромертов, но воевать им приходилось. Хотя чаще всего Старший народ предпочитал отстаивать собственную независимость. При Макалидунге им это удалось, но уже наследники свирепого вождя не стали мириться с существованием государства в государстве. Территория Энгурры быстро сокращалась. Различные племена под разными предлогами занимали земли эльфов, и не то чтобы эльфы не имели достаточно сил справиться с полудикарскими армиями гемертов или ромертов, но они прекрасно понимали, что против них ополчатся все люди.
К тому времени, когда Адонай взял бразды правления в свои руки, страна, доставшаяся ему в наследство, была смехотворно маленькой. Большинство его подданных ушли из Мерроэ искать удачи в иных землях. Они уехали на Иману, двинулись в Аллефельд, а некоторые - самая маленькая группа - отправились в Хадрамаут, вспомнив былые связи с морем. И Адонай посчитал ниже достоинства Гаронманов называть себя королем несуществующего королевства. Он объявил свои земли княжеством, а себя самого - князем и Пресветлым Эльфом Леса. Название княжество получило по имени замка владыки: Энгурра. Такими и унаследовал эти земли и свой титул потомок эльфийских королей князь Аэдона. А замок так и остался стоять, будто времени для него не существовало. И постоянно находился в полной боевой готовности, как и встарь, когда воинственные гемертские и ромертские воины осаждали его стены.
В замке как раз хватало места для двух сотен эльфов, которые являлись подданными Аэдоны. В окрестностях обитало еще около сотни полуэльфов и людей.
Это была очень маленькая, но грозная армия. Рогмо не представлял себе того безумца, который решился бы на них напасть. Ведь всем известно, что эльфы - прекрасные лучники и меченосцы. Да и в рукопашной схватке они дадут сто очков вперед любому испытанному наемнику.

***

Деревья сделали последнюю попытку удержать в своих объятиях молодого князя, но не выдержали его сопротивления, вздохнули и расступились. И глазам Рогмо предстала жуткая и невероятная картина.
- Этого не может быть, - прошептал он, судорожно сглатывая.
Горло пересохло, и его драло тем комком, который встал поперек, затрудняя дыхание. Со зрением тоже что-то произошло. Рогмо некоторое время стоял на холме напротив замка, покачиваясь, борясь с темнотой, которая застилала глаза, и тупо повторял:
- Этого не может быть... Этого не может быть. - Затем он рванулся вперед с диким и отчаянным криком:
- Оте-е-ец!!!
Он летел с холма, расставив руки, как птица, защищающая гнездо. Он бежал так, словно от его скорости-сейчас что-то зависело, словно он мог помочь защитникам Энгурры, отстоять их, не дать свершиться трагедии. Он торопился так, будто его звали.
Бежал так, словно на соседнем холме по-прежнему возвышался гордый замок эльфа Аэдоны...

***

Рогмо в который уже раз обходил дымящиеся развалины. Что же это должна была быть за сила, которая смогла до основания уничтожить замок, простоявший на этом месте несколько тысячелетий? Кто смог вырезать всех его защитников, не оставив никаких явных следов? Хотя следов, пожалуй, было слишком много. Окровавленные, закопченные камни, развороченные створки ворот, спаленные огнем дубовые перекрытия - и тела. Множество тел, изуродованных, искалеченных, сломанных, походящих на деревянных паяцев, которых продают на ярмарках для увеселения детей. По положению тел можно было догадаться, какая страшная, кровавая битва тут разыгралась.
Эльфийские воины лежали в самых немыслимых позах, вообще было неясно, как они могли получить такое количество ран, не уложив ни одного из нападающих. Рогмо, глотая слезы, бродил по пожарищу. Вот его старый друг, конюх Аэдоны, пронзенный копьем в грудь, лежит, сжимая в руках обломок окровавленного меча, - кто-то же должен был обагрить его своей кровью! Трое защитников замка завалены камнями у метательного орудия - их лица спокойны... Но что за сила смогла своротить громадные камни?
Тело мачехи и двух братьев Рогмо нашел на руинах заднего двора. Несчастная была прибита гвоздями к могучему дубу, который, вероятно для этой цели, оставили нетронутым. И он тоскливо шелестел своей опаленной кроной, словно извиняясь перед молодым князем, что остался жив сам и не уберег остальных. Рогмо никогда не любил вторую жену своего отца и ее детей - отношения у них складывались далеко не самые теплые, однако смерти он ей не желал никогда. Тем более такой страшной смерти.
Тонкие белоснежные руки княгини Энгурры были подняты над головой, а в ладони вколочены длинные гвозди. Из-под сердца торчало обломанное древко копья. Однако лицо эльфийки было спокойным и по-прежнему надменным. И Рогмо подумал, что в своей смерти она стала достойна его отца.
Братья приняли не менее страшную гибель. Видимо, они пытались защитить мать, но некто не стал тратить на них время. Их изуродованные тела лежали в нелепых, неестественных позах, словно юношей подняли, смяли, скомкали и затем отбросили прочь. На их мечах не было видно даже следов крови.
Мысль о судьбе отца он нарочно гнал прочь. Душа его сгорела моментально, еще на холме, когда он увидел, что стало с замком. А теперь сердце покрылось коркой, потеряло чувствительность, и Рогмо не жалел об этом, потому что иначе он бы сошел с ума. Он искал отца с невероятным упорством. Он осматривал трупы, от которых мало что осталось. Он чувствовал, что узнает отца, что бы с ним ни произошло. Когда полуэльф уже терял надежду, он заметил, что исковерканные створки ворот придавили кого-то. Рогмо ринулся туда и, обдирая о камни свои тонкие руки, стал тащить безжизненное тело защитника замка. Это и был сам Аэдона. Пронзенный стрелами, с раной, которую можно нанести только секирой или двуручным мечом (Рогмо хорошо разбирался в оружии), отец лежал поверх двух мертвых человеческих тел. В его холодной руке был крепко зажат меч, знакомый юному князю еще с младенчества.
Полуэльф вытащил тело Аэдоны, присел рядом и положил голову отца себе на колени.
- Что же с тобой сделали? - простонал он. - Кто?!
Рогмо долго сидел на пожарище, потом тяжело поднялся и подошел к убитым людям. И долго и пристально их рассматривал. Выводы, к которым он пришел, оказались неутешительными. Он был уверен, что это не люди атаковали Энгурру.
Двое мертвецов, которые должны были по чьему-то замыслу играть роль нападающих, были зарублены не отцовским мечом.

***

Когда Рогмо понял это, то картина нападения для него прояснилась. Он еще не знал, кто посмел это сделать, но уже был уверен в том, что коварный и вероломный враг, разрушивший мирный замок князя Энгурры, более всего хотел, чтобы вину за это злодеяние взвалили на людей.
Преодолев собственный страх и сцепив зубы, чтобы не закричать от горя и боли, которая терзала его, полуэльф стал осматривать тела жителей замка. Он не отводил взгляда при виде страшных ран, он искал что-нибудь, что могло бы навести его на след истинного убийцы, и кое-что нашел. Эльфы были буквально разорваны на части - их раны не могли быть нанесены никаким из известных Рогмо видов оружия, но вполне подходили бы когтям или клыкам дракона или гигантского льва. Это были неутешительные выводы. А главное, юноша не мог понять, зачем, зачем кому-то понадобилось совершать столь тяжкое преступление? Чтобы посеять вражду между людьми и эльфами? Но вряд ли бы из-за этого началась война. В окрестностях Мерроэ больше не было эльфийских поселений. Ближайшее княжество находилось недалеко от Эламского герцогства, на территории Аллаэллы. И оттуда не стали бы посылать карательную экспедицию, хотя бы из-за невозможности что-либо предпринять. Не громить же подряд все населенные пункты. К тому же люди просто бы задавили эльфов своим числом, случись между ними серьезный вооруженный конфликт.
Еще два замка Старшего народа были в Курме и один - на землях Хадрамаута. Но то были уже морские эльфы, и они давно не поддерживали связей с лесными своими собратьями. Правда, Рогмо слышал старые предания о том, что многие их сородичи в свое время покинули густо заселенные эльфийские города в Аллефельде и Тор Ангехе и, купив у морских эльфов несметное число кораблей, целым флотом отплыли на другой материк. Где якобы и поселились. Но вестей от них и подавно не поступало.
Как Рогмо ни пытался объяснить себе причину гибели своего отца и всего народа Энгурры, так он и не смог это сделать. Но сказанное вовсе не означало, что он опустил руки и отказался от желания отомстить. Особенно же невероятной показалась ему маленькая деталь: все украшения с эльфов были сорваны, но тут же и брошены за ненадобностью - словно грабивший замок искал какую-то одну, совершенно конкретную вещь. Даже венец правителя, представлявший собой немалую ценность, был оставлен у тела князя. Просто Рогмо, ослепленный своим горем, не сразу заметил золотую диадему с бриллиантовым трилистником в навершии.
Полуэльф поднял ее с обгоревших камней, вытер рукавом и водрузил на голову. Затем поднял руку и, обращаясь к Аэдоне, который лежал на спине, слепо уставясь в ослепительно голубое небо, раздельно и четко произнес слова клятвы:
- Я, Рогмо, сын Аэдоны, Пресветлого Эльфа Леса, принимаю эту корону вместе с титулом князя Энгурры, а с ними - и ответственность за счастье, спокойствие и благополучие моего народа, который клянусь защищать до тех пор, пока смерть не заберет меня.
Голос юноши прервался полустоном-полувсхлипом: народа, который он клялся защищать, уже не было.

***

Ночь он провел в лесу, не испытывая ни малейшего страха. Рогмо был уверен в том, что лес защитит его. А утром его ждала тяжелая работа - он должен был исполнить свой долг и достойно похоронить сородичей. Как это сделать в одиночку, князь не представлял, а обращаться за помощью к людям ему не хотелось. Слишком страшное зрелище должно было предстать их глазам, и кто знает, что люди предпримут после этого? Может, ополчатся на всех эльфов?
Ночное небо безмятежно раскинулось, не подозревая о разыгравшейся на земле трагедии. Сверкающие капли звезд тяжело лежали на черном густом бархате. Молодой месяц поражал своей чистотой и юностью - и Рогмо невольно позавидовал его умению обновляться и возрождаться всякий раз после старения и смерти. Деревья тихо о чем-то перешептывались. Ночные птицы на мягких бесшумных крыльях парили в поисках своих жертв. Угукала сова.
В траве шуршали и шелестели невидимые твари. В спутанных клубках кустов вспыхивали огоньки чьих-то глаз. Лес присматривался, прислушивался и принюхивался к своему гостю, узнавая его, но не желая торопиться. Тот, кто выглядит как свой, не обязательно таковым является. Однако через несколько часов Рогмо уже точно знал - за ним наблюдают.
- Кто ты? - раздался тихий голос, и полуэльф напрягся, чтобы не сделать лишнего движения и не спугнуть своего невидимого собеседника.
- Я Рогмо, сын князя Энгурры, Пресветлого Эльфа Аэдоны.
- Аэдона мертв, и горе нам всем, что не уберегли его. Прости, сын Гаронманов, что мы ничего не смогли сделать.
- Я видел, - сказал Рогмо. - Я был в замке... Что там случилось?
- Значит, ты новый князь? - Невидимый собеседник оставил без ответа обращенные к нему слова, добиваясь своей цели.
Рогмо не обиделся. Наверное, он бы и сам стал подозрительным после того, как в его лесу появился незнакомец, да еще сразу после страшной трагедии, и стал бы претендовать на титул погибшего. Поэтому он просто сказал:
- Да.
- А чем ты это докажешь?
- На мне венец Аэдоны, и я принес клятву верности своему народу.
- Твоего народа нет, - безжалостно возразил голос. - А венец мог взять любой, кто не поленился бы за ним наклониться. Прости нас, - продолжал ночной собеседник уже мягче, - но страшные настали времена, а старший сын князя слишком много лет провел вне Энгурры. Нам нужны доказательства.
Рогмо долго и мучительно думал. Что может быть доказательством того, что он - сын Аэдоны, для этого неведомого существа? И внезапно его осенило.
- У меня есть медальон с портретом моей матери - Аты. Если вы хорошо знали князя и его семью, то вы должны узнать и мою мать.
- Это было бы вернее всего, - сказал голос, как показалось полуэльфу, с радостью и надеждой.
- Тогда посмотри.
- Нет! Сними свой медальон и брось его мне. Не волнуйся, я посмотрю и тут же верну. - Собеседник помолчал и добавил:
- Даже если это будет не княгиня Ата, верну.
Рогмо, не колеблясь ни секунды, вытащил из-под рубахи золотую цепь с медальоном, снял ее через голову и бросил на звук голоса - в кусты. Было слышно, как он упал на упругие ветки. В кустах тут же кто-то зашевелился, зашелестел листьями. Удовлетворенно хмыкнул. Потом все ненадолго стихло. Рогмо вертел головой, напрягая слух, но неизвестный никак себя не проявлял. Несколько минут прошло в томительном ожидании.
- Костер не хочешь зажечь? - вдруг спросил голос совсем рядом.
- Не против, - ответил полуэльф, стараясь, чтобы интонации его были ровными и приветливыми.
- Тогда давай.
Неизвестный пошептал что-то, и на крохотной поляне вспыхнул костер. Странный в нем был огонь - лилово-сиреневый, теплый, но не обжигающий. И Рогмо тут же вспомнил, как в далеком детстве отец водил его знакомиться со своим духом-покровителем, Хозяином Лесного Огня.
Обычно эльфы не слишком дружили с младшими духами, за что и прослыли заносчивыми и кичливыми. Но народ Энгурры, с легкой руки своего князя, всячески привечал лесных жителей. Сильваны, наяды, дриады, нимфы, гномы, альвы, хортлаки и цагны были здесь дорогими гостями. А также не счесть было домовых, леших и прочих духов, которые опекали Энгурру, стараясь улучшить жизнь ее народа и приумножить богатства княжества.
Хозяин Лесного Огня стоял немного в стороне от всех этих созданий. Во-первых, внешне он был похож на обычного альва, но альвы никакими магическими свойствами не обладают, так что никто не знал, кем он является по происхождению. Сам Хозяин на этот вопрос предпочитал не отвечать. Во-вторых, он дружил только с самим Аэдоной, зато дружил крепко и сопровождал его во многих странствиях. Правда, в последнее время отец не упоминал о Хозяине в разговорах с Рогмо, и тот решил, что непоседливый независимый дух отправился в иные края. Отца он не расспрашивал. Правда, и сам наследник Энгурры очень давно не возвращался домой. И очень давно состоялся его последний разговор с князем Аэдоной.
И вот перед ним сидит странное существо - мохнатое, с шерстью серебристо-сиреневого цвета, круглыми торчащими ушами и громадными лиловыми глазами, на дне которых вспыхивают золотые искорки. В противоположность прочим лесным духам, Хозяин Огня был увешан огромным количеством побрякушек, а мохнатые тонкие ножки были обуты в кокетливые зеленые башмачки с золотыми шариками на загнутых кверху носках. О такой моде на Барде никто слыхом не слыхивал. Маленькая челочка кокетливыми кудряшками завивалась надо лбом.
Если это и был альв, то альв весьма и весьма необычный.
- Здравствуй, Хозяин Огня, - сказал Рогмо.
- Меня зовут Номмо. И ты, Рогмо, здравствуй. Прими и мои приветствия, и мою искреннюю скорбь. Я любил твоего отца.
- Что там произошло?
- Не знаю, князь. Ты ведь теперь князь Энгурры, - сказал Номмо, - тебе разбираться. Что ты собираешься делать?
- Как что? Искать того, кто уничтожил мой народ.
- И не боишься?
- Боюсь, конечно. Я же видел, что случилось с моими родичами. Но если я буду просто бояться и ничего больше не делать, ты думаешь, мне будет легче?
- Мудро рассудил, - похвалил Номмо. - Если ты так и поступать будешь... Расскажу тебе, что произошло. Потом ты примешь окончательное решение и тогда...
- Что тогда? - насторожился Рогмо.
- Узнаешь в свое время, - отрезал Хозяин Огня. - Ты голоден?
- Кусок в горло не лез, а теперь кажется, что съел бы чего-нибудь.
- Поесть всегда пригодится, потому что силы нужны как на радость, так и на горе. На горе - еще больше, оно ведь высасывает, как комар, и кровь, и душу, и разум. Ешь и не горюй - пусть душа твоя светлеет любовью к отцу, а не чернеет от ненависти.
Пока он это говорил, крошечные существа, похожие на мышей, вставших на задние лапки, тащили к сиреневому огню большие листья лопуха, на которых было красиво уложено угощение. Рогмо увидел груды крупных и свежих лесных орехов, несколько сортов ягод - спелых, сочных и крупных, плоды и ароматные коренья, мед лесных пчел, диковинного вида пахучие зерна - продолговатые, в плотной зеленой оболочке, и духмяные лепешки. Оживленно переговариваясь и попискивая, "мыши" притащили большой котелок с родниковой водой. Он был велик для них, и они несли его, сбившись в плотную толпу. Установив все перед Номмо и полуэльфом, "мыши" отошли в сторонку, ожидая приказаний Хозяина Лесного Огня.
- Можете идти, и спасибо за угощение, - сказал тот.
Довольные существа разбежались, подняв галдеж на весь ночной лес.
- Ешь, пожалуйста.
Рогмо не заставил себя упрашивать. У него было много вопросов к Хозяину Огня, но он справедливо решил, что маленький дух сам все расскажет, а спрашивать, не зная, с чего начать, - глупо. И если собеседник отвечает только на твои вопросы, гарантировано, что ты не узнаешь и половины того, что мог бы услышать, если бы помолчал. Поэтому Рогмо умел молчать. Этому искусству - искусству молчать и слушать - его долго и упорно учила мудрая Ата.
- Я начну с того, что знаю не понаслышке. Еще несколько дней тому назад весь лес пришел в волнение. Многие, из нас, независимо друг от друга, стали ощущать в окрестностях Энгурры небывалое скопление Зла. И чтобы ты не был вынужден спрашивать меня, какого именно, отвечу тебе сразу, что я не знаю. Просто Зла - с большой буквы. Это было не колдовство и не злая воля людей, которые, когда сердятся, многое могут учинить такого, чему потом сами будут изумляться. Это были не враждебные духи, потому что на них в конце концов можно найти управу, - а твои сородичи не были беспомощными детьми. И заклинания знали, и воевать умели. Это было что-то совсем другое. Кто-то шарил по нашему лесу, невидимый и неслышный, но ощущаемый, как жар пламени, и вынюхивал...
Я пошел к твоему отцу и сказал: "Аэдона, бросайте это место и бегите". И он ответил мне так: "Милый Номмо, ты же сам понимаешь, что от этого не убежать. Я догадываюсь, кто нас ищет, и надеюсь только на то, что нам удастся подготовиться ко встрече. Пойдем со мной в замок. Я кое-что отдам тебе. И если ты встретишь моего сына, когда меня уже не будет на свете, отдашь ему это - но только в том случае, если он примет известное решение". Мы пошли в замок, и там я получил от твоего отца наследство для тебя.
Заметив, как вздрогнул Рогмо и потянулся к нему, Хозяин Огня быстро проговорил:
- Твой отец горько сожалел о том, что оставляет это наследство тебе. Он так берег тебя от него. И напоследок еще раз просил тебя подумать. Оно не принесет счастья, только умножит скорбь, горе и заставит страшного врага преследовать тебя. Но, с другой стороны, сказал мне мой друг Аэдона, кто-то же должен отвечать и за такие вещи. Думай, Рогмо, Князь Энгурры, Пресветлый Эльф Леса, какую судьбу ты выбираешь себе. Либо ты остаешься свободным бродягой, равно далеким от эльфов и людей, не имеющим никаких обязательств перед своим погибшим отцом и уничтоженным народом (и запомни, что никто и никогда не будет тебя за это осуждать), и я поищу другого наследника отцовскому добру, либо ты принимаешь на себя ответственность и за людей, и за эльфов, и за всех прочих живых существ - и тяжесть долга на твоих плечах возрастет не во сто, а в сто сотен крат. Выбирай. - И грозным был голос Хозяина Огня.
- Расскажи дальше, - попросил Рогмо.
- Ты прав. Так тебе легче будет сделать выбор.
Не успел я получить от отца эту вещь и уйти из замка, как неодолимое воинство напало на него. Они пришли из ниоткуда, из другого мира. Их не было еще мгновение тому назад, и вот они уже идут тысячной толпой. Самое страшное, Рогмо, что большинство из них были невидимы даже нам, духам. Скопление Зла, ощутимое, но практически неуязвимое. Раздумывать было некогда. Твой отец и его доблестные воины пытались оказать им сопротивление, но были убиты вскоре после начала боя. Мы наблюдали со стороны за происходящим, и надеюсь, что ты не станешь нас презирать за то, что мы не ринулись в бой. Если сами эльфы оказались беспомощными перед лицом своих врагов, то куда нам? Аэдона умер легко, будь счастлив этим. Твоей мачехе повезло меньше.
Она не знала, где хранится этот предмет, что передал мне Князь Энгурры, не знала, что он отдал его мне. Она только знала, что он существует и проклятие обладания им лежит на всем народе вашего княжества. Ты , видел, что они сделали с ней, пытаясь узнать тайну твоего отца. Она молчала. А мы не могли ей помочь, потому что сила лесных духов ничтожно мала по сравнению с той злобной мощью, которой обладали враги.
Несколько приведенных ими чудовищ были вполне осязаемы и реальны - лучше бы все были невидимы. Ты видел Рогмо, и сарвохов, и троллей, и хищных ящеров. Есть также в нашем мире гарпии, мардагайлы, джаты. Но даже мардагайлы ничто по сравнению с этим порождением Тьмы. Они рвали эльфов на части, ломали их, как надоевшие игрушки. А твой народ не смог даже оказать сопротивления. Мы слишком поздно спохватились!
А руководил всем старик со странным и отвратительным украшением на шее. Он-то и искал в замке ту вещь, за которую так беспокоился твой отец. Когда он понял, что проиграл, то разъярился так, что приказал громить и крушить все вокруг...
- Человек?! - ахнул Рогмо. - Значит, все-таки человек!
- Я неверно выразился - существо в человеческой оболочке. Злобное, страшное и очень больное. Это он привел с собой людей и приказал их убить у входа в замок, чтобы перевалить вину на жителей Гатама.
- Я так и подумал, - кивнул полуэльф.
- Ты мудр. Другой бы на твоем месте не стал разбираться, увидь он то, что и ты.
- Что было дальше? - спросил сын Аэдоны с отчаянной решимостью дослушать до конца эту горькую историю, чтобы уже никогда не забыть о том, что сделал неведомый враг с прекрасным замком и его обитателями.
- Ты все видел, Рогмо, сын Аэдоны. Зачем я буду рвать твое сердце и испепелять свое? Мне будет очень трудно жить после того, что я пережил. А я не видел почти ничего. Я сбежал, мальчик мой. Я сбежал и бросил любимых мною существ, чтобы спасти эту вещь по просьбе твоего отца, да будет она трижды проклята. Мальчик мой! Оставь ее, брось!!! В мире много прекрасного, и горе когда-нибудь развеется. Не бери на себя эту тяжесть, не подвергай себя опасности! Ведь смерть твоего отца - это только начало. Начинает сбываться проклятие Гаронманов - так он сказал мне на прощание.
Рогмо долго сидел у сиреневого пламени в глубоком молчании.
- Мне нужно похоронить их, - сказал он наконец.
- Мы поможем тебе, - откликнулся Номмо.
- Мы все сделаем, - сказал кто-то, и голос, как показалось Рогмо, несся с верхушки соседнего дерева.
В ручье кто-то плеснул и пропел:
- Мы любили их!
- Мы все их похороним! - прошептали деревья.

***

Рассвет следующего дня застал Рогмо уже на развалинах замка. Но на сей раз он пришел не один, и ему хоть немного легче было смотреть на своих друзей и родственников.
Лесные обитатели, духи озер и ручьев, несколько чудом уцелевших домовых, обитавших в замке, - пестрая, шумная толпа - помогали ему. Великаны лешие и несколько пришлых гномов валили и носили деревья для погребального костра. Наяды, альсеиды и дриады обмывали покойников и укутывали тела тончайшими саванами. Русалки не могли выйти на берег, чтобы помочь друзьям, но они собрались в ручье, который протекал у подножия холма, и пели одну за другой прекрасные скорбные эльфийские песни. А насекомые стрекотали, подпевая. И соловьи заливались в такт тоскливой мелодии.
Сильваны разбирали завалы из камней, то и дело спотыкаясь своими крохотными копытцами. Они по двое и по четверо таскали самодельные носилки, сплетенные из трав, - на них эльфов переносили к костру. Там несколько полевых нимф и две альсеиды умащивали покойных пахучими маслами и пыльцой цветов.
Мачеху, братьев и своего отца Рогмо одел и причесал сам. Княжеская семья в пышных драгоценных нарядах была уложена на самой верхушке огромной поленницы дров. Остальных эльфов уложили рядами с двух сторон. Поодаль возводили еще несколько погребальных костров.
Когда все было готово, лесные обитатели отошли в сторону, давая возможность Рогмо попрощаться со всем, что было в его прошлом. Они понимали, что полуэльф расстается со всей своей предыдущей жизнью - а впереди у него только неизвестность и скорбь.
- Прощай отец! - негромко сказал полуэльф. - Прощай и ты, княгиня, и вы, братья. Я любил вас и буду любить, пока бьется мое сердце.
Взметнулся вверх тоскливый звук погребальной песни, застонали свирели сильванов, на одной тонкой ноте повис плач нимф.
А Номмо махнул рукой - и громадное фиолетовое пламя вспыхнуло одновременно на всех кострах. Тела тут же занялись, и на глазах горюющих друзей стали превращаться в пепел и золу.

Предыдущая страница 13 Следующая страница


Обратная сторона вечности 14

- Прощай, - сказал Номмо.

***

Князь Энгурры сидит на берегу крохотного лесного озера, под молодым дубком, который радостно защищает его своей тенью от палящего полуденного солнца. Рядом примостился Номмо в своих неизменных зеленых башмачках с золотыми шариками на носках.
- Уходишь?
- Здесь мне больше делать нечего. Пойду бродить по свету.
Оба молчат, наконец Рогмо не выдерживает:
- Что же ты не спрашиваешь меня о моем решении?
- Это твое решение, зачем мне тебя торопить.
- Я решил, что беру отцовское наследство и принимаю на себя всю ответственность, связанную с этим. Мне все равно будет легче, чем ему: хоть я и князь, но у меня нет ни одного подданного, так что рисковать я тоже буду один.
Номмо долго разглядывает носки своих башмачков. Он шевелит ножками, и золотые шарики отражают солнечные лучи. Веселые солнечные зайчики скачут по лицу Рогмо, по стволам деревьев и слепят какого-то подслушивающего сильвана.
- Уходи, - негромко приказывает ему Хозяин Огня.
Тот ойкает и убегает.
- Когда-то Повелителем Лесов был Эко Экхенд, - говорит он некстати. - Это был прекрасный бог. Играл на свирели, оберегал всех, защищал. Леса при нем жили необыкновенной жизнью - светлые, пронизанные солнцем, теплые, а цветы - видел бы ты, мальчик, какие были повсюду цветы! А озера! Прозрачные, прохладные, с песчаным дном...
- Отец рассказывал.
- Потом был Кодеш, но он сидел в своем Аллефельде и носа сюда не казал. Но чужие его боялись, а свои и так хорошо вели себя - худо-бедно мы выжили. А вот что будет теперь?
- К чему ты клонишь?
- Должен же хоть кто-нибудь этим заняться, - вздыхает Номмо. - У тебя будет один подданный и не такой уж захудалый. Я пойду с тобой и помогу тебе, потому что враг все равно не оставит в покое того, кто этой вещью владеет. И до меня доберется, и до тебя... Может, вместе осилим задачу?
- Спасибо, - растерянно бормочет Рогмо. - Но как я могу?
- А никто не может. - Хозяин Огня поднимается и начинает важно прохаживаться перед ним взад и вперед. - Никто не может, потому что это вообще невыносимо для живого существа. Но все выносят. Помнишь предания о первой войне?
- Когда Арнемвенд пытался завоевать кто-то из другого мира?
- Ага. Враг, которого нельзя было победить. Но победили же...
- Какой ценой!!! Отец рассказывал...
- Твой отец заплатил такую же цену. Очередь за нами. Ты все решил?
- Все, - твердо отвечает Рогмо.
- И я тоже. Не спорь со старшими - мне лет на триста больше, так что слушай дедушку. Думаешь, мне так неймется бросить обжитые места, где меня все уважают, почитают и любят, и отправиться с тобой неизвестно куда, чтобы там сложить свою голову, потому что мне жить надоело? Отвечай!
- Да нет, конечно.
- И правильно, что не думаешь. Я, если хочешь знать, боюсь. Омерзительно боюсь, ужасно. Потому что я видел то, что ты только почувствовал на излете. И все равно я понимаю, что мне нужно идти. Мы все виноваты перед тобой, Рогмо.
- ???
- Ты полуэльф, и тебе никогда не давали забыть об этом, верно?
- Можно сказать и так.
- Поэтому отец и не хотел раньше времени взваливать на твои плечи груз знаний. Помогать тебе почти никто не собирался, а тяжесть-то от этого не стала бы меньше. Берег тебя. Вот и доберется, что ты теперь ровно слепой кутенок. - Номмо вздохнул. - Я тоже хорош, ничего не возразишь. Не настаивал. Когда ты собрался уходить, Аэдона пришел советоваться, отпускать ли или уже готовить к правлению да объявлять всем, что ты станешь наследником. Боялся, что с тобой несчастье приключится, как с матерью.
- Он хотел сделать меня наследником?! - не поверил Рогмо своим ушам.
- Любил он тебя пуще жизни. Вот и волновался. А я - отпускай, отпускай. Не держи, мол, человечью кровь в лесу. Пусть вдоволь походит. А теперь кто тебе поможет? Моя вина, мне ее искупать. И хочу я идти или не хочу, меня уже никто не спрашивает. Мое место в дороге. Я ведь тоже не знаю всей истории, которая касается твоего наследства. Ну, не горюй, узнаем. В Гатаме, у нотариуса, Аэдона оставил завещание. И твоя мать тоже. Наведаемся туда.
- Что же это за наследство?
Номмо несколько раз оглядывается, затем принюхивается к воздуху:
- Вроде никого нет. Гарантий дать не могу, но надеяться на лучшее позволительно.
Он жестом приглашает Рогмо следовать за собой. В течение десяти или пятнадцати минут они идут по дубовой роще, выходят на поляну, посреди которой торчит как перст высокая тонкая скала - в четыре человечес роста.
- Это здесь, - говорит Номмо.
Полуэльф чувствует, как по земле от скалы к нему бегут ощутимые токи не то тепла, не то доброты.
- Гляди и запоминай. Никто из эльфов, кроме Пресветлого Эльфа Аэдоны, за последние пять сотен лет не видел этого места. Это священная скала Энгурры - хранитель нашего леса и наших душ. Если бы не она, давешний враг всех бы тут изничтожил. Вот здесь и спасались.
- А сюда он побоялся идти? - недоумевает Рогмо. - Мне тут нравится.
- Раз тебе нравится, значит, ему тошно. Да и скала столбом не стоит.
- Как это?
- Если уж взялся быть эльфийским князем, не веди себя как деревенский простачок, - это место, напоенное силой Древнего божества. Одно из мест, которые Эко Экхенд особо оберегал и часто создавал новые, чтобы маленькие духи могли иметь пристанище, дабы их никто не обижал. Оно - как сердце этого леса. Здесь маги могут черпать свою силу, если она будет впоследствии направлена на добро. На этой поляне танцуют феи и лесные духи, сюда приносят наших новорожденных. А если сюда забредет человек и скала не изгонит его, то, переночевав возле нее, он узрит свое будущее. На тебе венец Пресветлого Эльфа Леса - подойди к святыне, пусть она благословит тебя.
Рогмо медленно подходит к скале. С каждым шагом, который приближает его к центру поляны, тело окутывается теплом и нежностью. Он попадает в волны радости и сочувствия, а боль, ледяной коркой покрывшая сердце, тает и выливается теплыми слезами.
Когда князь приходит в себя, он стоит, обнимая скалу обеими руками. Там, где только что была его щека, камень влажный.
- Прекрасно, - бормочет Номмо. - Вот и подружились. Вот и ладно.
Он нагибается к подножию скалы и начинает шустро копать. Рогмо с удивлением и непониманием следит за ним.
- Я спрятал наследство Аэдоны здесь. Вот... - пыхтит Номмо.
Наконец он выкапывает довольно глубокую ямку. На самом дне лежит маленький сверток. При виде его полуэльф чувствует жестокое разочарование - он ожидал увидеть какое-то грозное оружие или немыслимое сокровище. Ну что еще может интересовать врага? А Номмо протягивает ему на раскрытой ладошке тряпочку, завязанную узелком. Похоже, что в ней лежит предмет не больше виноградной улитки.
Но Рогмо почтительно берет сверточек и развязывает тряпицу.
Перед ним перстень из зеленого золота с отогнутыми зубчиками оправы.
Камня в нем нет.

***

- Что мне теперь делать? - спрашивает полуэльф у своего спутника.
Номмо укладывает маленькую сумочку со всякими полезными вещами - собирается в дорогу.
- Наточи меч, проверь лук и стрелы, - откликается он. - Возьми орехов и сушеных фруктов, все равно все остальное пропадет в дороге. Орехов бери побольше - они сытные, и их легко нести.
- Я знаю.
- Тогда зачем меня спрашиваешь?
- Я спрашиваю не об орехах, а о наследстве.
- Тут все еще проще, чем с орехами.
- Не представляю себе, как такое может быть.
- А я не представляю себе, как у мудрого Аэдоны мог родиться такой несмышленый сын. И нечего сваливать на человечью кровь - твоя мать была самой мудрой и прекрасной из всех княгинь Энгурры. Твое дело хранить перстень от врага и искать камень для него, чтобы враг не завладел им раньше. Все просто.
- А как же я найду камень? - горячится Рогмо. - Ты знаешь, где он может быть?
- Конечно нет, - улыбается Номмо. - Был бы смысл выковыривать камень из перстня и разделять их, если каждый встречный знает, где их искать и как объединить?
- А как же мне узнать?
- Дорога выведет, - отвечает Номмо.
Несколько часов спустя толпа лесных духов прощается с ними на краю леса. Сильваны играют на дудочках, дриады и альсеиды пляшут, лешие лупят кулаками по стволам деревьев так, что раздается бой, похожий на барабанный. Остальные стараются кто как может.
Номмо приоделся, и теперь кроме зеленых кокетливых башмачков на нем надеты панталоны небесно-голубого цвета и жилет с золотыми пуговками. На левое ухо надвинута шапочка с пером. Он очень похож на загулявшего на ярмарке альва, допившегося до того, что глаза у него стали фиолетовыми. В принципе, Номмо внешне ничем и не отличается от мохнатых человечков - только он бессмертен и владеет магией.
Рогмо как пришел, так и уходит. Только отцовский меч забрал он с собой.
- Счастливого пути! - разносятся над лесом голоса.
- Прощай, Хозяин Огня!
- Прощай, Пресветлый Эльф! Возвращайся в Энгурру, мы будем ждать!!!
- Мы будем ждать, жда-а-ать! - стонет эхо.
- Куда нам? - спрашивает Рогмо, когда полоса леса остается сзади.
- В Гатам, - решает Номмо. - Там обязательно должны что-то знать.

***

- Возьми меня с собой, - говорит Хедерге, обращаясь к Каэтане.
Она с ужасом смотрит на него, понимая, что сейчас опять окажется перед необходимостью решать чью-то судьбу. Но она не в состоянии это сделать. Юный сын Хехедей-мергена должен остаться в стороне от войн и сражений за будущее этого мира дотоле, доколе это вообще будет возможно. В прошлый раз она слишком многих безрассудно увлекла за собой. И второй такой страшной ошибки не допустит.
- Не могу, - улыбается Каэ. - Ты должен оставаться здесь, со своими богами. Ты же сам сказал мне, что они засохнут без любви, которую вы им даете.
- Ты тоже засохнешь без моей любви, - без тени сомнения твердит Хедерге. - Тебе будет плохо без меня. А мне без тебя.
- Не проси, не могу. - Она старается говорить твердо и даже жестко.
Но этого юношу очень трудно ввести в заблуждение.
- Ты не хочешь расставаться со мной, - настаивает он.
- Попалась? - встревает Барнаба.
- Ты бы мне лучше помог, чем язвить. Объясни Хедерге, что внешний мир опасен и жесток, но не теми опасностями и не той жестокостью, к которым он привык как смелый охотник и воин. Там царит ложь, измена, насилие, смерть. А сейчас вообще грядет светопреставление.
- Ты думаешь, что справишься без меня? - недоумевает сын вождя.
- Позови сюда своего отца! - приказывает Каэ, и Хедерге повинуется.
Каэтана и Барнаба остаются в некотором отдалении от поселка йаш чан. На сегодня назначен их уход. У подножия гор ждет отряд воинов Траэтаоны, для которых с того момента, когда Каэ покинула их, прошло не многим более одной минуты.

***

Каэтана стояла и размышляла над всем, что услышала от своих предшественников.

***

В самом конце долгой беседы, затянувшейся далеко за полночь, Джесегей Тойон сказал:
- В Таабата Шарран говорится, что тебе прежде всего необходимо искать двух хранителей - перстня и камня. К сожалению, мы не можем помочь тебе в поисках, а только укажем направление. Дело в том, что большинством голосов Совета бессмертных - тех, конечно, кто выжил, - собранного после войны с Мелькартом, решили, что перстень останется в самом центре Варда, у эльфов. А камень перевезут на другой континент, за море, и отдадут рыцарям-храмовникам. Там, в самом сердце Иманы, он и должен быть сокрыт от людских, а пуще - вражьих глаз. Ибо, будучи объединенными в один предмет, они реагируют на присутствие талисмана Джаганнатхи и ведут к нему, как намагниченная стрелка стремится к северу.
- Ну и что? - поинтересовалась Каэтана. - Неужели поиски перстня настолько важны, что из-за них нужно откладывать другие, более значительные дела? Нам надлежит готовиться к войне, собирать армию, запасаться всеми магическими предметами, которые только существуют, - все средства хороши в борьбе с таким врагом.
- Ты сама это сказала, - ответил Ан Дархан Тойон. - Без перстня вы не сможете определить, кто из людей является слугой Мелькарта. У нашего мира и так мало шансов. Не сокращай их еще больше.
- Стоило ли, - спросил Барнаба, - разделять эти две вещи, которые созданы для того, чтобы быть одним целым?
- Конечно, - прогудел Ан Дархан Тойон. - Во-первых, так врагам тяжелее отыскать и уничтожить их. А во-вторых, мы все же надеялись, что надобности ни в камне, ни в перстне не возникнет.
- Не забудь, - вставил Джесегей Тойон, - нас осталось слишком мало. Ты и представить себе не можешь, каким страшным было утро следующего после битвы дня. Мы бродили по полю, заваленному телами всех известных на Арнемвенде существ: там были и люди, и эльфы, и гномы, и маленькие духи, и монстры, и боги. Свои и чужие, друзья и враги - всех сравняла смерть. А мы лишились большей части своего могущества. Только и смогли собрать оставшихся в живых йаш чан, а потом ждали, когда появится новый хозяин этой земли, чтобы он принял на себя ответственность... Вот почему мы не имели права оставлять у себя такое страшное оружие, каким является перстень. Мы бы не сумели сохранить и защитить его.
- А ты уверен, что сейчас он в целости и сохранности? - не успокаивался Барнаба.
- Не уверен, но все же осталась надежда. Враг не имеет пока доступа в наш мир и вынужден пользоваться услугами людей. А людям очень трудно будет раздобыть для него этот предмет.
Джесегей Тойон обратился к Каэ:
- Тебе нужно торопиться. Ты должна первой завладеть перстнем. Он поможет тебе в надвигающейся битве...
И теперь Каэтана напряженно размышляла, кому необходимо ехать на Иману и искать храм Нуш-и-Джан. Ведь прошло столько тысячелетий. Существует ли он вообще? Помнит ли кто-то на Имане о том, что были когда-то гордые рыцари-храмовники, поклявшиеся беречь святыню - сердце перстня? А кто-то в это же самое время должен будет приложить все усилия, чтобы обнаружить местопребывание самой оправы. Хотя здесь должно быть немного проще - ведь эльфы не станут ничего скрывать от бессмертных. Им под силу разобраться, кто враг, а кто друг...
Деревья радостно шумели под порывами свежего ветра. Птицы пели так звонко и радостно, что ей показалось, она присутствует при сотворении мира, когда все еще чисто и прекрасно, а Зло не нашло дорогу в это пространство и о Нем никто и ничего не слышал. Шум водопада, доносившийся из-за полосы деревьев, радовал ее своей мощью и неукротимостью, словно это был голос самой природы - такой живой, такой непокоренной. Это была колыбель Арнемвенда, отсюда мог родиться еще один мир, если нынешний ждет сокрушительное поражение.
Она подняла голову, оторвавшись на мгновение от своих размышлений, и увидела, что Хедерге и Хехедей-мерген торопятся к ней, радостно улыбнулась и махнула им рукой. В то же самое мгновение неистовая сила бросила ее на землю, она ушиблась, и в глазах потемнело. А над головой раздался короткий свист и звук глухого удара. Каэтана повела глазами и замерла - в стволе старого дерева торчала стрела с ярким оперением. Как раз в том месте, где она стояла секунду тому назад.
Барнаба издал отчаянный вопль и тоже повалился набок.
Воины йаш чан поняли все с первого взгляда. Хедерге остался около богини, а Хехедей гортанно выкрикнул несколько слов, и на его зов тут же поспешили пять или шесть человек. Они бесшумно скрылись в лесу.
- Стрела прилетела с той стороны, - сказал юноша, указывая рукой туда, где мелькали среди зелени кустарника пышные головные уборы воинов. - Если это человек, то отец найдет его: снимет с неба или достанет из-под земли.
- Только пусть не рискует жизнью людей.
- Мы умеем рисковать только жизнью наших врагов, - холодно говорит Хедерге. - Тебе не больно?
- Слегка ушиблась.
Каэ обводит взглядом открытое пространство: она не может понять, кто толкнул ее на землю как раз перед выстрелом.
- Ты удивительный воин, - с нескрываемым восхищением говорит Хедерге. - Обычно никто не успевает опередить стрелу, которая предназначается именно ему. Стрелок попался искусный - он не ошибся ни на палец.
Каэ смотрит и соглашается. Стрелок действительно попался высококлассный. Даже приятно, что к тебе приглашают самых лучших специалистов. Однако, с другой стороны, хорошего в этом мало, потому что резко сокращаются шансы выжить. Ведь не всякий раз будет так баснословно везти, если, конечно, чудо можно отнести к разряду везений. Кто же все-таки спас ей жизнь?
- Давай я провожу тебя в какой-нибудь дом, - предлагает Хедерге.
- Не нужно. Я хочу знать, кто и зачем это сделал.
- Можно спросить у Ан Дархана или Джесегея.
- Я хочу увидеть этого человека и сама расспросить его. Потому что в том, что он послан нашим Врагом, я не сомневаюсь. Но как его привлекли к этой работе - вот что интересно.
- Не понимаю, - хмурится Хедерге, - какая разница?
- Огромная. Мне нужно знать, кто его нанимал, сколько заплатил или обещал заплатить. Был ли это человек или дух, маг или правитель, некто неизвестный, или все спишется на обычное помешательство, когда обвинить некого и не в чем...
- Я догадываюсь, - говорит юноша.
- Боги! - вдруг оживает Барнаба. - Как же я испугался!
- Как?
- По первому разряду, - торжествует толстяк, - с обмороком! Я уже настоящая личность?

***

Хехедей-мерген и его воины вернулись довольно быстро. Меньше часа понадобилось им, чтобы поймать прячущегося в кроне вековой сосны стрелка, вооруженного луком незнакомой формы. Что-то в этом оружии было странное, вычурное, бросающееся в глаза.
- Нехорошее оружие, - сказал Хедерге, рассматривая его.
- Почему? - спросила Каэтана.
Она и сама чувствовала исходящий от оружия поток ненависти и злобы, но хотела, чтобы об этом сказал кто-нибудь еще. Потому что ей начинало казаться, что у нее развивается параноидальная подозрительность ко всему сущему. А такой роскоши она себе позволить не могла.
- Я не знаю, кто его делал, но это работа не человека...
- Почему?
- Так не соединяется тетива - это не должно действовать. А если действует, то, значит, этот лук сработан при помощи колдовства. Колдовство же ни один мастер не станет применять. Или во внешнем мире это не так?
- Нет, ты прав. Именно так: настоящие мастера работают, не используя заклинания. Маги не делают луки - им не до того.
- Это оружие сделано с единственной целью. И цель эта - убить тебя, - вмешался в разговор Хехедей-мерген. - Надо как следует допросить этого негодяя.
По его знаку воины подвели покушавшегося на жизнь богини.
Стрелявший в нее оказался щуплым, низкорослым человечком, бросавшим по сторонам испуганно-настороженные взгляды.
- Позволь мне допросить его, - попросил Хехедей. - Или хочешь сама этим заняться?
- Лучше это сделаешь ты. А я послушаю, что у него на уме. А потом отведем его к Тойонам.
- Мудро.
Вождь повернулся к человеку и спросил:
- Кто послал тебя?
Молчание.
- Кто велел тебе убить эту женщину?

Предыдущая страница 14 Следующая страница


15 Виктория Угрюмова

Молчание.
- Кто сказал тебе, что она здесь?
Молчание.
- Так ничего не выйдет, - не выдержал Хедерге. - Надо сразу вести его к Тойонам. Что толку, если он будет молчать? Мы теряем драгоценное время.
Молодой человек повернулся к отцу и поднял правую бровь, привлекая его внимание. Затем сказал громко:
- А лучше всего, отец, позволь нам расстрелять его из луков. Мои воины давно не стреляли по живым мишеням и уже допускают досадные промахи...
Хехедей кивнул, сохраняя абсолютно серьезное выражение лица. Головной убор из перьев качнулся и зашелестел, обласканный теплым ветром. Увидев, что вождь согласен, человек загнанным зверем метнулся сначала в одну сторону, затем в другую. Потом открыл рот и протяжно, дико замычал.
Языка у него не было...
Поздно вечером Каэтана и Хехедей-мерген сидели у огня в просторном доме вождя. Остальные давно угомонились. Первым ушел спать Барнаба, прихватив с собой блюдо с фруктами. Потом попрощалась старшая дочь Хехедея, затем разошлись слуги. Хедерге собирался сидеть с ними до последнего, но отец одним движением ресниц отправил его прочь. Юноша печально пожелал всем спокойной ночи и ушел к себе. Вождь и богиня остались вдвоем.
- У тебя прекрасная дочь, - сказала Каэ тихо. - Она такая красавица, что я не отвожу от нее глаз. А я все-таки женщина. Представляю, что она делает с юношами.
- Она не сводит глаз с тебя, - усмехнулся Хехедей. - Ей кажется, что ты настолько прекрасна, что она готова сквозь землю провалиться от стыда за собственную внешность.
- По-моему, девочка придумала себе лишнего.
- Не знаю, - сказал вождь.
Повисло тягостное молчание. Обоим не хотелось говорить о сегодняшнем происшествии, но нужно было. Когда неудавшегося убийцу привели в пещеру к Ан Дархан Тойону и Джесегей Тойону, случилось непредвиденное: он рванулся из рук державших его воинов, вырвался, бросился в одну сторону, затем в другую, неловко споткнулся и упал. Падая, он налетел грудью на копьевидный выступ скалы. Смерть его была мгновенной. А усилия, приложенные Тойонами, чтобы допросить мертвого, не увенчались успехом. Либо у человека не было не только языка, но еще и души, либо у его души был столь могущественный господин, что он сразу прибрал ее к рукам, не дав ей ни на секунду задержаться вблизи тела.
- Так мы ничего и не узнали, - сказал Хехедей. - Но думаю, он умер не случайно.
Каэ только кивнула. У нее полученная информация уже просто не укладывалась в бедном мозгу. И она не знала, о чем необходимо позаботиться в первую очередь - о путешествии в Иману, о поисках предателей, о сборе войск или еще о чем-то, что она уже успела забыть. Было еще одно дело, самое главное. Впрочем, все дела сейчас были самыми главными.
- Я хочу спросить тебя, - Хехедей замялся, - ты ведь не сама. бросилась на землю, когда стрела летела?
- Нет, не сама, - признала Каэ.
- Хедерге стоял совсем близко, ему было плохо видно, но я заметил, как словно кто-то толкнул тебя.
- И сильно толкнул, доложу я тебе.
Каэ продемонстрировала вождю изрядно разбитый локоть и громадный синяк на предплечье.
- Сила большая приложена, - оценил Хехедей, присмотрелся к синяку и охнул:
- Похоже на следы пальцев.
- Ладно, - махнула рукой Каэтана. - И так горя немало, ну ее - эту тайну.
- Я бы на твоем месте не стал так легкомысленно относиться к происшедшему.
- А что делать? Выяснится, когда выяснится.
Вождь встал, прошелся по комнате, налил из кувшина хмельного меда в два стакана. Один поставил перед Каэ, другой взял себе.
- Еще один вопрос. В тебя верит достаточно много людей?
- Да, Хехедей. Целая страна и еще неизвестно сколько людей по всему Варду. Иногда приезжают и с других континентов, но все-таки реже. У меня сейчас плохо с географией... Путаю, что было неизвестно когда, что происходит в мире теперь. Приеду в Сонандан и сяду разбирать карты.
- Просто если ты не одинока, то я не стану отпускать Хедерге вместе с тобой. Что скажешь?
- Хорошо, что ты об этом заговорил. Конечно, не отпускай его отсюда. Я не смогу пообещать тебе, что он вернется к своим богам и в свой дом целым и невредимым. В моей жизни уже случилась огромная трагедия, когда несколько прекрасных существ - среди них были и люди, и альв, и два оборотня - доверили мне свои судьбы, и теперь я в ответе за их смерть. С этих пор я предпочитаю рисковать сама. А Хедерге - прекрасный юноша, такой же красивый, как его отец и сестра, смелый, гордый, чистый. Он настоящее сокровище. Постарайся его уберечь.
- Постараюсь, только вот он хочет совсем другого.
- Объясни ему ты, что нечестно думать о себе, всем будет хуже, если он пойдет со мной.
- Ты знаешь, Ан Дархан и Джесегей объявили, что йаш чан не станут принимать участие в последней битве?
- Это я их попросила.
- Отчего?!!
- Пойми меня, Хехедей-мерген. Я знаю, что вы прекрасные воины, но вас слишком мало. Вы не переломите ход сражения, к тому же ты слышал, что самая главная битва разыграется не во время столкновения армий, все будет зависеть от того, насколько успешно я выполню все, что мне предназначено. А вашим богам нужно, чтобы их кто-нибудь любил...
- Это я и сам знаю.
- Мало ли что случится? Нужно, чтобы всегда оставалось место для света, любви и тепла, с которого мог бы начаться новый мир.
- Ты думаешь, что все может закончиться так ужасно?
- Я не хотела бы зарекаться от поражения. Это недальновидно. Только глупцы уверены в себе так, что и слышать не желают о своей не правоте. Должна признать, пока я проигрываю.
- Вместе с тобой проигрывает весь Арнемвенд.
- Если честно, я бы пришибла сейчас своего великого и могучего отца.
- Ты считаешь, что Барахой виноват во всем, что теперь происходит?
- Не стану так говорить. Но он виноват в том, что не приходит сейчас, чтобы хоть в чем-то помочь.
- У тебя есть мы.
- Спасибо. Но знаешь, как страшно, что вы есть у меня? Я один раз уже осталась одна. Хехедей! Мне не нужна победа такой ценой.
- Ты так любила их? - тихо спросил вождь.
Каэтана не ответила. Хехедей подвинулся ближе и увидел, как слезы медленно текут по ее щекам.
- Я тоже любил... мать Хедерге... Я виноват в том, что ее не стало. И хотя Ан Дархан и Джесегей все время повторяют, что так сложилась судьба, я виню только себя.
В этот момент опустевший кубок был вырван из рук Каэтаны страшной силой и отброшен в сторону дверей. И она, и вождь вскочили в смятении, и тут чуткое ухо воина уловило едва слышные шаги на улице - топот бегущих ног.
- Там кто-то был! - крикнул он и бросился вон из дома.
Привлеченные шумом и стуком дверей, домочадцы Хехедея выбежали из своих комнат. Хедерге, полусонный, растрепанный, но с копьем в руках, и дочь вождя - Мэя - с факелом.
- Что случилось? - бросился Хедерге к своей драгоценной богине.
- Не знаю. Видимо, кто-то подслушивал под дверью. Что же это Хехедей сорвался один?
Каэ не выдержала и выбежала на улицу. Хедерге побежал следом. В темноте ничего не было видно, но Каэтана чуточку была бессмертной. И обычные человеческие способности у нее как бы продолжались дальше, чем случается у простых людей. Она усилием воли заставила себя забыть о темноте. В голове что-то буквально щелкнуло, и улица осветилась неярким, но вполне достаточным светом, чтобы она смогла разглядеть в конце селения две катающихся по земле фигурки.
Она и сама не поняла, когда успела схватить свои обожаемые мечи, но вот они у нее в руках. Каэ опередила Хедерге на несколько корпусов. Когда она подбежала к дерущимся, стало очевидно, что пришелец превосходит Хехедея в силе и ловкости. Они перекатывались по усыпанной хвоинками земле, и то один оказывался сверху, то другой. Каэтана боялась наносить удар, чтобы не зацепить вождя. Но противник Хехедея уселся на него верхом, взмахнул рукой, и в лунном свете тускло блеснуло длинное прямое лезвие. Тонко пропел в воздухе Такахай, и убийца с диким воплем скатился на землю - Каэ отсекла ему кисть руки. Это был безотказный прием, и его всегда с охотой выполнял именно Такахай.
Вождь поднялся на ноги, отряхиваясь от пыли и хвоинок.
- Благодарю тебя, кажется, я бы не справился с ним. Силен, как демон Мекир.
Каэтана почувствовала, что ее совершенно не интересует, кто такой этот демон. С нее на сегодня было достаточно.
Со стороны селения бежали воины. Хедерге, отдуваясь, ощупывал отца - искал, нет ли раны, которую Хехедей мог и не заметить в пылу схватки. Вроде бы все было в порядке.
Когда люди собрались вокруг пришельца, катающегося по земле с истошным визгом, вождь сухо приказал:
- Перевязать его, не то истечет кровью. Отвести в сарай. Утром допросим и отведем к Тойонам.
- Может, - начал Хедерге, - сейчас доставить его к ним?
Каэ почувствовала, что и сама так должна была бы решить: юноша прав - мало ли что может случиться за ночь. Тем более день сегодня как-то очень наполнен событиями. Но она так устала, что подавила поднимающее было голову чувство долга и не стала настаивать. Более того, когда вождь сказал, что устал и все дела предпочитает отложить на завтра, она чуть было не расцеловала его. Ей ужасно хотелось обратно в теплый уютный дом, к огню, к стакану с медом, к хорошей дружеской беседе. Она поежилась: ночи в горах были прохладные.
Так и получилось, что пленника не повели к Тойонам. А Каэ, пошатываясь от усталости, взвалив оба меча на плечо, побрела обратно, к дому вождя.
- Тебе помочь? - догнал ее Хедерге.
- Спасибо, они не любят, когда их держит кто-то другой.
- Они волшебные? - с дрожью в голосе спросил юноша.
- Живые, одушевленные.
- Ты их любишь?
- Конечно. Это уже как часть меня самой. Они столько раз спасали жизнь мне и моим друзьям.
- А что значит одушевленные? - спросил Хедерге с недоумением.
- Это длинная история. У них души воинов, живших многие века тому назад, их зовут Такахай и Тайяскарон.
Молодой человек взглянул на мечи так, словно впервые видел их. Затем будто спохватился:
- Разреши поблагодарить тебя за отца.
- Не за что. Не будь меня тут, сегодня ночью в селении йаш чан было бы тихо и спокойно, а твоему отцу уже давно снились бы прекрасные сны.
- Дорогая Кахатанна, - мягко сказал Хедерге, но тут же смутился и покраснел, - в общем, моему отцу давно уже не снятся светлые сны. Поэтому он и спать не любит - предпочитает допоздна беседовать с друзьями, а потом валится как в беспамятстве.
Они медленно поднялись в дом. У дверей их встретил встревоженный Барнаба:
- Что-то сдвинулось в мире, что-то случилось.
- О чем ты?
- Понятия не имею, но я чувствую, как нарушилась ткань мироздания...
- Плевать на ткань, Барнаба! Давай спать.
- Как это - плевать? - опешил толстяк.
- А так, сквозь зубы. Потому что ткань нарушилась довольно давно, и сию секунду мы ничего не можем предпринять.
- Это плохо, - сказал толстяк печально. - Я не могу объяснить, но это очень плохо.
Они медленно заходят в дом и валятся там без сил на свои постели.
А в рассветном, начинающем медленно светлеть небе тихо гаснут последние звезды.
И неясно, то ли жалеть, что гаснет много звезд, то ли радоваться, что восходит одна...
Император мрачнее тучи, Агатияр громыхает на слуг за дело и просто так, для острастки. Во дворце все притаились, как мыши, а сановных вельмож вот уже второй день не созывают на совет и не допускают даже на малый утренний прием. В воздухе повисло тягостное предчувствие чего-то непоправимого и ужасного.
- Это же надо было так ошибиться, - бормочет Агатияр, дергая себя за бороду.
Эту процедуру он проделывает каждые полчаса, отчего состояние ухоженной обычно бороды его не улучшается.
- Не терзай себя, - успокаивает его Зу-Л-Карнайн. - Я тоже хорош - ведь ясно же все слышал, вроде все понял... Что теперь делать?
- Не знаю, мальчик. Я уже послал за любым магом, какого найдут, но полон сомнений, правильно ли поступил. Послал гонца, но ничего существенного ему не доверил. Откуда я знаю, что теперь можно говорить вслух, что - только думать, а чего и думать нельзя?
Положение действительно не из лучших. Когда аита и его верный советник наконец приняли решение передать талисман Джаганнатхи Каэтане, чтобы она нашла способ уничтожить или обезопасить его, они приказали вызвать Гар Шаргу, чтобы магическим путем снестись с Сонанданом и спросить у своих друзей, как разумнее всего осуществить их план. Агатияр склонялся к тому, чтобы затребовать для охраны полк Траэтаоны, ну а Зу-Л-Карнайн, конечно же, рвался отвезти опасное украшение самолично.
Но ни один из этих вариантов в конце концов не подошел. Ибо испуганный до полусмерти слуга повалился в ноги аите и с дрожью в голосе доложил, что в покоях мага творится нечто страшное и он по доброй воле туда не зайдет. И императора предупреждает, что лучше туда не заглядывать.
Аита бросился к Гар Шарге, а Агатияр и верные тхаухуды ни на шаг от него не отставали. В покоях мага и впрямь случилось нечто похожее на светопреставление. Все, что могло быть поломано, валялось в неузнаваемом виде, все, что могло разбиться, было разбито на мельчайшие осколки. Колбы и реторты, хрупкие хрустальные флаконы и тяжелые глиняные сосуды, тонкостенные стаканы и фарфоровые вазы - все это бесформенной кучей громоздилось на полу. По мозаичным плиткам растекались цветные дымящиеся лужи, от которых поднимались ядовитые испарения, где-то тонко пахло лавандой и розой. Магическое зеркало Гар Шарги, используемое им в самых важных и особенных случаях, оскалилось на вошедших пастью торчащих стекол - его больше не существовало. Золотой треножник сплавился от адского жара и теперь лежал спекшейся грудой драгоценного, но абсолютно бесполезного металла. Все оружие, находившееся в комнате мага, было сломано и уничтожено.
Спаленные занавеси, дымящаяся тяжелая бархатная скатерть на низеньком столике, зияющая дыра в стене, от которой отлетели несколько камней, будто бы сюда попал снаряд из катапульты, - все это свидетельствовало о том, что Гар Шаргу посетило не самое слабое и не слишком доброжелательное существо. Вошедшие озирались в поисках самого хозяина.
Гар Шарга лежал в самом темном углу. Он был похож на груду старого тряпья, которое слуга по ошибке забыл вынести на помойку. Тхаухуды осторожно приблизились к придворному магу - он застонал и слабо пошевелился.
- Поднимите его и вынесите отсюда, - приказал Зу-Л-Карнайн.
Воины подчинились. Когда Гар Шаргу доставили в верхние комнаты дворца и смогли рассмотреть его при дневном свете, все содрогнулись от ужаса и отвращения. Вся одежда, лицо и руки мага были покрыты густой зеленоватой слизью. Он был жестоко избит, видимо, сломались несколько ребер. И главное - он был слеп. Маг таращился на окружающих кровавыми пустыми глазницами и пытался что-то сказать. Но разбитые губы плохо его слушались, и вместо связного рассказа выходило невнятное шипение.
- Не объясняй ничего, - успокаивающе молвил Агатияр, положив ему руку на плечо. - Все равно сделанного не исправишь. Сейчас придет лекарь и слегка тебя подштопает. А потом мы с тобой поговорим.
Гар Шарга сделал слабую попытку ухватить Агатияра за рукав, но промахнулся. Он еще не привык к слепоте и с трудом ориентировался на слух. К тому же создавалось впечатление, что и со слухом у него не все ладно.
- От такого удара, - сказал император, разглядывая изувеченное тело мага, - он мог и контузию получить. Похоже, что его долго и упорно лягало стадо верблюдов.
- А что с глазами! - вздохнул Агатияр.
- Ты прав, страшно. Что же это с ним произошло?
- Зачем гадать? Подождем, сам все нам расскажет.
- А как же быть с талисманом, как нам снестись с Сонанданом?
- Не волнуйся, магов в стране достаточно. Найдем кого-нибудь.
- Не нравится мне эта история.
- Ты не одинок, Зу. Кому такое может понравиться? Знаешь, посмотрю-ка я в свой тайник. Что-то на сердце неспокойно. Вот уж горя не было, так подвалило. Угораздило же нашего дорого принца!
- Не шуми, хуже, если бы Зу-Кахам оставил его себе.
- Разве что...
Император отправился в свои покои и там принялся натачивать меч, доводя остроту его лезвия до неестественной. Через минут десять Агатияр ворвался к нему с таким перекошенным лицом, такой растрепанный и взъерошенный, что и тупица бы понял, как плохо обстоят дела.
- Тайник пуст! - крикнул он еще от дверей.
Как ни странно, аита остался спокойным.
- Не волнуйся, Агатияр. Тише. Я что-то подобное и предположил, когда увидел, что стало с Гар Шаргой.
- Мальчик мой! Ты молчал?!!
- А что мне было делать - обрадовать тебя известием? Помнишь, я говорил тебе, что талисман пытался заговорить со мной, но мне это показалось настолько неприятным, что я не стал прислушиваться. Думаю, Гар Шарге показалось что-то совсем другое...
- Зу! Я старый осел, я-то полагался на то, что никто не знает, где мой тайник.
- А никто и не знал, - откликнулся император. - Он докричался до мага, и тот нашел его на слух.
- Ты откуда знаешь?
- А у меня наставником один старый, мудрый и весьма почтенный человек. Так вот, он всегда учит меня мыслить логически, связывать разрозненные факты в одну цепь и никогда не терять головы. И знаешь - помогает. Таким образом я завоевал огромную империю. А теперь собираюсь ее защищать.
- Что ты говоришь? - сразу переменил тон Агатияр.
Ему было спокойно, когда его Зу, его мальчик, вел себя как мудрый и сильный воин, великий вождь и владыка одной четверти Варда. В такие минуты Агатияру и умирать было не страшно, хоть это и не означает, что он собирался умирать.
Маг пришел в себя ближе к вечеру и сразу же попросил к себе императора и верховного визиря по важному делу. Они ждали этого и потому через несколько минут оба уже сидели у постели Гар Шарги.
- Аита, - прохрипел он.
Голова мага была плотно забинтована, грудь и руки уложены в лубки, чтобы кости срослись правильно. Лекарь хотел дать больному успокоительного, чтобы умерить его боль, но Гар Шарга яростно воспротивился, утверждая, что ему понадобится ясный ум, пусть и измученный страданиями.
- Аита, я должен признаться тебе в страшном злодеянии. Единственное, о чем молю, - выслушай меня. В твоих руках и жизнь, и смерть. Я знал, на что иду, но самонадеянность меня погубила.
- Уже простил, - сказал император. - Ты ведь предупреждал меня, что за сила у этой мерзости.
- Ты обнаружил пропажу? - ахнул маг.
- Догадался, когда увидел, во что превращены твои покои.
- Да. Я сделал страшную глупость. Едва я вышел от вас, как услышал голос. Кто-то кричал и звал на помощь так отчаянно, так яростно, что я пришел в изумление. Около покоев императора кому-то плохо, а никто не обращает внимания. Кричали, как в пыточной бывало при твоем отце, о император. Я пошел на крик. И уперся носом в статую.
- Ах ты! Такой тайник пропал, - вздохнул визирь.
- Не пропал, Агатияр. Клянусь, что никому не скажу, что там.
- Хотелось бы верить...
Маг заметался по постели, комкая в судорожно сжатах руках шелковые простыни. Ему было больно, но он старался перетерпеть острый приступ. Через некоторое время он стал дышать глубже, облизал пересохшие губы.
- Позвать лекаря? - наклонился к нему Зу-Л-Карнайн.
- Нет, мой добрый император. Я сам справлюсь. Слушай... Я достал талисман из тайника и решил поставить над ним несколько опытов. Я подумал, что смогу проследить, где скрывается наш враг, и указать тебе это место. Я думал, что в Сонандане будут знать, что делать с этими сведениями.
- И что же случилось? - спросил Агатияр.
- Едва я положил талисман на треножник перед зеркалом и стал произносить первые слова заклинания, как из глубины отражения появилась чудовищная, кошмарная тень. Я никогда не слышал ни о чем подобном. Тварь разбила стекло, ворвалась в наш мир и напала на меня...
Маг замолчал, поднес руку к забинтованной голове.
- Никак не могу привыкнуть к мысли о том, что больше никогда и ничего не увижу. Я сам виноват, сам и расплатился, но больнее всего то, что это только начало жутких событий. Скажи, аита, он ведь пытался искушать тебя?
- Было дело, - ответил император.
- Он вернулся к своему повелителю. Насколько же тот силен, что может присылать своих слуг в наш мир, хоть и на короткое время. Я бы неминуемо погиб, но тварь не собиралась ничего со мной делать, она только схватила украшение и исчезла...
Гар Шарга бессильно откинулся на подушки, голова его завалилась набок.
- Что с ним? - встревожился император.
Агатияр потрогал руку мага, пощупал пульс:
- Ослабел очень, впал в забытье.
Он дернул шелковый шнур и шепотом приказал вошедшему слуге позвать лекаря.

Предыдущая страница 15 Следующая страница


Обратная сторона вечности 16

- Казнить его мало, Зу, за такое любопытство, но он и так наказан достаточно. Я у тебя страшный человек...
- Почему, Агатияр?
- Я, видишь ли, радуюсь, что это жуткое украшение не причинило вреда тебе. Как подумаю, что собирался отдать его тебе, чтобы ты сам отвез эту мерзость нашей девочке... Какое счастье, что я этого не допустил. Хоть и жаль мне Гар Шаргу.
Спустя несколько часов в комнате императора царит совсем другая атмосфера.
- Кому можно теперь довериться? Как узнать, что этот человек не служит врагу? Кого послать в Сонандан?
- Агатияр! Остановись! Иначе мы запросто спятим...
- Надо же было так ошибиться, - бормочет Агатияр, дергая себя за бороду.

***

Сангасои даже не заметили отсутствия своей госпожи. Только слегка удивились тому, что только что видели ее сидящей верхом на Вороне, и Барнаба трясся рядом в седле, а вот они уже стоят рядом со своими конями - грязные, запыленные и смертельно уставшие. И никто не видел, как они спрыгнули...
- Какие будут приказания? - спросил командир отряда.
- Едем домой, в храм.'
Воины, ни слова не говоря, поворачивают коней и двигаются в обратном направлении.
- И все-таки странно, - шепчет один из них своему приятелю, - стоило ли ехать к самому хребту Онодонги, чтобы тут же повернуть назад, едва мы его достигли?
- Это же Интагейя Сангасойя, - отвечает тот. - Она знает, что делает.

***

Татхагатху и верховного жреца Интагейя Сангасойя нашла такими растерянными и взъерошенными, что сразу поняла: случилось нечто непредвиденное, хотя и не опасное.
- Что у нас новенького? - спросила она сразу после приветствия.
- Гость, - ответил жрец.
- А кто к нам пожаловал на этот раз?
Нингишзида замялся, потупился:
- Не знаю, как правильно определить и выразить... У нас уже третий день гостит такая особа, что в Салмакиде распространяются слухи... по-моему, скоро начнется паника.
Каэ внимательно посмотрела на своего жреца:
- Если я не ошибаюсь, паника уже началась. Так кого к нам принесло?
- Наш гость - весьма высокопоставленная и высокочтимая особа...
- Жнец, - буркнул Тхагаледжа. - Великая Кахатанна, я глубоко уважаю Повелителя Ада Хорэ, но народ Сонандана не понимает, почему он живет тут, и предполагает всякие глупости. Поговаривают о море, эпидемиях, повальном голоде, засухе и катастрофах.
- А чего-нибудь одного моему народу не хватит, чтобы утешиться? Или нужно всего сразу - и вдосталь. Что случилось с сангасоями? Или это не они воевали с Новыми богами на Шангайской равнине?
- Не знаю, что случилось, - сказал татхагатха. - Но что-то определенно произошло. Все сами на себя не похожи. А с тех пор как стало известно, что Декла переметнулся на сторону Врага, дела и вовсе пошли наперекосяк.
- Да сколько же мы отсутствовали? - ахнула Каэ и гневно обернулась к Барнабе.
Тот стал красным, как маков цвет, и пробормотал, потупясь:
- Ну, ошибся, с кем не бывает. Я отряд с собой прихватил в наш поток времени, а ориентировался с самого начала только на него. Думал, у них такое же время, как в Сонандане.
- Ничего не понял, - сказал жрец.
- Все очень просто, - пояснила Каэ. - Мы обещали отсутствовать несколько часов, а провели в горах реальное время.
- Именно так, - радостно закивал Барнаба.
- Чему ты радуешься? - рявкнула Каэ. - Я тебя сейчас развоплощу, и оттачивай свою рассеянность на ком-нибудь другом.
- Я могу быть и беспощадным, - поднял голову толстяк. - Я могу тебя не пощадить. Тебе, как женщине, об этом следует подумать.
- Да ты перепутаешь беспощадность с безденежьем или безрыбьем! Нашел чем пугать!
- Тише, тише, - произнес у них за спинами глубокий, вездесущий голос. - Не нужно спорить. Главное, что вы вернулись. Мы уже начинали волноваться.
Она радостно обернулась:
- Тиермес!!!
Спустя час они уже обедали в резиденции верховного жреца, чтобы не распространять лишние слухи. По городу были разосланы герольды с сообщением, что Мать Истины и Суть Сути Великая Кахатанна благополучно возвратилась в свой храм. Люди понемногу успокаивались.
- Узнала что-нибудь ценное? - спросил Тиермес.
Он сидел по правую руку от Каэ и играл с огромным сочным и спелым яблоком: прикасался к нему тонким пальцем, заставляя то появляться, то исчезать.
- Больше, чем в состоянии уяснить себе... Слушай! Научи меня хоть такой штуке - почему мне не даются заклинания?
- Потому что Истина и волшебство - это несовместимые вещи. Ты же все равно будешь видеть, что на самом деле находится перед тобой. Как же ты сможешь заколдовать предмет? То, что я сейчас делаю, - это иллюзия. А ты враг всяких иллюзий. Твоя сила в этом, - зачем тебе магия, не понимаю. Мы вынуждены творить миражи, прибегать к обману, чтобы оставаться у власти, а тебе нужно всего лишь быть самой собой... Хотя "всего лишь" я употребил чисто фигурально, условно. Я знаю, чего это стоит. И все равно магия тебе не нужна.
- Если разрешит Великая Кахатанна, - начал было Нингишзида.
- Я же просила...
- Каэ, дорогая, не томите душу! Что вам сказали Тойоны?
- Начнем с самого начала: для меня должно быть какое-то известие от Зу-Л-Карнайна.
Правитель, жрец и Тиермес переглянулись.
- Есть, - наконец сказал Тхагаледжа. - Это важно именно сейчас?
- Все зависит от того, ознакомились ли вы с посланием.
- Конечно. Сначала мы ждали вас через несколько часов, и, когда прибыл гонец, мы задержали его до вашего возвращения. Но ни отряда, ни вас не было, нам пришлось выслушать юношу - он уже с ног падал от усталости.
- Так что вы знаете о талисмане Джаганнатхи?
- К сожалению... - сказал Нингишзида.
- Тогда добавьте к этому знанию следующее: чтобы определять, где находится талисман Джаганнатхи и кто им владеет, был создан перстень, который, не мудрствуя лукаво, тоже назвали перстнем Джаганнатхи. Похоже, у предков было не все в порядке с фантазией, потому что враг этим перстнем никогда не владел и Джаганнатха к нему и близко не подходил. Мечтой врага было найти и уничтожить эту весьма полезную вещицу. Посему после окончания войны ее разделили на две составные части - оправу и камень. Оправа хранится где-то в центре Варда, у эльфов, - и отыскать ее еще представляется возможным. А вот вторую часть отправили не куда-нибудь, а на Иману. Отдали рыцарям-храмовникам. И поскольку произошло это событие много тысяч лет тому назад, то и узнать, где это место теперь, невозможно. Но нужно, как утверждают почтенные Тойоны.
- Не так уж и невозможно, - неожиданно оживился Тиермес. - По-моему, у меня есть кое-какие сведения об этом предмете.
- Откуда? - удивилась Каэ.
- Моя коллекция давным-давно пополнилась весьма занятным и ценным предметом. Это книга, но кто ее написал, зачем и в какие времена, понять не могу, а если быть предельно откровенным, то никогда особо и не интересовался, - меня занимал сам стиль этого произведения, да еще его обложка - выделанная человечья кожа с тиснением, по краям драгоценные камни... О, простите, - перебил сам себя Жнец, увидев выражение лиц своих собеседников. - Я не подумал, что не всем это может показаться таким же интересным. Тогда перейдем к сути вопроса: в этой книге подробно, я бы даже сказал - нудно, описывается местонахождение храма, в котором прячут ото всех камень перстня. Кстати, там упоминается вскользь, что у камня есть несколько близнецов, поэтому его нужно не только отыскать, но еще и узнать среди ему подобных. На этот счет разработана некая специальная техника. Почему-то о ней в книге ни слова. Но карта существует, описания тоже имеются в избытке, так что есть надежда выйти на след этого предмета. Ну хоть какие-то ориентиры должны были сохраниться без особых изменений?!
- Надеюсь, - без особой уверенности согласилась Каэ.
А татхагатха добавил несколько невпопад:
- Никогда не думал, что у вас может быть коллекция.
- Неужели я выгляжу таким невеждой? - спросил Тиермес.
- Невежество тут ни при чем, Владыка, однако коллекционирование не полностью соответствует вашему внешнему облику и внутреннему содержанию...
- От этого оно не менее увлекательно, - улыбнулся Повелитель Ада Хорэ.
Он поклонился Каэ и сказал:
- А теперь я отправлюсь за книгой. Почитаем, подумаем, может, что-то и сообразим. Ничего, не забыл?
- Оправа...
- Ты права, как всегда. По дороге загляну к эльфам и постараюсь разузнать, что они могут сообщить о судьбе перстня. Может, еще кого-нибудь с собой прихвачу...
- Возвращайся скорее, мы будем тебя с нетерпением ждать, - улыбнулась Интагейя Сангасойя.
Жнец растаял в голубом сиянии.
А Нингишзида наклонился к самому уху правителя Сонандана и горячо прошептал:
- Невероятные времена наступили. Ждем с нетерпением Бога Смерти и Повелителя Царства Мертвых!

***

Кошмарные твари более всего были похожи на обезьян - только вот обезьяны никогда не вырастали до таких размеров, и уж точно у обезьян не было таких острых рогов и шипастых хвостов. И на путников эти звери по доброй воле не нападают. И не щерятся клыкастой пастью. А так - чем не обезьяны?
Рогмо вытащил меч и замер в растерянности. Враги окружили их плотным кольцом и теснили вдоль по дороге к Гатаму. Нападать, кажется, не собирались, но и оставлять людей в покое тоже не хотели. Они принюхивались к серому плотному воздуху, шевелили ушами и чего-то ждали.
- Что это? - спросил он у Номмо.
- Кто это? Это они... Вот что, князь, становись ко мне спиной. Я попробую отогнать их Лесным Огнем. Если получится, будем пробиваться!!!
- А если нет?
- Тогда нам уже ничего не страшно, князь!
- Почему?
- Говорят, мертвым не страшно...
До Гатама было еще далеко. Рогмо успел удивиться, что обычно людная, шумная дорога была абсолютно пуста. Ни одного всадника, ни одной телеги или повозки, даже крестьян, которые никогда не пропускали ярмарки, не было. А ведь день - базарный.
Номмо еще глубже надвинул шляпу на левое ухо и выставил перед собой лапки, бормоча скороговоркой заклинания. Через несколько секунд в воздухе на уровне его головы возник большой шар лилового огня. Ком пламени слегка покачивался, испуская ослепительное сияние. Полуэльфу показалось, что твари не испугались, скорее, они отступили обескураженно, раздумывая, что им предпринять.
Хозяин Огня шепнул:
- Не действует, они его не боятся. Но ждут команды... Ох, князь, не должен был я отдавать тебе перстень...
При слове "перстень" в рядах псевдообезьян стало заметно сильное оживление. Они начали принюхиваться, оглядываться, но все еще не атаковали. Словно невидимая узда сдерживала их до поры до времени.
- Номмо! Давай нападем на них! Хоть сколько-нибудь убьем.
- В тебе говорит голос воина-наемника, - буркнул Номмо. - А ты князь.
- Нашел время лекции читать...
- После этого времени может и не быть, - парировал Хозяин Огня.
Он оторвал от большого шара маленький комок, прицелился и швырнул его в сторону тварей. Шарик попал точно в цель - самая крупная "обезьяна" взвыла и отскочила на несколько шагов назад. На ее густой шкуре было хорошо видно опаленное пламенем пятно.
- Придется попробовать, - вздохнул Номмо, - твоя правда. Не до ночи же здесь стоять.
Полуэльф взмахнул мечом и бросился вперед. Номмо прикрывал ему спину. Твари завыли и начали растерянно метаться вокруг двух противников, у них явно не было никакого представления о том, что им надлежит делать в таком непредвиденном случае.
- Может, и получится! - крикнул лесной дух.
Но поторопился.
Словно поняв, что добыча ускользает от них, чудовища бросились на своих жертв, завывая и размахивая лапами. Рогмо успел увернуться от неуклюжей кошмарной твари и, развернувшись, располосовал ей брюхо мечом. Второй обрубил лапу, присел в пируэте и пронзил грудь третьей, целя клинком снизу.
- Здорово! - подбодрил его Номмо.
Сам лесовичок швырял в "обезьян" комки лилового пламени, и вот уже огненный дождь сыплется на головы врагам. Запахло паленой шерстью, твари попятились. Они были явно не из породы храбрецов и, видимо, не привыкли к такому отчаянному сопротивлению.
Рогмо спрыгнул с дороги, увлекая за собой Хозяина Огня. Двумя большими прыжками он пересек расстояние, отделявшее его от ближайших деревьев, и тяжело привалился к мощному корявому стволу спиной.
- Номмо, мне их не одолеть.
- Не переживай - мне тоже.
- Я бы уступил тебе первенство, если бы ты их отогнал.
- Это магические существа, князь. Мы над ними не властны. Их, конечно, берет добрый эльфийский клинок, но тут потребуется целый отряд воинов.
К чести Рогмо нужно сказать, что ему даже не пришло в голову откупиться перстнем от наседающих чудовищ. Может, и можно было бы швырнуть его подальше, постаравшись убежать, если "обезьянам" нужно именно наследство Аэдоны, но новый князь Энгурры подобной мысли и не допустил. Он приготовился дорого продать свою жизнь, хоть это теперь и. казалось ему малостью. Номмо был прав: воин-наемник мог считать героическую смерть высшей доблестью, но на нем лежала ответственность за вещь, которая принадлежала всему Арнемвенду, за сохранность которой так дорого расплатились его сородичи. Просто умереть уже не было выходом.
- Номмо! Постарайся взять перстень и убежать. А я задержу их, сколько смогу.
- Это нереально, князь. Они разделятся на две толпы. Их будет достаточно, чтобы убить тебя и догнать меня.
- У нас есть другой выход?
- Есть! Должен быть.
- Какой?!
Твари кружили около дерева, не приближаясь ближе, чем на длину двух клинков. Им явно не нравилась эльфийская сталь.
- В мире все равновесно, Рогмо. Нас догоняет враг - нам должен помочь друг.
- А если нет?
- Все может быть, но тогда вина не наша и спрос не с нас. А пока - держись! Мы должны дать шанс тому, о чем и сами не подозреваем.
Рогмо пожал плечами. Предложение Хозяина Огня было ничем не хуже других. Если честно, то он пришел к выводу, что хуже все равно не будет.
И вдруг на дороге раздался звонкий перестук конских копыт. Все как по команде обернулись в ту сторону. И дивное зрелище предстало глазам полуэльфа.
К ним с невероятной скоростью приближались три всадника. Вместе их никто из смертных не видел, и Рогмо почувствовал, что у него темнеет в глазах. Первым скакал тонкий и стройный всадник, силуэт которого переливался ртутью, за спиной его трепетали громадные полупрозрачные драконьи крылья. Голубое сияние окружало его. В руках всадника был кривой, как серп, клинок. А лицо его было настолько прекрасно, что даже обреченные смерти лесной дух и полуэльф с восторгом наблюдали за ним. Им не пришло в голову удивиться, как они разглядели это чудо на таком расстоянии.
Второй всадник был столь же высок и строен, но его волосы были серебристо-седыми, а узкое и скуластое лицо носило больший отпечаток земного. Он легко и непринужденно держал поперек седла длинный широкий меч. Над его плечами вился белый плащ. Но самым примечательным оказался конь этого воина. Это было огромное животное, покрытое плотной зеленоватой чешуей, его драконья морда с оскаленными страшными клыками была увенчана длинным и острым рогом, росшим из середины лба.
Третий их спутник также обладал примечательной внешностью. Его рыжие кудри, волнами спадавшие на могучие плечи, были покрыты шлемом, сделанным из черепа дракона. И изогнутые клыки ящера служили ему забралом. Одет этот воин был в черные тусклые доспехи, а в руках держал секиру. Он был гигантом, но даже для его исполинского телосложения секира казалась чуть великоватой. Конь под ним был седым, как туман.
Ни Номмо, ни Рогмо не нуждались в том, чтобы им представляли этих всадников. К ним во весь опор скакали три бессмертных, три владыки Арнемвенда: Жнец - Тиермес, Вечный Воин - Траэтаона и Арескои - Победитель Гандарвы. При виде этого маленького отряда твари, атаковавшие полуэльфа и лесного духа, издали дружный жуткий вопль. Их разверстые пасти обратились к богам, и они кинулись на них в отчаянном, яростном порыве. Закипела короткая и кровавая битва. Обезьян было много, но их противник был настолько искусен и неуязвим, что чудовища не имели ни одного шанса победить. Тем не менее они не перестали сражаться до тех пор, пока последнее из них не свалилось с разрубленным черепом от страшного удара секиры.
Рогмо как зачарованный смотрел на своих спасителей. Он не отводил от них восхищенного взгляда, пораженный красотой, мощью и великим воинским умением бессмертных. Он видел, что они поражали врагов отнюдь не чарами и заклинаниями, не молниями и громами, а сражались честно, как настоящие солдаты. И полуэльф начал испытывать к ним глубокое уважение. Он был бы горд и счастлив когда-нибудь сражаться под началом таких воинов.
Внезапно кто-то с силой дернул его за рукав.
- Пойдем, - шепнул Номмо. - Пока им не до нас.
- А как же наша благодарность?
- Нужна им наша благодарность! А вот если они решат отобрать у тебя Вещь, то тут уж ничего не попишешь.
- Ты думаешь, им придет в голову?..
- Побежали, - настаивал Хозяин Огня. - Я не хочу проверять, что им придет в голову, а что - нет.
Тиермес и Арескои приканчивали последних тварей. Траэтаона уже вытер меч и бережно спрятал его в ножны. Он относился к битве как к обычной работе и совсем не рвался выполнять не свою часть, когда в том не было нужды.
Рогмо колебался только секунду. И в самом деле, он не мог утверждать, что бессмертные помогут ему решить проблему с отцовским наследством. А вдруг они захотят ее только усложнить? Полуэльф внял просьбам маленького духа и бросился в чащу, под прикрытие деревьев.
Пресветлого Эльфа Леса лес выдать не мог...

***

Трое бессмертных едут по искореженному пространству, которое до недавнего времени было княжеством Энгурра. Сломанные, поваленные деревья, вывороченные с корнем кустарники, следы пожара и вытоптанная трава на прекрасных лесных полянах - даже ураган не смог бы наделать столько бед.
- Впервые вижу такой кошмар во владениях эльфов, - говорит Траэтаона. - Они что, с ума сошли, так запустить лес?
- Возможно, здесь что-то не так, - пожимает плечами Арескои. - Даже в Аллефельде не было такого беспорядка. Кодеш любил мрачные пейзажи, но даже самые жуткие из них имели свой смысл и какую-то упорядоченную структуру. А здесь, похоже, танцевало стадо взбесившихся драконов.
- Помилуй, - укоризненно смотрит на него Тиермес, - драконы никогда в жизни бы до такого не допустили. Здесь действительно случилась беда. Ведь эльфов-то нет...
Бессмертные переглядываются. И правда - где же жители княжества Энгурра?
Постепенно, шаг за шагом пробираются сквозь бурелом трое коней - дракон, седой и белый, окруженный голубым ореолом. Наконец спутники выезжают на вершину холма, где их взглядам предстают развалины эльфийского замка.
- О боги! - восклицает Арескои. - Кто же это сделал?
- Не люди, - говорит Тиермес. - Люди побоялись бы. Нет, я чувствую здесь странный запах, совсем как на дороге.
- Впервые видел столько порождений тьмы в одном месте, - откликается Победитель Гандарвы. - Зачем им были два этих путника?
- Закусить хотели, - отвечает Траэтаона. - Но ты прав - Враг поднял голову, потому что многовато тварей было на этой утренней прогулке... Думаешь, здесь постарались они?
- Нет, другие. Но от этого не легче.
- Кто-то же должен был все видеть!
- Правда твоя. Созывай духов.
Таким приглашением не пренебрегают. Таким гостям не противятся. Через несколько минут вершина холма была заполнена взволнованными лесными обитателями. Все они переживали случившееся и не знали, как лучше отвечать, чтобы не навредить полуэльфу и Хозяину Огня. Очень уж грозные приехали следователи.
- Что случилось с замком? - спрашивает Тиермес.
От звука его голоса все в лесу приходит в движение, словно тень смерти налетела на его жителей, коснулась крылом и спряталась до поры...

Предыдущая страница 16 Следующая страница


17 Виктория Угрюмова

- Великий Жнец! Страшное Зло побывало тут, - рискует отвечать крохотный сильван.
Тиермес сидит на траве, но маленькому существу все равно нужно подниматься на самые кончики копытец, чтобы заглянуть ему в лицо.
- Они застали врасплох жителей Энгурры. Все погибли - и князь, и княгиня, и все эльфы... Мы их хоронили совсем недавно.
Сильван показывает ручкой на несколько громадных кострищ.
- Мы разделяем вашу скорбь, - говорит Траэтаона.
На Вечного Воина глазеют с восторгом. Он издавна слывет защитником всех слабых и сирых. Правда, совершенно непонятно, как он оказался в компании Смерти и Бога Войны - Победителя Гандарвы, который коварно занял его место в мире. Но лесные обитатели рассуждают так, что это не их ума дело. К тому же когда боги не воюют, то всем от этого только лучше.
- Вы должны знать, - говорит Траэтаона, - здешние эльфы хранили в своем замке некую Вещь еще со времен правойны. Что с ней стало?
От его взгляда не укрывается замешательство лесных Жителей.
Степенные гномы сидят особняком и горячо о чем-то спорят. Сильваны порываются поделиться какими-то сведениями, но дриады и гамадриады удерживают их Поляна шумит и волнуется множеством тоненьких птичьих голосов. Видно, что все боятся богов и хотят им помочь, боятся скрыть правду и не стремятся между тем ее открывать.
- Послушайте меня, маленькие братья, - встает со своего места Жнец. - Послушайте и решайте, как правильнее поступить - остаться в стороне и надеяться на лучшее, на то, что гроза авось да пройдет стороной, или помочь нам, пока еще не поздно. Мы свой выбор сделали - мы готовимся к страшной войне.
Враг поднял голову, как многие тысячелетия назад. Доказательством тому служит и страшное пожарище, на котором вы так недавно оплакивали своих друзей и соседей. Они погибли именно потому, что являлись хранителями могучего и опасного для нашего Врага талисмана. Они погибли, защищая его. Но что-то подсказывает мне, что Враг своего не добился. Что талисман по-прежнему в руках наших союзников. Я думаю так еще и потому, что мы только что столкнулись на дороге со сворой тварей, пришедших к нам из другого мира, - в нашем их никогда раньше не было. Они что-то разыскивали... - Тиермес усмехается. - Уже не ищут ничего, кроме своих отрубленных голов. Но не они, так подобные им вернутся, чтобы найти столь необходимую Врагу Вещь. Помогите же нам сохранить ее для грядущей битвы.
Жнец переводит дух и смотрит на собратьев. Те одобрительно кивают в такт его речи.
Старый гном неспешно выходит из толпы лесных обитателей:
- Не посчитаешь ли ты ниже своего достоинства, Великий Тиермес, ответить на несколько вопросов смиренного твоего подданного?
- Нет, маленький брат.
Арескои ловит себя на том, что слегка завидует гному. Никого из Новых богов Тиермес никогда не называл братьями, пусть даже и маленькими...
- Ответь мне, почему ты занялся делами мира, который так давно не посещал? Что изменилось? И почему именно тебя так волнует судьба талисмана?
- Я отвечу тебе с легкостью. Я занялся этим делом по просьбе Интагейя Сангасойи - Сути Сути, Воплощенной Истины, Великой Кахатанны. Она разыскивает тот талисман в надежде получить его до того, как им завладеет Враг.
- А остальные бессмертные? - спрашивает гном. - Кто теперь считается правителем Арнемвенда: Древние боги или Новые? Что вы решили?
- Мы решили, что все в ответе за то, что сейчас происходит в мире.
- Это так, - подтверждает Арескои.
- Древние боги решили вернуться? - кричит кто-то из толпы.
- Если смогут, - объясняет Траэтаона. - Враг надежно перекрыл нам доступ на Арнемвенд. Даже тем из нас, кому удается проникать сюда на значительное время, это дается с большим трудом.
На поляне воцаряется тишина. Она длится всего несколько секунд, затем гном просит:
- Позвольте нам все как следует обсудить. Вы можете разгневаться на нас за то, что мы медлим с ответом, но ведь и мы отвечаем за будущее этого мира. Нам нельзя принимать поспешных решений.
- Мы согласны ждать, - отвечает за всех Траэтаона.
- Но не слишком долго, - говорит Арескои. - Времени мало...
Лесные обитатели засуетились, загалдели. Они так оживленно обсуждали возникшую проблему, что один маленький сильван упал с холма и кубарем покатился вниз. Встал, отряхнулся и полез обратно, вереща от возмущения. Даже прекрасные нимфы и величественные гамадриады шумели не меньше других. Боги видели, что лесные жители хотят им довериться, но чем-то напуганы. Страх быть обманутыми, страх выдать свою тайну сковывал их. И все-таки они решились.
- Мы не знаем и никогда не знали, что эльфы Энгурры хранят Вещь. Но мы поняли это, когда незадолго до нападения предупредили их о том, что в лесу пахнет присутствием Зла. Мы хотели, чтобы эльфы ушли отсюда или приготовились к обороне. Они не успели. - Гном прерывисто вздохнул. - Но Хозяин Лесного Огня, который с давних пор дружил с князем Аэдоной, побывал в замке как раз накануне этой бойни. Он что-то унес с собой и прятал это у священной скалы Энгурры...
- Это что такое?
- О, это могучая сила. Это место, где находится исток жизненных сил нашего леса. До сих пор ни один враг, ни один посланник темных сил не решался приблизиться к ней. Номмо - Хозяин Огня - хранил доверенную ему вещь до тех пор, пока сюда не явился наследник князя Аэдоны, его старший сын Рогмо. Ему-то Номмо и отдал принадлежащее по праву.
- Где он? - воскликнул Победитель Гандарвы.
- Они ушли в странствие, - ответил гном с поклоном. - Пресветлый Эльф Леса Рогмо, князь Энгурры, и его дух-хранитель Номмо, Хозяин Лесного Огня. Они пошли по дороге в Гатам.
- А Хозяин Лесного Огня не похож ли на альва?
- Как две капли воды, Владыка.
- Значит, это их атаковали твари.
Лесные обитатели ахнули как один.
- Не волнуйтесь, пока что с ними все в порядке. Но нам надо их догнать до того, как какие-нибудь слуги Врага не нападут на них опять! - сказал Арескои.
- Не страшно, - спокойно откликнулся Траэтаона. - Он стал сильнее, чем прежде, но далеко не всесилен. Ему потребуется время, чтобы отыскать свои жертвы, много времени, чтобы вновь послать своих слуг. Мы успеем.
- Надеюсь, - шепнул Жнец.

***

В Сонандане ждали не самые веселые новости. Побледневшие и осунувшиеся за то короткое время, что Тиермес их не видел, татхагатха и верховный жрец со скорбью сообщили ему о болезни Интагейя Сангасойи. Растерянный Барнаба путался под ногами и всем мешал, но его никто не прогонял - и жаль, и не до того было. Тиермеса и двух его спутников встретили настолько тепло и приветливо, что Бог Смерти почувствовал себя несколько неуютно. Так обычно встречают старого дядюшку, который обязательно привозит всем подарки к празднику и занимается решением семейных споров и ссор. А Владыка Ада Хорэ в этой роли себя не представлял. Он и сам испугался, когда услышал, что Каэ больна, но ему не по чину было выказывать беспокойство. Траэтаона тоже хладнокровно отреагировал на это сообщение. А вот Арескои не постеснялся волноваться при смертных.
- Не устраивай переполоха раньше времени, - тихо сказал ему Вечный Воин. - У людей и так хватает проблем - что же они, по-твоему, должны еще и успокаивать бога?
- Мне не до них, - ответил Арескои.
Все трое широко шагали по направлению к храму Кахатанны. Драконьи крылья Тиермеса трепетали и мерцали в солнечном свете. Младшие жрецы, воины и паломники сгибались в поклонах при виде столь важных гостей.
По Сонандану уже пронесся слух, что и Тиремес, и Арескои, так же как и Траэтаона, встали на сторону Богини Истины. Это подбодрило людей, которые последние месяцы пребывали в постоянном сильном напряжении. И теперь они с надеждой взирали на троих бессмертных, только на них уповая в ожидании помощи.
Никто не знал, что случилось с Каэтаной. Просто, когда утром Нингишзида явился с ежедневным докладом о положении дел в государстве и с длинным перечнем проблем, которые предстояло решить сегодня, он не встретил Каэ ни в приемном покое, ни в ее комнате. Тщательные поиски, предпринятые испуганным жрецом, также ничего не дали. И только к полудню она появилась у резиденции Тхагаледжи, встрепанная, расцарапанная и смертельно уставшая. Каэ была в полуобморочном состоянии и ни на какие вопросы не отвечала. Ничего не смог объяснить и Барнаба, который все утро провел с монахами, высчитывая варианты возможного развития событий. И вот уже около суток Интагейя Сангасойя лежала у себя в храме, практически неподвижная, с хриплым сорванным голосом и огромным лиловым синяком по всему левому боку. Складывалось впечатление, что она сорвалась с довольно большой высоты и изрядно разбилась.
Около нее постоянно кто-то дежурил - или Нингишзида, или Барнаба, или сам Тхагаледжа. Все они выказывали трогательную привязанность к своей богине - со всех ног торопились к ней, когда она шевелилась, и вслушивались в каждый стон, каждый вздох, пытаясь разгадать загадку ее исчезновения.
Пятьдесят отборных воинов полка Траэтаоны окру жили храм.
При виде своего небесного покровителя и командира сангасои опешили, но лица не потеряли и достоинства не уронили. Вечный Воин остался доволен их выправкой и готовностью. Арескои же смотрел на солдат Сонандана со смешанным чувством восторга и... Все-таки не очень много времени прошло с тех пор, как они нанесли ему сокрушительное поражение. А такое не легко забыть.
Встречные слегка сторонились Тиермеса, хоть уже и стало привычным его появление в Салмакиде. Жнец не обращал на это ровным счетом никакого внимания. Ему так было даже удобнее. Гораздо сложнее он воспринимал дружеское отношение Тхагаледжи и Нингишзиды.
Трое богов замедлили шаг и тихо поднялись по ступенькам прекрасного храма Истины. Терраса из белого мрамора сияла ослепительной чистотой и белизной, изумрудные скаты крыши сверкали на солнце так, что на них было больно смотреть. Стройные легкие колонны, казалось, пытались оторваться от фундамента и рвались в небо, поддерживая свод. Двери из зеленой бронзы призывно распахивались перед каждым, кто может назвать свое истинное имя. Бессмертных они пропустили, не колеблясь.
Трое жрецов, сидевших прямо на полу, у самых дверей, ведущих в комнату Каэ, вскочили при виде новых посетителей. Нингишзида отпустил их движением руки.
Тиермес стремительно приблизился к широкому ложу, на котором бессильно раскинулась Кахатанна. Бледная восковая рука ее свисала с края постели, как у мертвой. Жнец осторожно поднял ее - она была холодной как лед.
- Что с ней? - спросил Арескои одними губами.
Тиермес ничего не ответил, но на его гладком и чистом лбу появились две вертикальные морщинки. Такого выражения у грозного бога никто и никогда не видел. Траэтаона, осторожно ступая, подошел к изголовью, коснулся ладонью обескровленных, побелевших губ. Каэ что-то прошептала.
- Что с тобой? - наклонился к ней Вечный Воин.
Она с трудом разлепила веки, увидела Траэтаону, улыбнулась. Видно было, что улыбка далась ей с огромным трудом.
- Все в порядке...
- Я вижу, в каком порядке, - сказал Тиермес.
Она вздрогнула от звука его голоса и даже слегка поморщилась. Жнец понял, что его звучный, как орган, голос причинил ей боль. Как же она должна быть измучена и истерзана, если даже это ей не под силу!
- Что с тобой случилось? - настойчиво повторил Траэтаона.
- Ничего. Я просто спала.
- Тебя нигде не было!
- Я была во сне, - настаивала Каэ. - Жнец, поясни ему...
- Если я правильно понял, то Враг напал на тебя во сне.
- Да.
Это слово упало, как первый ком земли на могилу. Все почувствовали веяние смертельного холода и ужаса. Неужели Враг стал настолько силен?!
- Он утащил меня в мой сон, - сказала Каэтана бесцветным ровным голосом. - Он хотел опять выбросить меня с Арнемвенда, но на сей раз Ему не удалось взять верх.
- Да, но в каком ты состоянии! - не выдержал Арескои.
- И ты пришел? Спасибо тебе за заботу. Я, конечно, не в лучшем состоянии, но зато в каком он!..
- Может, поспишь? - спросил Тиермес. - Мы побудем рядом.
- Нет! Не давай мне спать, я и так все время сплю. Мне ничего не хочется, ничего не нужно. Мне не нравится это. Заставь меня говорить.
- Тогда расскажи, как это случилось.
- Я спала. - Каэ облизнула пересохшие губы. - Я спала, как вдруг почувствовала, словно щупальца обвивают все мое тело и тянут меня куда-то вниз, на глубину. Я рвалась вверх, хотела выплыть - мне казалось, что я тону...
Мне привиделся тот мир, в котором я провела все прошедшие годы. Сейчас, отсюда, он оказался незнакомым и во многом гораздо более страшным, чем наш. Мне чудилось, что я обычный человек, не способный ничего сделать для своего спасения, не способный помочь никому, даже самой себе... Понимаете? Вы представляете, как это страшно - зависеть от обстоятельств, потому что не принято бросать все и искать себя. Многие так всю жизнь и живут под чужими личинами, носят чужие лица, говорят не своим языком и делают то, что им не нравится.
- Это ужасно, - кивнул Арескои.
- Потом я рухнула в жерло вулкана. Вокруг кипела лава, мое тело испепелял страшный жар, глаза лопались от пламени, все было оранжево-красным, как в аду. И выбраться оттуда не было никакой возможности.
Враг заговорил со мной, когда я уже задыхалась и теряла сознание. Он сказал, что сейчас уничтожит мое тело, а душу снова изгонит из этого мира, потому что я допустила какую-то ошибку...
- И что? - Арескои даже подался вперед.
- Мы боролись. Это было очень больно и страшно, потому что происходило в абсолютной пустоте и темноте. Не такой, как в Аду Хорэ, Жнец. Совсем другой и гораздо более враждебной... Я никого не видела, только чувствовала щупальца, опутавшие меня, как веревки. И они сосали из меня жизнь. Я даже хотела закричать, но не могла.
Наверное, это длилось очень долго, потому что я чувствовала, как и Враг слабеет. Но мне уже не казалось, что я смогу воспользоваться Его слабостью, - я была практически уничтожена. И вдруг меня что-то сильно схватило за руку и выдернуло из объятий этого невидимого спрута. Один рывок, сильный удар - Враг отступил на секунду, но этого хватило. Я успела...
- Ты поразила его?
- Да. Все силы, которые я до того тратила на сопротивление, я смогла вложить в свой бросок. Я даже почувствовала, как он откатился. И даже услышала что-то похожее на мерзкое шипение...
Каэ задыхалась. Ее руки быстро шарили по шелковому покрывалу. Тиермес успокаивающе взял ее ладонь в свои.
- У тебя теплые руки, - прошептала она.
Нингишзида и Тхагаледжа переглянулись.
- А кто это был? - раздался голос.
Все обернулись, только Каэ даже не подняла головы. Барнаба стоял у дверей, забытый всеми на это время.
- Кого ты имеешь в виду? - обратился к нему Арескои.
- Я спрашиваю, кто там в этой темноте был, что он помог нашей Каэ?
- Не знаю, - тихо-тихо сказала она. - Но наверное, тот, кто спас меня у йаш чан.
- Спасибо ему, - сказал Арескои.
- Спасибо, - повторил Траэтаона.
- Я найду его, чтобы отблагодарить, чего бы мне это ни стоило, - пообещал Тиермес.
Остальные только склонили головы в знак согласия. Каэ лежала с закрытыми глазами. Нос ее заострился, щеки запали. Она выглядела смертельно уставшей, но дух жизни уже прочно поселился в ее комнате.
- Будем дежурить по очереди, - предложил Жнец. - Люди и Барнаба пусть отдыхают, они сделали все, что смогли. Я посижу с ней первым, а потом меня сменит кто-нибудь из вас.
- Мы пока поищем наследника эльфов, - сказал Траэтаона. - Зови, если нужно.
Когда все удалились и помещение опустело, Тиермес сел у постели Богини Истины.
- Что тебе рассказать, милая? - спросил он.
Она не протестовала на этот раз против такого обращения.
- Что там с перстнем?
- Энгурра - это княжество, где хранился перстень с той войны, - выжжена и разгромлена. Все жители убиты. Остался только наследник эльфа Аэдоны. Он унес перстень с собой, а мы его прошляпили. Представь себе, едем в Энгурру - а на дороге двое путников отбиваются от каких-то кошмарных тварей. Ну, мы тварей уничтожили, а странников пугать не стали, решили, что с них и так достаточно впечатлений. Оказалось, это и был наследник со своим товарищем.
- А товарищ кто?
- Колоритная личность. Хозяин Лесного Огня. Правда, грозно звучит? А по виду и не скажешь - типичный альв. В шелковых панталонах по колено и шапочке набекрень, с пером разумеется. Такой забавный... Ну ничего. Арескои и Траэтаона, я думаю, быстро отыщут их, зная, кого искать. А когда ты поправишься, двинемся на Иману - разыскивать вторую часть талисмана. Если, конечно, еще чего-нибудь не случится. - Он помолчал, рассеянно поглаживая ее ладонь. - Я вот все думаю, кто же это был там, в твоем сне?
- Враг.
- Нет, я о том, у кого хватило сил тебя спасти. Кто это мог быть? Может, Барахой?
- Не похоже. Да и побоялся бы он...
- Неприятно говорить так, но ты, скорее всего, права. Страшно подумать, что я тебя не слышал.
- Меня никто не слышал.
- Но этот таинственный помощник!
Она только вздохнула. Тиермес внимательно вгляделся в крохотные морщинки, залегшие в углах прекрасного рта, прикусил губу, чтобы не выдать себя ни звуком. Выдохнул.
- О чем ты сейчас думаешь? - спросил он, когда был уверен, что его голос звучит, как всегда, спокойно.
Она молчала так долго, что Жнец решил, она заснула. И боялся пошевелиться, чтобы не потревожить ее. Но когда он все же наклонился поближе, чтобы посмотреть, как обстоят дела, то увидел, что глаза Каэтаны широко раскрыты и она смотрит в одну точку на потолке. Вдруг губы ее шевельнулись, и она ответила:
- О Бордонкае...

ЧАСТЬ 2

Город не сдавался вот уже третьи сутки, и урмай-гохон разгневался всерьез. В эти моменты, несчастливые для детей Ишбаала, все старались попрятаться, как паршивые крысы, по своим норам, дабы не встретиться с пылающим взглядом Несущего Смерть. Потому что взгляд этот сулил гибель скорую и неизбежную.
Кто виноват, что проклятые жители города так яростно его обороняют, а их гохоны не уступают в искусстве воевать подданным урмай-гохона? Может, даже и превосходят их в этом искусстве, но нет во всей огромной армии того безумца, которому так опротивела его жизнь, что он решился бы сказать об этом Несущему Смерть, возлюбленному сыну Ишбаала.
Мрачнее тучи сидит урмай-гохон в своем алом шатре, и с застывшими лицами стоят вокруг шатра его верные телохранители-багара. Им одним не грозит ярость повелителя, потому что их он ценит, им он доверяет и попросту казнить не станет. Но все же лучше стоять тихо и лишним движением не привлекать к себе внимание. Ибо ярость урмай-гохона страшнее молнии, которая не бьет дважды в одно место, и ужаснее голодного тигра, ибо тиф насыщается гораздо быстрее. Ярость урмай-гохона подобна кровожадному дракону, который сеет смерть ради смерти, и подобна она слепому урагану, который бушует в степи, снося все на своем пути... А еще подобна она сказочному зверю Хедамма, что охраняет вход в подземное царство, - и ни один смертный не может заглянуть в его пустые глазницы, ибо высосут они его душу; а тени мертвых через эти дыры и попадают в свой последний приют. Вот что такое ярость урмай-гохона.

***

Аруз был небольшим городом, по существу пограничной крепостью, которая стояла на северо-восточном рубеже Сихема. Полагалось считать, что дальше нет никаких цивилизованных поселений, а только равнины и леса, доходящие до верхних пределов хребта Онодонги. Там обитали полудикие варварские племена, поклоняющиеся животным и силам природы, они жили охотой и постоянно воевали между собой, но до границ Сихема никогда не доходили, испытывая перед своими западными соседями суеверный панический ужас.
Только самые смелые из них иногда подъезжали к стенам Аруза, предлагая торговый обмен. В торговле они смыслили ровно столько, сколько дети, и жители города всячески поощряли их, потому что за несколько железных наконечников для стрел или за грубо сработанный нож можно было получить две свежие оленьи туши или ворох драгоценных шкур. В крепости было всего два кузнеца, и оба процветали, сбывая дикарям неудавшиеся изделия. Но в большинстве своем варвары пользовались каменными и деревянными орудиями. У некоторых из них были кони, но они не знали ни седел, ни стремян, а вместо уздечек использовали грубые волосяные веревки. Не удивительно, что кони плохо слушались узды и были такими же дикими и непокорными, как и их хозяева. Словом, никто в Сихеме не считал варваров возможными противниками.
Их происхождение оставалось загадкой. Полагали, что они являлись ближайшими сородичами огнепоклонников-нинхурсагов, переселившихся в давние времена в Урукур. Высокие, одетые в шкуры, смуглые, длинноволосые. Лучшим украшением для воина были многочисленные ожерелья из зубов диких животных, а также поверженных врагов. И чем больше было убитых на счету варвара, тем более мужественным и сильным он считался. Так выбирали и вождя племени. Те, кто хотел занять это место, встречались в смертельном поединке. Сильнейший и правил своими сородичами до тех пор, пока кто-нибудь помоложе не желал оспорить у него это право.
Цивилизованному миру не было дела до этой кучки одетых в шкуры дикарей до тех пор, пока до жителей Аруза не дошли слухи о том, что племена объединяются под началом какого-то могучего вождя, сына Ишбаала. Кто такой Ишбаал, в Арузе не знали, а новостью не заинтересовались - в Сихеме как раз случился правительственный переворот, и на трон взошел представитель новой династии. Вся знать города с тревогой ждала решения собственной судьбы.
А когда в столице утихли беспорядки, постепенно стала налаживаться жизнь и улеглись страсти в пограничной провинции, куда новости всегда доходили с большим опозданием, у ворот Аруза появился первый обоз варваров, привезший товар.
Воины, сопровождавшие его, были немногословны. Но они все-таки рассказали жителям города, что великий бог Ишбаал прислал к ним своего возлюбленного сына - Несущего Смерть, который победил в единоборстве всех вождей всех племен. Он оказался настолько храбрым и могучим воином, что все безоговорочно признали его власть. Теперь они одно большое племя танну-ула, а их повелитель называется урмай-гохоном. Подвластные ему вожди стали гохонами.
Но самый главный сюрприз ожидал граждан Аруза впереди: на сей раз варвары привезли не мясо, не шкуры, а серебро и золото.
И серебра, и золота было много.

***

Весь следующий месяц кузнецы работали не покладая рук. Плата, которую предложили неразумные варвары за их изделия, превышала всякие ожидания. Даже огромные проценты, которые запросил с мастеровых комендант Аруза, нимало не огорчили их. Все равно оставалось достаточно.
Ошалев от жажды наживы, кузнецы выковали варварам сотни и сотни копий и боевых топоров, секир и наконечников для стрел, кривых восточных клинков и прямых западных мечей. Шипастые булавы пользовались особой популярностью, и их заказали в Хатанге - самом близком к Арузу городе. Это все равно было очень выгодно.
Прослышав о возможности хорошо заработать, оружейных дел мастера хлынули на границу Сихема со своими переносными кузнями. Горожане не возражали - они уже не справлялись с заказами. Варвары продолжали платить драгоценными металлами за латы, щиты и шлемы. И почему-то никому не пришло в голову остановиться и спросить себя, зачем племени танну-ула столько оружия.
И сколько же их на самом деле?
Следующими получили громадный заказ шорники. Тем количеством седел, которое они изготовили в рекордно короткий срок, можно было завалить большую площадь Аруза. Жители Сихема понемногу обогащались за счет варваров, и их это радовало. Правда, находились горячие головы, которые предлагали выступить с войском против жалких дикарей, чтобы сразу отнять у них все богатства (а откуда они вообще взялись?), но это предложение никто не поддержал. Зачем рисковать жизнью и проливать кровь, когда, работая чуть больше, нежели обычно, можно обеспечить и свою старость, и будущее детей, а то и внуков.
И только редкие мудрецы вдруг засобирались поближе к столице. Однако, как показали дальнейшие события, это их не спасло.

***

Он появился в племени детей Орла однажды утром, ведя в поводу черного, как ночь, злобного, как и он сам, коня. Первого же воина, который преградил ему путь, он сшиб с ног ударом огромного кулака, а ведь в племени детей Орла слабые не выживали. Из шатров высыпали женщины, и дети глазели на него, робко прячась. От чужака исходил явный запах свирепого зверя. Он шел прямо к шатру вождя.
Тэка - вождь и единовластный хозяин в этом селении - не терпел чужаков. Особенно тех, кто подвергал сомнению его воинскую доблесть и силу. Черепа немногих смельчаков украшали шесты, воткнутые позади большого шатра в назидание остальным. Последнее время желающих оспорить власть Тэки не находилось. Далеко по степи неслась весть о его несокрушимой мощи. К тому же у вождя был настоящий железный нож - длинный, в локоть, и очень острый. От его ударов не спасся еще ни один человек.
Когда чужак дерзкой рукой схватился за шкуру, закрывавшую вход в шатер, и оборвал ее, Тэка издал яростный рев. Ему ничего не нужно было объяснять. Одним движением вскочив на ноги из лежачего положения, он встал напротив врага, сжимая в руках свое оружие. Гигант Тэка скалил зубы в злобной усмешке - он был уверен в своих силах, но чужак выглядел достойным противником, и его голова могла стать настоящим украшением шатра. Ее не стыдно было водрузить на центральном столбе, чтобы издали было видно, сколь свирепого противника одолел вождь.
Два длинных рубца пересекали лицо Тэки, и один корявый шрам змеился по его правому плечу. Это были отметины, оставленные горным медведем. Тэка задушил его голыми руками.
Чужак был намного больше горного медведя.
А женщины, затаив дыхание, смотрели на пришельца. Иметь сыновей от такого воина было пределом мечтаний любой из них. Когда громадная гора мышц и мускулов с прекрасной смуглой кожей, на которой не было ни малейшей отметины, ни шрама, ни царапины, прошествовала к шатру вождя, они невольно двинулись следом. Ни у одной юной девушки в племени не было столь прекрасной кожи и таких роскошных буйных волос. Чужак носил их на особый манер - собранными пучком на макушке, как было принято у варварских племен, обитающих в предгорьях Онодонги. Глаза у него были завораживающие - черные и бездонные. В них плясали золотистые искорки, и от этого взгляд казался еще более пронзительным.
Лицо у пришельца тоже было примечательное. Его черты - жесткие и рельефные, не были, однако, грубыми. Правильный овал, высокие скулы и втянутые щеки придавали ему выражение строгости. А выступающие надбровные дуги с густыми бровями, резко очерченными и изогнутыми, исключали необходимость хмуриться - и без того взгляд из-под них получался грозным и внушительным. Острые уши были плотно прижаты к голове. Крепкий подбородок, тонкие губы с жесткими складками в углах рта, острые зубы хищника. Варварам не было знакомо понятие "аристократ", но в любой цивилизованной стране этого человека посчитали бы потомком древнего аристократического рода.
Воины же обратили внимание на то, как уверенно и мягко ступает пришелец. Он, как гибкая степная кошка, перекатывался с пятки на носок, словно плыл над землей, не оставляя за собой привычного следа курящейся пыли. При каждом шаге мускулы громадными шарами перекатывались под его кожей. Мышцы толстыми канатами обвивали его грудь, руки, ноги и шею. Кто-то шепнул:
- Этого будет сложнее задушить, чем медведя.
На открытой гладкой груди звенели и стучали ожерелья из клыков, когтей и зубов. Было трудно разобрать в этой массе, кому они принадлежали, но зоркие глаза детей Орла заметили множество клыков ящеров и уррохов - степных котов, по своим размерам превосходящих горных медведей. Говорили, что по всей земле уррохи вымерли и лишь в здешних местах предки оставили их, чтобы среди воинов выживали только сильнейшие. Убивший урроха считался навечно величайшим воином. С ним никто не затевал сражения. Даже если он становился вождем племени, его нельзя было вызывать на традиционный поединок. Нарушившие закон карались быстро и свирепо.

Предыдущая страница 17 Следующая страница


Обратная сторона вечности 18

Черный конь послушно остался стоять в стороне, в нескольких шагах от хозяина, а на подошедшего к нему варвара оскалился так, что тот поспешно отступил, не желая испробовать своей головой крепость копыт черного демона.
Ослепленный яростью Тэка уже размахивал ножом перед носом чужака.
- Ты пришел занять мое место?! - орал он. - Я переломаю твои кости, я вырежу твои глаза, я вырву с корнем твои волосы, и ты будешь лизать мои ноги языком до тех пор, пока я не отрежу и его! Вот что я делаю с такими, как ты.
Чужак молчал и усмехался.
Он только усмехался и больше ничего, но детям Орла почему-то было страшно.
А потом случился поединок. Собственно, поединком это нельзя было назвать, хотя чужак и не нарушил неписаных правил. Просто оказалось, что справиться с противником для него так просто, будто он имеет дело со слабым ребенком. А кто же говорит о поединке, когда взрослый мужчина наказывает зарвавшегося младенца?
Тэка бросился на врага, держа руку с вертикально поставленным ножом прямо перед собой, - раньше эта тактика его всегда выручала. Но теперь словно хрупкая соломинка попыталась перешибить каменную глыбу. Пришелец слегка отодвинулся в тот момент, когда грузное тело вождя неслось на него всей своей тяжестью, перехватил кисть с ножом и рванул в сторону. Тэка захрипел и ошарашенно уставился сначала на свою руку, потом - на противника. Его кисть безвольно висела, вывернутая из сустава, нож выпал из посиневших пальцев вождя прямо под ноги, в пыль. А еще через секунду он и сам валялся в пыли, а чужак давил ему на плечи всей громадой своих мускулов.
Вот он схватил Тэку за шею, уперся ему коленом в спину... Раздался хруст, как если бы треснуло сухое полено, и у присутствующих от этого отвратительного звука заныли зубы. А безвольное тело их вождя было отброшено в сторону одним небрежным пинком.
Чужак повернулся и обвел толпу черными, бездонными глазами, усмехнулся, прошествовал в шатер Тэки.
Никто не знал, как теперь быть. Пришелец так и не произнес ни единого слова за все это время, ни о чем не спросил, ничего не приказал, он никому не угрожал и никого не пытался привлечь на свою сторону. Он был страшен и опасен. И дети Орла моментально подчинились этой хищной несокрушимой воле. Им и в голову не пришло, что можно попробовать хоть что-нибудь возразить этому могучему великану.
А к вечеру по селению поползли слухи. Тэка был слишком силен, чтобы простой человек мог убить его, как ребенка. Значит, человек, одолевший Тэку, не был простым. Скорее всего это потомок какого-нибудь великого зверя, может даже того самого горного медведя, которого задушил их бывший вождь. И сын хищника принял человеческий облик, чтобы отомстить за отца. Это было уже понятнее, понятным становилось и молчание пришельца, так и не раскрывшего рта за весь прошедший день. Он даже из шатра не выглянул. Черный, свирепый, как дикий кот, его скакун стоял неподвижно у входа. Люди в селении волновались, а перепуганные женщины стали прятать детей. А ну как сын медведя не удовлетворится одной жертвой и захочет еще крови?
И только два воина рассудили иначе. На рассвете следующего дня они принесли к шатру вождя два деревянных блюда с кусками жареной дичи и два полных кувшина хмельного пива. И стали ждать. Вскоре полог откинулся и у входа в шатер появился чужак, который жадно принюхивался к запаху еды.
- Прими наш дар, - сказал один из мужчин, сидевших на корточках перед шатром.
- Будь нашим отцом, - поклонился второй.
Великан схватил с блюда большой кусок и отправил его в рот. Вылил в глотку полный кувшин. Затем вытер рот тыльной стороной ладони и сказал как ни в чем не бывало:
- Я доволен. Как вас зовут?
- Айон, - сказал первый воин.
- Хоу-и, - склонился перед новым вождем второй.
- Я запомню, - сказал великан.
Он вышел из шатра, потянулся и взял в руку узду своего коня.
- Поедете со мной, - кивнул он обоим мужчинам.
Те не осмелились протестовать и даже не подумали спросить, куда они собираются ехать. Эти двое безошибочным чутьем определили, что грозный пришелец не просто будет вождем их племени - одного племени для него слишком мало. И очень разумно держаться к нему поближе и расторопно выполнять все его приказы. А вот противиться ему не стоит, если, конечно, жизнь дорога. Они поспешно оседлали своих коней и поехали из селения следом за своим новым хозяином, сопровождаемые слезами и воплями неразумных женщин, которые всего боятся. А бояться нечего, ибо даже кровожадный сын горного медведя нуждается в верных слугах, советниках и почитателях...
Айон и Хоу-и навсегда запомнили свое путешествие с чужаком. Имени своего он им не сказал, велев называть себя не иначе как гохон. Очевидно, на его языке это и обозначало "вождь".
Первым они посетили селение детей Волка. Так же молча проехали мимо всех хижин (дети Волка были с недавних пор оседлым племенем), пока не достигли центральной части поселка и не остановились перед хижиной вождя. Там чужак вырвал из земли один из опорных столбов, отчего вся постройка покосилась. Разгневанный Инта - самый сильный воин и умелый охотник в племени - вылетел вихрем наружу, увидел своего врага и приостановился... Он почуял грозную силу, исходящую от воина на черном коне, и предложил ему сразиться в честном поединке, выбрав в качестве оружия длинные копья, с которыми дети Волка ходили охотиться на хищников и соседей. Чужак согласился. Ему дали копье, отвели его на площадку, предназначавшуюся для такого рода поединков, и окружили толпой воинов, которые должны были следить за тем, чтобы поединок прошел честно. Дети Волка любили Инту и не спешили менять хозяина в своем доме. Но судьба распорядилась иначе. Чужак не нарушил ни одного правила - просто он был в десятки раз сильнее несчастного вождя.
Их сражение длилось так же недолго, как и стычка с Тэкой. Когда Инта напал на врага, целя копьем ему в грудь, тот даже не стал уклоняться. Просто стремительным движением падающего на добычу ястреба перехватил древко левой рукой, а правой пронзил противника насквозь, нанизав его на копье до середины. Инта только вздрогнул всем телом и бессильно обмяк на копье. А чужак размахнулся и легко метнул оружие с насаженным на него умирающим вождем прямо в резной столб, на котором отмечались самые значительные победы и поражения. Этой демонстрации силы было вполне достаточно, чтобы никто не осмелился оспаривать у победителя его право занять в племени первое место.
Как и в первый раз, молчаливый великан провел в хижине Инты всего только одну ночь. Хоу-и и Айон были впущены им внутрь, но спали у самых дверей. Им и того было достаточно. А утром, получив изрядный завтрак, гигант двинулся в путь. Но предварительно собрал всех членов племени и сообщил им, что отныне он является их гохоном и возвратится через несколько дней. Инту он велел похоронить со всеми почестями.
То же самое случилось и еще с восемью вождями самых больших и сильных племен. И дети Горного Медведя, и дети Змеи, и дети Урроха - грозные, дикие, не терпящие чьего-нибудь главенства, - и все остальные приняли его приход как неизбежное, победу - как чудо, а его власть - как само собой разумеющееся. Он странствовал в обществе двух только воинов, первыми предложившими ему то, что можно было бы с натяжкой назвать службой. Ибо они вскоре убедились, что были очень наивны, полагая, будто слуги или советники могут понадобиться странному гохону.
Он почти всегда молчал, все решал сам и даже, куда ехать, не спрашивал. Было впечатление, что знания сами собой появляются у него в голове.
Женщины всех племен были от него без ума.
В последних двух или трех селениях вожди были уже предупреждены о возможном госте. Они считали его посланцем злых духов, и поэтому колдуны от самого начала и до конца поединка читали свои заклинания, сыпали травы под ноги черного коня, визжали и скакали перед ним. Он молчал, не мешая им колдовать. Исход дела это все равно не меняло.
И вот на тридцатый день этого странного путешествия трое всадников вернулись в племя детей Орла. Они прибыли оттуда, где заходит солнце, хотя уезжали туда, где оно встает. Кони их были усталыми, но сытыми и ухоженными, а двое всадников, последовавших за чужаком, выглядели слегка ошеломленными, но вполне благополучными. Их жены не замедлили отметить, что на них прибавилось украшений да и одежда стала богаче. А уж оружием залюбовались все - мужчины, старики и даже сопливые мальчишки. И только гохон молчал.
На следующее утро он приказал призвать к нему верных воинов - Хоу-и и Айона. После этого колесо событий завертелось, не желая останавливаться, чтобы хоть глазком взглянуть на то, что творится теперь в мире.
Колесо стучит и громыхает по булыжникам, мягко катится по пыли, подпрыгивает на выбоинах, увязает в грязи, но ему всегда некогда.
Во все концы степи и в чащи лесов помчались гонцы с приказанием всем воинам, способным держать оружие, явиться к своему гохону со всем своим скарбом и домашними, скотом и провизией до того, как луна оскудеет и обозначится в небе улыбкой. И не нашлось никого, кто бы захотел отказаться от этого приглашения или ослушаться этого приказа. Не нашлось ни в одном племени ни одного воина, который бы захотел в отсутствие гохона попытаться занять его место. И колдуны, пытавшиеся противопоставить ему свою силу, велели слушаться того, кого они прозвали Молчаливым и Несущим Смерть, и выполнять его распоряжения. Со всех концов потянулись длинные караваны, двинулись в неблизкий путь. И мелкие племена во множестве присоединялись к более сильным, внезапно решив вручить свою судьбу одному вождю - словно мелкие ручейки и небольшие речушки вливались в русло одной реки, делая ее могучей и полноводной. Тысячи и тысячи людей стремились к одной цели.
А целью их путешествия был алый шатер, стоящий посреди степи.

***

И вот настал великий день - Молчаливый заговорил. Он говорил для всех племен, для всех воинов, для всех женщин и детей. И то, что он сказал, навсегда врезалось в души и сердца тех, кто с этой минуты стал его народом.
- Что толку вам воевать друг с другом и охотиться на диких зверей? - сказал тогда Молчаливый. - Что толку вам тратить свою жизнь на то, чтобы добыть несколько шкур, коня да оружие! Я дам вам другую жизнь и другие радости. Но послушайте меня! Кто ответит, что в мире сильнее Смерти?
И они задумались. И никто не нашел что ответить.
- Ничего сильнее Смерти нет. Даже солнце умирает на ночь, а тьма умирает при виде солнечного света. Умирает человек и зверь, дерево и камень, цветок и птица. Нет ничего, что не боялось бы Смерти! Умирает любовь юноши к его нареченной, умирает привязанность детей к их родителям, и из этой любви рождается ненависть, но проходит время - и ненависть тоже умирает. Ваши предки были сильны: и Орел, и Медведь, и Волк, и Уррох - и все остальные. Но Смерть, великая Смерть сильнее их!
И послушно внимали чужаку гохону сотни и сотни людей.
И вот что сказал гохон:
- С этого дня вы больше не будете разобщены. Мой великий и могучий отец - Ишбаал, Податель Смерти, - прислал меня, чтобы дать вам новый закон и нового бога. Он будет сильнее всех богов этого мира и своим детям подарит то, что они захотят себе взять. А то, что им будет не нужно, они отдадут своему отцу - Ишбаалу, Великой Смерти, и сыну его - своему вождю.
И с того дня Молчаливый стал называться урмай-гохоном, а те, кто первыми признал его, стали гохонами своих людей. А племен более не было, все они стали единым народом танну-ула. И суждена этому народу была особенная судьба.
И началось все тогда, когда урмай-гохон взял себе новое имя. Его стали звать Самаэль.

***

С отрядом в тысячу всадников Самаэль отправился к подножию хребта Онодонги. Тысяча воинов - это совсем мало для танну-ула, которых теперь было что пыли в степи, что травы в лесу, что листьев в роще. И они были готовы нести смерть всем, кто не поклонялся Ишбаалу и не признавал власти урмай-гохона. Но Самаэль не торопился начинать войну.
- Отчего, Молчаливый? - в который раз жадно выспрашивал у него гохон Хоу-и. - Что мешает нам напасть на слабый город? Мы не боимся их.
- Я подарю своему отцу жизни людей Аруза, - пророкотал тот. - А своих детей я буду беречь. С чем ты хочешь нападать на город - с каменными топорами? Пусть они сами сделают оружие для нас.
- Но у нас не хватит шкур, чтобы заплатить им...
- Им надо платить не шкурами. Мой отец Ишбаал сделал мне большой подарок. Он подарил мне полную пещеру желтых камней, которые так любят жители городов. Мы отвезем им этот бесполезный груз, а взамен они скуют нам свою смерть.
Самаэль рассмеялся, и смех его заставил побледнеть храбрых гохонов, которые были собраны им на совет в алом шатре. Когда Молчаливый созывал совет, это означало, что он принял какое-то решение и теперь намерен огласить его.
- Запомните! Золотом называются бесполезные желтые камни, мягкие и тяжелые. Из них нельзя сделать ни ножа, ни наконечника для стрелы или копья - они легко тупятся и еще легче гнутся. Но если кто-нибудь увидит у тебя такой камень, то он сразу становится твоим врагом и не успокаивается до тех пор, пока не убивает тебя и не завладевает твоим золотом. Потом его настигает та же судьба - это судьба всех владеющих подлым металлом. Мои гохоны должны избегать этой опасной вещи до тех пор, пока народ танну-ула не станет достаточно силен, чтобы противостоять его власти. И поэтому слушайте мою волю: всякий, кто утаит от своего народа хоть один желтый камень золота, хоть одно изделие из него, будет наказан немедленно и жестоко. Так жестоко, что предел всего живого - смерть - покажется ему столь же желанной, сколь и недостижимой.
Народ танну-ула будет ценить железо и сталь, еще он будет ценить оружие, хороших коней и еду, которая будет насыщать не желудок, но мускулы воинов. Мужчины будут ценить красивых и выносливых женщин, а женщины - сильных и умных мужчин. Тогда дети Ишбаала будут счастливы. И если вы научитесь выполнять все, что я вам прикажу, бесполезные вещи, которые так в цене у слабых людей этого мира, будут вашими, потому что у них не останется других хозяев.
Запомните все, что я вам сказал. И если кто-то не согласен со мной, то пусть выйдет вперед и с оружием в руках оспорит слово урмай-гохона.
Но никто не хотел терять единственную жизнь.
Так и случилось, что утром следующего дня тысяча отборных всадников отправилась в долгий путь к подножию гор, к пещере Ишбаала. А вел их громадный воин на черном и злобном коне.

***

Он натаскивал их, как иной охотник натаскивает свору свирепых псов. Тысяча воинов, все вместе, панически боялись одного-единственного человека, доказавшего им их собственную слабость. Казалось бы, страх перед ним должен был пробудить в их душах и чувство всеобъемлющего страха перед окружающим миром. Но как раз этого и не случилось.
Самаэль был жесток, опасен и грозен. Но он был мудр. Это признали все - и старейшины, прежде вершившие законы, и колдуны, ставшие теперь жрецами бога Ишбаала и провозвестниками воли его единственного и любимого сына. Мудрость нового вождя заключалась в том, что он сумел доказать своим людям, как они слабы по отдельности и сколь сильны могут быть, объединившись. Он заставил их подчиняться себе и выполнять приказы не размышляя. И от этого в сражении племя танну-ула действовало не хуже регулярной армии западных королевств. Урмай-гохон запретил своим воинам в пылу схватки вырываться вперед, строго карал малейшее непослушание, но так же нетерпимо относился и к бездумности.
- Если у твоего врага сильнее мускулы, - твердил он благоговейно внимающим воинам, - то подумай, как победить его. Мысль должна быть быстрой и точной - быстрее, чем стрела, и точнее, чем удар ножа. Тогда только мужчина становится настоящим воином, когда умеет думать. Я вложу в ваши головы мысли, ведущие к победе, и они должны стать вашими собственными.
Вечерами, когда отряд становился на ночлег, разжигались костры, готовилась еда, вождь учил своих людей искусству сражения. И не беда, что они были вооружены жалкими копьями, у которых и древко-то не всегда было идеально прямым, каменными топорами или несовершенными луками. Самаэль утверждал, что только неумехе и трусу мешает тот предмет, который он держит в руках. А если воин искусен, то любая вещь может стать в его руках грозным и совершенным оружием.
Небольшое, но воинственное племя лесных людей, попавшееся им по дороге, урмай-гохон использовал в качестве своеобразного наглядного пособия, натравив на них свой отряд. Танну-ула разбились на сотни и окружили лесных людей двойной цепью. Сопротивление им было оказано отчаянное и бесполезное. Везде, где противник пытался вырваться из окружения, Самаэль на своем черном коне появлялся как из-под земли. Руки его были по локоть в крови. Сражался он обычным шестом, заостренным на конце, но в его руках это было грозное оружие. Он с легкостью вращал его в вертикальной и горизонтальной плоскости, метал как копье и использовал вместо дубины. Лесные люди с ужасом шарахались от него, и никто не желал вступить с ним в бой. Когда урмай-гохон объяснил своим воинам все, что хотел, он отдал приказ истребить сопротивлявшихся. В этом подобии сражения танну-ула не потеряли ни одного человека, и это было им непривычно, но и весьма радостно.
Однажды он послал впереди отряда дюжину самых опытных и отчаянных охотников и велел им поймать сетью урроха, не повредив его. Они возвратились к вечеру следующего дня. Шестеро ехали верхом, держа в поводу еще шестерых коней. Все животные были напуганы, артачились, тревожно ржали и били копытами. А половина охотников с трудом тащила на плечах шесты, между которыми была привешена сеть, где бился опутанный веревками могучий зверь. Все в лагере затаили дыхание. Уррох рвался на волю, издавал приглушенное, яростное рычание и косил таким ненавидящим взглядом, что даже самых отважных прошиб холодный пот.
Уррох был великолепен. Лежа, он достигал в длину двух ростов высокого воина. А удар мощной когтистой лапы мог запросто снести человеку голову.
Самаэль объявил своим людям, что хочет показать им, как нужно противостоять любому врагу - пусть даже и могучему, и грозному, и признанному заведомо сильнее. По его приказу весь вечер две сотни воинов строили подобие цирковой арены, хотя им, дикарям, неведомо было, что это такое. Они огородили кольями круглую площадку в три прыжка урроха в поперечнике и вырыли вокруг ров. Еще сотня непрерывно носила охапки сухих веток и дрова и заполняла ими ров до середины.
Они как раз достигли края леса и разбили основной лагерь недалеко от деревьев. В лесу протекал ручей, в котором пыльные и уставшие от долгого пути воины смогли искупаться и вдоволь напоить коней.
Урмай-гохон не доверял никому своего черного дьявольского коня. Да и вряд ли бы нашелся безумец, решившийся по доброй воле подойти к этому исчадию злых духов. Неукротимое желтоглазое животное, могучее и выносливое настолько, что способно было носить на своей широкой спине громаду мускулов вождя, могло искусать или серьезно покалечить того, кто не пришелся бы ему по нраву. А по нраву ему был только его господин, на зов которого он бежал резво и послушно, как хорошо вышколенный слуга. Его не нужно было привязывать, чтобы он не убежал в степь, его не нужно было успокаивать и оглаживать даже тогда, когда все остальные кони поднимали переполох, напуганные ночным ревом хищника или еще какой-нибудь напастью. Даже рвущийся прочь из своих пут уррох не пугал этого свирепого коня. Он только прядал ушами да становился на дыбы, грозя зверю своими острыми копытами.
Урмай-гохон учил своих воинов, что и их верховые животные должны быть столь же послушны, ибо жизнь воина в битве во многом зависит от его умения управиться с конем.
- Требуйте от них послушания, - рычал он, - карайте жестоко и поощряйте так, чтобы запомнили. Любите своего коня пуще своей женщины, ибо женщин вы добудете во множестве, а коня нужно укротить, выучить и заставить понимать себя с полуслова.
- Женщину тоже, - хмыкнул Айон.
- Ты прав, - согласился Самаэль, - но женщина слабее и по природе своей стремится к подчинению. Коня же ты укрощаешь вопреки его сути.
В этот момент ему доложили, что все приказания исполнены и все приготовлено, как он и велел. Вождь оживился и даже позволил себе оскалить в улыбке свои острые белоснежные зубы.
- Я покажу вам, как нужно сражаться!
По его повелению урроха бросили на огражденную площадку, предварительно разрезав на нем сети, но не снимая их. Зверь, почувствовав, что путы его ослабли, стал рваться из них с утроенной силой и вскоре должен был освободиться. Тогда и урмай-гохон прыгнул на импровизированную арену. Как только он оказался внутри частокола, дрова во рву подожгли, окружив двух страшных противников стеной огня.
Уррох встал, подрагивая всеми мышцами, разминая их, готовясь к борьбе. Самаэль стоял напротив него. Ноги его были слегка согнуты в коленях, руки разведены в стороны. Глаза его сверкали, и весь он, освещенный алыми отблесками пламени, казался своим воинам воплощением грозного Ишбаала. Потому что только сама Смерть в их представлении могла быть такой неукротимой, неостановимой и могучей.
Уррох был великолепен - гигантская кошка, покрытая косматой шкурой, толстой и грубой, которую не мог проткнуть каменный наконечник, монолит из мускулов, когтей, клыков и ненависти ко всему, что двигается и дышит. Он был создан для того, чтобы уничтожать, раздирать на части, а затем пожирать. И другого не представлял. Еще он не представлял себе, что кто-нибудь откажется уступить ему дорогу, - в степи никто не смел попадаться ему на глаза. Изредка уррох забредал в леса и поднимался невысоко в горы - с его когтями лазить по камням было неудобно. Но даже горные медведи, ревностно охраняющие свою территорию от чужаков, никогда не смели выйти против него в открытом бою. Разве что попадался какой-нибудь глупый зверь, что не сумел должным образом спрятаться, и тогда уррох жадно поедал его.
Косматый свирепый хищник не нападал только на ящеров, но ящеры предпочитали болотистые местности и с уррохами территории не делили. Никто не оспаривал прав этих зверей на власть над всеми и уж подавно - над жалкими и слабыми людьми, которые составляли чуть ли не половину рациона грозных кошек. Еще эти монстры не сражались друг с другом. Земля была достаточно велика, чтобы прокормить их всех. И поэтому они не знали, что такое клыки и зубы разъяренного урроха.
Злобно хлеща себя хвостом, издавая низкое рычание, больше похожее на клокотание водопада, хищник стал приближаться к человеку, желая разорвать его на клочки, отомстить за пленение, за позор пребывания в сетях, утолить неистовый голод и ненависть к жалким двуногим. Но зверь медлил нападать: что-то странное чудилось ему в неподвижном противнике, как если бы он учуял в нем своего собрата, непонятным образом принявшего облик извечного врага. Слишком серьезной силой пахло от человека, и уррох был несколько растерян. Еще его раздражал свет костров. Он, как и все звери, не любил огня и не подходил к нему слишком близко, а сейчас, окруженный стеной пламени, он не видел другого способа выбраться из этого неуютного места, кроме как уничтожить человека и попытаться перепрыгнуть через ревущую алую стену. Уррох знал: эти красные, теплые на расстоянии языки могут пребольно кусаться...
Наконец он решился. Пружинисто изогнулось огромное тело, сократились и напряглись мышцы, и на пределе этого напряжения, словно брошенный могучей рукой камень, уррох взвился в воздух и стрелой понесся к спокойно стоящему на месте человеку.
Воины, находившиеся за кругом, шумно выдохнули. Они часто бывали на охоте, иногда встречались и с опасными хищниками и знали, что сейчас должно произойти. Как бы силен ни был человек, он не выдержит огромной массы зверя, усиленной к тому же прыжком. Приняв на себя удар падающего тела, Самаэль будет непременно сбит с ног, а потом острые когти располосуют его, прикончив в считанные секунды. Но воины просчитались.
Просчитался и уррох, пролетевший мимо двуногого врага. Тот только на полшага отступил, а зверь уже не успел изменить направление движения, потому что было слишком поздно. Человек шевельнулся лишь в последний миг, когда несколько сантиметров отделяло его от удара передними вытянутыми лапами. Стремительно обернувшись, урмай-гохон поймал урроха за хвост и что было силы дернул на себя. И огромный хищник тяжело рухнул на землю, цепляясь в нее выпущенными кинжальными когтями. Это была еще одна доля секунды, которую Самаэль использовал с выгодой для себя. Не отпуская хвоста зверя, он вспрыгнул ему на спину обеими ногами. И изо всей силы ударил ими, метя в крестец. Громоподобный рык потряс темноту ночи, пламя огня заколебалось как от порыва ветра. Зверь попытался было вскочить, но не смог и бессильно зарычал, извиваясь и переворачиваясь на спину: Самаэль сломал ему хребет, и задние лапы - мощное и страшное оружие - больше не слушались урроха.
Только тогда зрители поняли, что урмай-гохон не промахнулся, а специально попал по единственному уязвимому месту на хребте зверя. Потому что сломать урроху спину было практически невозможно - позвоночник был надежно защищен плитами каменных мускулов. Теперь искалеченный зверь, роняя с оскаленных клыков пену, в бешенстве пытался дотянуться до врага передней частью туловища. Задние лапы и хвост бессильным и неподвижным придатком волочились за ним.
Площадка была невелика. Самаэль легко уворачивался от урроха, оставаясь тем не менее в пределах его досягаемости. Наконец он изогнулся и нанес сокрушительный удар кулаком по теменной кости хищника. Тот рявкнул и на несколько секунд потерял ориентацию. Урмай-гохон выкрикнул что-то, выхватил из земли заостренный кол и одним движением пригвоздил зверя к месту. Было слышно, как трещат ребра и кости, как рвется шкура. Темная кровь хлынула горячим потоком, омыв ноги победителя, и мгновенно впиталась в высушенную землю. Узкий ручеек ее достиг края площадки, и она зашипела, испаряясь от соприкосновения с раскаленными углями. Дрова во многих местах успели прогореть, и теперь костер постепенно умирал - только красные отблески вспыхивали во тьме ночи.
Раздалось тихое ворчание - уррох несколько раз широко открыл и закрыл пасть. Его нёбо стало практически белым от потери крови. Зверь еще раз распахнул свой кошмарный зев, блестя клыками длиною в ладонь, да так и остался лежать - он умер, не успев даже оцарапать своего победителя.
И только тогда ночь взорвалась торжествующими воплями и криками Воины приветствовали своего вождя, признавая его право подняться над ними еще выше, нежели он был до сих пор.
Мощными, как клещи, пальцами Самаэль выдернул из пасти урроха два верхних клыка. Им предстояло украсить его ожерелье.
А на следующий день отряд миновал, лес и стал подниматься по склону горы, подбираясь к пещере Ишбаала.

***

- Я должен предупредить вас, что мой отец Ишбаал не делает подарков недостойным, - оповестил Самаэль своих гохонов, когда огромная пасть пещеры возникла прямо перед ними. - Он всегда проверяет и меня, и моих подданных, чтобы знать, сумеем ли мы верно распорядиться его сокровищами. Мы должны оставаться смелыми, разумными и спокойными. Тогда он будет доволен своими детьми.
- Что за испытания нас ждут? - спросил Архан, гохон детей Волка.
- Не знаю, что в великой мудрости своей пошлет нам Ишбаал, - ответил ему Самаэль, - но неудачника ждет смерть.
Архан побледнел. Он был молод, и постоянное ожидание смерти пугало его. Ему хотелось жить. Он преклонялся перед урмай-гохоном, мечтал стать столь же могущественным и стойким, но ему не хватало для этого жестокости и свирепости. Архан был мечтателем. И тем не менее Самаэль всячески выделял его среди прочих - он увидел в нем талант полководца.
- Всего два десятка самых сильных и самых храбрых воинов возьму я с собой, - продолжал урмай-гохон. - Остальные должны будут ждать снаружи, готовые в любую минуту выполнить любое распоряжение.
- Как прикажет божественный, - склонился перед ним гохон Хоу-и.
- Мы вверяем себя мудрости сына Ишбаала, - молвил Айон.
Остальные молчали, не смея лишний раз беспокоить словами грозного владыку. И однако, он не был к ним свиреп. Удерживая своих людей в повиновении железной рукой, он заботился о них и не губил их прихоти ради, как делали вожди племен в период разобщения. Воины урмай-гохона чувствовали себя гораздо сильнее и защищенное, чем прежде. Они знали, что Самаэль будет карать их только за нарушение установленных законов, - а следовать этим законам не составляло большого труда. До сих пор это только шло им на пользу.
Воины Самаэля за смехотворно короткий срок перестали ощущать себя дикарями. Люди городов не казались им теперь высшими существами, а жизнь в шатрах не удовлетворяла их. Те картины, которые рисовал им урмай-гохон, с каждым днем казались все более привлекательными и заманчивыми. Шум сражения становился все долгожданнее, а война за власть над обширными землями все желаннее. Недавние варвары увидели, как силен и умел может быть воин, и им хотелось быть если и не такими же, то хоть немного похожими на своего непобедимого и мудрого вождя. То, что он на их глазах уничтожил самого свирепого хищника, было удивительно. Но те речи, которые он вел, казались им гораздо большим проявлением его божественной сути. Служить ему хотели все. Идти в пещеру тоже стремились все воины Самаэля.
Он отбирал их тщательно и придирчиво. Наконец перед ним выстроился отряд из двадцати человек - высоких, сильных, молодых и смышленых. Они все с обожанием смотрели на него и были готовы отдать за него свои жизни. Сын Ишбаала перестал быть для них человеком, а стал высшим существом, служение которому было целью жизни многих и многих воинов. То, что он им за это пообещал, было непредставимо и не укладывалось в их головах, но от этого становилось только желаннее.

***

В пещере было сыро и темно. Капала со сводов вода, и звук падающих капель гулко разносился на большое расстояние. Трепещущие тени улетали в темноту, бросая своих растерянных хозяев на произвол судьбы. Факелы едва освещали путь - их пламя колебалось из стороны в сторону, как если бы огонь в сомнении пожимал плечами. Тянуло сквозняком.
Казалось, здесь нет и не может быть жизни. Но тем не менее пещера была заполнена до краев чьим-то присутствием. Люди шли цепочкой, друг за другом, держа наготове оружие, внутренне напряженные и сосредоточенные. Самаэль шагал впереди всех размашистым, уверенным шагом, и воины видели отблески огня на блестящей его коже, горевшей красным в этом освещении.
Вокруг что-то шелестело, шуршало, шептало и наполняло пещеру холодным прерывистым дыханием.
Наконец впереди раздался громкий звук льющейся воды, как если бы горный ручей с шумом нес свои воды в недрах этой горы. Так оно и было - отряд вышел к небольшому подземному источнику. Вода в нем оказалась чистой, прозрачной и удивительно холодной. Пить никто не стал, не зная, какие сюрпризы их ждут. Источник вытекал из каменной стены пещеры, в которой обнаружилось отверстие высотой в рост обычного человека. Урмай-гохону оно достигало груди, но зато было достаточно широким, чтобы даже этот гигант смог в него протиснуться. Другой дороги видно не было. Куда бы люди ни глянули, повсюду их взгляд упирался в черный и серый камень.
Факелы трещали и чадили.
- Дальше я пойду один, - сказал Самаэль.
И это были первые слова, произнесенные вслух с тех пор, как люди зашли в пещеру. Все непроизвольно вздрогнули.
- Вы будете ждать меня здесь. Если я не вернусь после того, как прогорят подряд три факела, уходите отсюда, ступайте домой и живите как хотите. Но горе вам, если вы уйдете отсюда хоть на миг раньше!
- Мы будем ждать тебя, повелитель, - сказал Архан.

***

Самаэль не без труда преодолел тесный для него проход, царапая плечи и руки. К тому же он был вынужден идти согнувшись. Вода доходила ему до колен.
Гигант был вооружен только длинным ножом. На нем были кожаные плетеные штаны, которые с успехом могли заменить крепкие доспехи, высокие, по колено, сапоги и широкий пояс с металлическими пластинами, защищавший живот. Руки от запястья до локтя закрывали кожаные браслеты в металлических заклепках. Этому его наряду дивился весь народ танну-ула, привыкший ходить в одежде из шкур.
Наконец впереди забрезжил слабый свет. Самаэль сделал еще несколько шагов и выбрался на открытое пространство. Это была небольшая пещера, в которой повсюду громоздились кучи золотых самородков, старинных монет, драгоценного оружия, украшений и посуды. Все это великолепие сияло и мерцало. Из противоположной стены пещеры бил прозрачный источник, и огромное количество сокровищ лежало прямо в воде. Монеты и украшения звенели под ногами урмай-гохона. Он остановился, оглядываясь.
- Все-таки пришел, - раздался негромкий голос.
- Я пришел, как обещал, - ответил Самаэль, кладя руку на рукоять ножа.
- Ты или кто-то другой. Сюда приходят довольно часто, если учесть, как труден путь и какова расплата за свою самонадеянность. Но с тех пор как на этой планете появились люди, мне не скучно. Говори, что нужно тебе? Нет! Постой, не говори. Я сам угадаю. Тебе нужно золото.
- Не только, - сказал Самаэль.
Он не видел того, кто беседовал с ним, но и не пытался его искать глазами, понимая, что таинственный собеседник появится, когда сам того пожелает. Ему были известны условия игры.
- Значит, тебе нужны еще меч и венец?
- Если это то, что называют сокровищами Джаганнатхи, то я пришел за ними. Если нет - оставь их себе.
- Я и так оставлю их себе, только убью тебя перед этим. Вот, приглядись повнимательнее.
Самаэлю показалось, или свет на самом деле вспыхнул чуть поярче, но он смог разглядеть в его сиянии множество человеческих и не совсем человеческих черепов, которые иногда целиком, иногда частями высовывались из-под нагромождений драгоценностей.
- Не ты первый, не ты последний. Я для того и существую, чтобы принимать таких посетителей, - мурлыкал голос.
Звонко журчала вода в источнике.
- А кто тебе рассказал о моей пещере? - спросил невидимка.
- Неважно, - ответил гигант. - Выходи, я готов сразиться с тобой.
- Ну что ты, глупый! Кто же станет с тобой сражаться? Для чего? Бери все, за чем ты пришел. Я не стану мешать тебе.
Самаэль слегка растерялся. Он был готов к бою с духом или демоном, охраняющим драгоценности пещеры Ишбаала, но он не знал, как поступить в подобном случае. Впрочем, колебался урмай-гохон недолго. Он сам себе отмерил на эту задачу не слишком много времени. Равнодушно перешагнув через груды драгоценных камней и золотых украшений, он подобрал с поверхности какой-то тяжелый жезл и стал им помогать себе. Он разгребал кучи монет, выворачивал тяжелые ларцы, которые чудом сохранились, погребенные в дальних углах пещеры. Он нетерпеливо разбрасывал сотни мерцающих перстней, каждый из которых стоил столько же, сколько небольшой замок в западных королевствах. Голос безмолвствовал.
Самаэль торопился. Он понимал, что что-то делает не так, но не мог представить себе, как поступить иначе. Он даже толком не знал, что ищет. Ему начинало казаться, что он уйдет отсюда ни с чем, прихватив лишь немного ненужного ему золота, и эта мысль угнетала его. Тогда зачем он вел за собой отряд, приготовившись к кровавой схватке, зачем шел сюда один, рассчитывая на бой с неведомым стражем, охраняющим клад? И тут невидимка снова заговорил:
- Тебе не нужны мои сокровища?
- Нет.
- Обычно все, кто приходил сюда за чем-то одним, забывали обо всем на свете, набивая карманы и пазуху моими драгоценностями и золотом. Я убивал их из презрения, из брезгливости и обиды, что эти жалкие люди осмелились нарушить мой покой. Но ты совсем другой. Давай поговорим.
- А как же битва?
- Этот вопрос мы всегда сумеем решить. Лучше побеседуй со мной. Может, это окажется полезным и для тебя, кто знает?
- Ладно, - согласился Самаэль.
Внутреннее чутье, инстинкт хищника, который не раз выручал его в схватках с дикими зверями, давая возможность предугадать следующее движение врага, подсказывали ему сейчас, что опасаться нечего. Невидимка, охранявший золото и драгоценности, не был для него врагом, по крайней мере в эту минуту. Урмай-гохон выбрал сухое место и сел, подобрав под себя ноги. Даже так он выглядел огромной скалой, глыбой, обломком горы. Невидимка присвистнул:
- Многие тысячи лет я сижу здесь и видел достаточно храбрых и сильных воинов, да другие сюда и не доходят. Но ты настоящий великан. Кто ты?
- Не знаю.
- А откуда ты узнал о моей пещере?
- Не знаю.
Голос затих. Потом снова зазвучал под каменными сводами:
- Ты не лжешь и не грубишь. Ты действительно не знаешь - как это странно.
- Мне самому странно, - откликнулся Самаэль.
- А почему ты не берешь золото?

Предыдущая страница 18 Следующая страница


19 Виктория Угрюмова

- Это бесполезный груз. Оно мне не нужно. Но не стану тебе лгать - я собирался забрать его в самом конце, чтобы заплатить людям города за полезные вещи из железа и стали. Если нужно, я стану сражаться с тобой за него.
- Бери сколько хочешь, - беспечно откликнулся невидимка. - Ты мне интересен, а золото мне надоело за эти тысячи лет. Послушай, расскажи мне о себе, хоть что-то ты должен помнить.
Самаэль впервые за многие годы почувствовал желание поделиться своими воспоминаниями. Наедине с самим собой он не стремился к ним возвращаться - слишком уж все было загадочно и неприятно.
- Я помню себя с того момента, как очнулся в степи. Я ехал верхом на черном коне. Упряжь у него была не такая, как у дикарей и варваров, а настоящая и очень богатая. Я точно знаю, что не имею отношения к племенам, жившим в степи, но кто были мои родители, где мои родичи и мое племя, я не знаю. У меня не было никакого оружия, а одет я был так, как сейчас. У меня были такие же длинные волосы - я их редко подстригаю с тех пор, а на шее висел золотой амулет.
- Где он? - жадно спросил невидимка.
- Исчез. На следующую ночь после того, как я очнулся от забытья...
- Интересная история.
- Мне она такой не кажется. Я знал, что меня зовут Самаэль, я был уверен в своих силах, но ничего не понимал. Я просто ехал, доверившись своему скакуну, и он привез меня в какой-то город.
- Где это было?
- Оказалось, что в Джералане.
- А что произошло дальше?
- Потом мне просто немного повезло. Конь привез меня к зданию, из которого очень вкусно пахло. А в седельной суме я нашел мешочек с золотыми монетами - то есть это теперь я знаю, что то были золотые монеты. А тогда я просто нашел желтые кружки. Из дома выскочил человек, который принял меня за чужака.
- Но ведь он не ошибся?
- Наверное, нет. Он увидел у меня в руках кружок, который я как раз разглядывал, и стал жестами приглашать меня внутрь. Коня моего увели отдыхать, а я попал в харчевню. Там меня накормили за один золотой кружок, дали помещение для сна и кувшин вина. И еще высыпали мне в ладонь пригоршню серебряных кружков поменьше.
Самаэль вздохнул.
- Это была страшная ночь.
- Я понимаю.
- Что ты понимаешь?
- Ты выпил вина...
- Откуда ты узнал?
- Что тут узнавать, глупый? Если тебе дали кувшин вина, то, когда ты захотел пить, а я уверен, что это случилось очень скоро, ты опрокинул его себе в глотку. И твой разум взбунтовался. Это называется опьянение.
- Я знаю, как это называется. Но мне объяснили, что я не просто был пьян. Я разгромил почти всю харчевню. Мне пришлось отдать пригоршню монет из мешочка, чтобы утихомирить хозяина.
- Ведь тебя смущает не это.
- Нет, конечно. Я уже говорил тебе, как отношусь к золоту. Дело в том, что кто-то пытался дозваться до меня той ночью. Мне был неприятен его голос. Кто-то пытался проникнуть в мою голову, я отбивался от целой своры странных, бестелесных существ... А потом появился некто иной и напомнил мне совсем немного, но достаточно чтобы я двинулся в путь.
- Что же тебе нужно?
- Этот мир, - просто ответил Самаэль.
- Этот мир нужен не только тебе.
- Но добуду его я.
- Это я довольно часто слышал. Только редко что-то такие мечты сбывались.
- Это не мечты.
- Так что ты вспомнил?
- Я узнал, что мне нужно двигаться на север, где живут дикие племена. Изучить их нравы и быт и стать их вождем. Я узнал об этой пещере и о том сокровище, которое в ней хранится. А больше мне ничего и не нужно. Я создам армию из народа танну-ула, куплю для нее оружие в Сихеме и Бали, а затем завоюю восток. Тогда армия моя увеличится за счет солдат покоренных мною государств и я смогу двинуться к крайним пределам этого континента. А затем я пересеку море и завоюю Иману.
- О! - восхитился голос. - Об Имане ты помнишь!
- Конечно, я ведь родился там... - машинально ответил великан и сам поразился тому ответу, который так легко и просто слетел у него с языка.
Интересно, что еще о своей судьбе он узнает, беседуя с духом этой пещеры?
- Ну, ты даешь, - растерянно отозвался невидимка. - А как же ты очутился на Варде, в Джералане?
- Не знаю.
- Понимаешь, я не могу отдать тебе без боя сокровище Джаганнатхи, ты ведь даже не представляешь, что это такое.
- И не хочу представлять, оно мне нужно.
- Послушай, Самаэль. Я поставлен здесь, чтобы беречь его от искателей приключений. А ты таким и являешься. Хотя внутри ты странный какой-то, я не вижу тебя. Но ты мне нравишься. Уходи отсюда, бери с собой золото - его здесь много, мои хозяева не обеднеют. Да оно им и даром не нужно. Это они по привычке его здесь спрятали. Вот, возьмешь его и воюй себе на здоровье. Только не лезь туда, куда не следует, и не берись за то, в чем не смыслишь.
- Мне нужно то, за чем я пришел...
- Вот упрямец! Ты хоть понимаешь, кто я?
- Нет, - честно ответил урмай-гохон.
- Я демон Мэлор, приставленный охранять именно сокровище Джаганнатхи - меч и венец. Они губят любую живую душу, которая ими владеет. Вообще все, что относится к Джаганнатхе, обладает смертоносным воздействием.
- А это кто такой? - спросил Самаэль
- Старая история, а у тебя не слишком много времени. Лучше бери, сколько сможешь унести, и я пожелаю тебе удачи.
- Мне нужно то...
- Хорошо, я скажу тебе секрет. Меч Джаганнатхи и его венец - это всего лишь символы. Но символы Зла. И они сами выбирают себе хозяина - понимаешь? Если ты им не понравишься, то мне и трудиться не придется. Большую часть тех, кто здесь лежит, уничтожили они, а не я. Понял?
- Где они? - спросил Самаэль.
- Я тебя предупредил, - сказал невидимка, как показалось урмай-гохону, с оттенком печали. - В кои-то веки появляется не идиот и не мерзавец, и тот чокнутый. Ну, прощай. Вон твоя игрушка - в дальнем углу.
Гигант посмотрел по сторонам. Справа от него на огромной куче золотых монет действительно лежал меч в узорчатых ножнах. Он был огромен и прекрасен, и Самаэль удивился, как это он прежде не обратил внимания на такое великолепное оружие. Судя по величине клинка, Джаганнатха не уступал ему ни ростом, ни силой. Кто же это был?
Урмай-гохон переступил через золотые кувшины и пару ларей и подошел к мечу вплотную. Протянул руку, крепко взялся за рукоять, и ему понравилось, как она легла в ладонь, - оружие было сделано точно по ней. Самаэль поднял меч и вытащил его из ножен, чтобы рассмотреть лезвие.
Клинок вывернулся из его руки, как если бы это было живое существо. Голубой змеей пронесся в воздухе и, звеня и трепеща от негодования, попытался нанести удар человеку. Самаэль отшатнулся. Он был потрясен и неприятно удивлен - он не представлял себе, что оружие может обладать собственной волей. Он не представлял, что меч может захотеть сам убить человека.
Однако остановить клинок уже не представлялось возможным. Он со свистом рассек воздух в двух сантиметрах от виска гиганта, развернулся и бросился в новую атаку.
Но Самаэль уже был к этому готов. Он поступил со взбесившимся клинком так же, как и с разъяренным уррохом. Стоя спокойно до последнего, он уклонился от мощного удара и ухватил оружие за рукоять в ту долю секунды, когда оно неподвижно висело перед тем, как развернуться.
Ему показалось, что он оседлал дикого жеребца, еще не чувствовавшего узды и не ходившего под седлом. Его швыряло из стороны в сторону, приподнимало в воздух и бросало оземь. Он только старался удержать меч на вытянутых руках, чтобы, падая, не напороться на клинок, который предусмотрительно подставлял себя острием к его груди. Когда в очередной раз человек избежал неминуемой, казалось бы, гибели, клинок отвратительно завизжал. Он звенел и визжал на такой высокой ноте, что у Самаэля заныли зубы. Но он не сдавался.
Покрепче ухватив дьявольское создание, он несколько раз плашмя ударил его о скалу.
- Я уничтожу тебя! - рявкнул гигант так, что эхо понеслось по небольшому пространству подземного зала. Меч задрожал, словно прислушивался.
- Я сломаю тебя, если ты не станешь служить мне! Эй! - крикнул он, обращаясь к демону. - Мэлор! Как его усмирить?
Но тишина была ему ответом.
Самаэль наклонился, положил меч на выступ скальной породы, торчавший из груды мерцающего золота, придавил его ногой. Затем дотянулся до ножен, чувствуя, как рвется из-под его ступни неистовый клинок. Он поднял драгоценные ножны над головой и обратился к оружию:
- Смотри, такая судьба постигнет и тебя, предатель!
Взбугрились мощные мускулы, и, жалобно простонав, ножны разлетелись на две неравные части.
Меч дико вскрикнул под ногой у Самаэля и замер. Урмай-гохон недоверчиво поднял его, изо всех сил сжимая рукоять, чтобы не попасть в хитрую ловушку. Однако, кажется, оружие покорилось. Его лезвие медленно разгоралось синим светом, и на нем стали проступать буквы какой-то надписи. Ничего похожего Самаэль раньше не видел, но страха не испытывал. Другой рукой он взял меч за кончик лезвия и стал его медленно и плавно сгибать.
Сталь оказалась прекрасной - упругой, пружинистой, и Самаэль почувствовал свое оружие изнутри, как если бы оно вдруг заговорило с ним.
- Не нужно, - сказал меч, - я не стану нарушать наш союз. Я признал тебя, господин мой. Я слишком долго ждал и слишком много раз меня пытались обмануть, чтобы я сразу поверил тому, кто осмелился взять меня в руки.
- Помни, что ты сказал, - пробормотал Самаэль.
- Имя, - шепнул меч. - Назови мое имя, и я твой навсегда.
Самаэль не знал, о чем идет речь, и не помнил, что у оружия бывают имена. Но кто-то другой внутри него, кто-то, кто жил еще на Имане и всегда обитал в этом беспамятном теле, спокойно откликнулся:
- Молчи, Джаханнам.
- О господин!
Урмай-гохон хотел было уйти из пещеры, чтобы кликнуть своих воинов переносить золото, но тут клинок беспокойно заворочался у него за поясом, куда он его только что засунул.
- Чего тебе, Джаханнам?
- Ты не станешь искать Граветту? Но ведь отдельно друг от друга мы мало что значим...
Самаэль чуть было не спросил, что это такое - Граветта, но тут слуха его достиг тонкий и жалобный стон. Он двинулся на звук, пытаясь отыскать предмет, издающий его. Что-то случилось с ним после того, как он победил меч, - не то зрение, не то слух изменились и стали способны улавливать такие колебания воздуха, которые человеку были всегда недоступны. Повинуясь этому новому умению, Самаэль довольно быстро отыскал под грудой чьих-то костей странной формы золотой венец.
Это было изумительного вида изделие гениального мастера. Довольно широкий золотой обруч был увенчан с обеих сторон широко распахнутыми перепончатыми крыльями, напоминающими нечто среднее между крыльями нетопыря и дракона. В центре обруча сиял и переливался всеми цветами радуги громадный камень чистейшей воды. Правда, на него Самаэль смотрел более чем равнодушно.
Повинуясь безотчетному чувству, он надел венец на голову. И тут же разум его буквально затопили голоса, визги, вопли, стоны, звон и грохот - все вперемешку, отчего череп начал немедленно разваливаться на части, а мозги вскипать и бурлить.
- Мне больно! - прохрипел гигант.
- Ты должен приказать, - подсказал Джаханнам из-за пояса. - Граветта тоже не любит самозванцев.
Урмай-гохон сорвал венец с головы и сжал его в мощном кулачище.
Он хотел было поговорить с непокорной вещицей, но тут подал голос молчавший до сих пор невидимка:
- Впервые вижу того, кто может снять Граветту по своей воле, если уж неосмотрительно надел его на себя. Значит, я в тебе ошибся, парень. А жаль. Ты мне и вправду понравился - так нет же, оказался мерзавцем.
- Отчего? - загрохотал Самаэль.
- А ты не знаешь?
- Я и правда не понимаю...
- Сейчас поймешь, - расплывчато пообещал Мэлор.
Воздух перед Самаэлем начал сгущаться и уплотняться, собираясь в пределы четко очерченного контура. Постепенно проявились могучие лапы невероятных размеров - даже Самаэль почувствовал себя неуютно, хрупким каким-то и абсолютно беззащитным. Потом вырисовался хвост, гибкий и тонкий, состоящий из отдельных сегментов и с загнутым крюком на конце. Оформилось из клочьев переливающегося тумана сильное и стремительное тело, покрытое броней. Мощные лапы, состоящие из сплошных мускулов, оканчивались острыми копытами, которые имели тусклый металлический блеск. И наконец показалась голова с вытянутым черепом и сильными крокодильими челюстями, увенчанная жестким гребнем, с острыми подвижными ушами и умными проницательными глазами. В лапах существо держало комок огня.
- Мне жаль, но тебе придется остаться здесь навсегда, - заявило существо и запустило в Самаэля свой огненный шар.
Тот механически выхватил из-за пояса меч и отбил снаряд. К его великому изумлению, клинок нисколько не пострадал, а вот куча монет, на которую отлетел шар, зашипела и растеклась бесформенной золотой лужей.
Мэлор изо всех сил хлестнул хвостом, и Самаэль почувствовал, как в его левую руку впилось острие хвостового крюка. Он рванулся в сторону, но от этого колючка только сильнее вонзилась в тело. Предплечье моментально онемело, - урмай-гохон с ужасом подумал, что это жало, которое источает яд.
- Да, это яд, - громыхнул Мэлор. В крокодильей пасти мелькнул тройной частокол зубов.
Самаэль бросился на противника и замахнулся на него мечом. Джаханнам сладко запел, предвкушая вкус крови врага, но демон легко уклонился и попытался напасть на человека сзади. Гигант изо всей силы саданул его по морде обручем. Острые концы крыльев рванули плотную кожу и разорвали ее. Демон поднял голову и зарычал - не столько от боли, сколько от ярости.
Страшный удар его мощной лапы был нацелен в ничем не защищенную грудь человека, но Самаэль выстоял. Только упал на правое колено, шумно выдохнув воздух. Тут же поднялся и успел подставить под очередной удар руку с мечом. Когти демона полоснули по металлическим заклепкам и соскользнули, не причинив вреда. Урмай-гохон легко подхватил какой-то ларец, окованный металлом, и обрушил его на голову противника. Ларец разлетелся на куски, а Мэлор зарычал еще громче. Морда его потемнела от выступившей крови.
Разъяренный демон бросился к человеку, вытянув перед собой лапы и яростно хлеща хвостом, но Самаэль был к этому готов. Он уклонился от нескольких ударов хвоста и, нырнув под локтем чудовища, вонзил острие меча в плоть демона.
Мэлор взвыл, и его вопль слился с яростным воплем меча Джаханнама, который попробовал первой крови врага.
Однако гиганту приходилось несладко. Он чувствовал слабость во всех членах, вызванную, очевидно, действием попавшего в кровь яда. Урмай-гохон понимал, что еще немного, он перестанет контролировать собственную скорость - и Мэлор победит.
- Господин, господин, - раздалось прямо у него в голове. - Господин! Надень меня!
Самаэль бросил быстрый взгляд вниз. В кулаке его левой руки, которую он почти перестал чувствовать, был по-прежнему зажат обруч с крыльями. Ему стоило огромного труда поднять руку, но он сделал это, продолжая правой отбиваться от наседавшего демона. Он и сам не понял, откуда взялась в нем энергия, - но ожила занемевшая рука, перестала ощущаться усталость, а демон показался мелким и не слишком опасным. Нечеловеческая ярость затопила все уголки сознания урмай-гохона. И из просто опасного противника и могучего воина он превратился в неистового бойца, готового выступить не только против демона, но и против любого бога.
Почти плавным движенем он поднял над головой Джаханнам, описал его клинком замысловатое, неизвестное воину Самаэлю движение и вонзил острие меча прямо в горло демона, сразу под длинной крокодильей челюстью. А затем повернул, круша кости и плоть...

***

Победа в войне за Арнемвенд далась богам этого мира слишком дорогой ценой. В живых остались немногие, но и те, кто выжил, были лишены большей части своего могущества. Боги угасали. Угасали и их знания, умения и власть над миром. А мир оставался брошенным на произвол судьбы, и это положение не давало покоя тем, кто отдал все, его защищая.
Мэлор хорошо помнил, как это было.
Появление на Арнемвенде могучего и молодого, сильного и вездесущего Барахоя обрадовало всех. И тех, кто нуждался в защите, и тех, кто уже защитить не мог. Все перешло в руки нового Верховного Владыки. Но прежние боги исполнили свой долг до конца, доведя до завершения то дело, за которое заплатили всем, что имели.
Мэлор был обычным демоном без каких-либо конкретных обязанностей и не слишком могущественным. В войне с Мелькартом он остался на стороне своих соплеменников, не приняв Зла. То, что ты демон, не всегда означает, что ты черен и пуст внутри. И именно его два великих бога - Ан Дархан Тойон и Джесегей Тойон - сделали исполнителем своей последней воли. Всю силу, все могущество, которое оставалось у них, они передали Мэлору. И оставили его в подземной пещере, в толще скал, охранять проклятые сокровища Джаганнатхи - его меч, венец и драгоценности. А вот талисманы поместили в какое-то другое, неизвестное Мэлору место.
Меч и венец принадлежали ближайшему сподвижнику Мелькарта - царю Джаганнатхе, откуда и получили свое имя. Если его господин появился на Арнемвенде из иного, совершенно запредельного пространства, с невероятным упорством пробиваясь сюда по какой-то скрытой от всех смертных причине, то сам Джаганнатха был обычным человеком до того времени, как встретился с воплощенным Злом в лице Мелькарта. Он предоставил ему свой разум и свое тело, превратившись в нелюдскую сущность, жаждавшую власти и могущества. Мелькарт дал ему это, считая такую плату равноценной оказанным услугам. А также он наделил меч и венец своего слуги-человека собственными душой и разумом, а также сообщил им малую толику своей силы, чтобы они во всем помогали своему господину. После его смерти оба эти предмета не были уничтожены, ибо их разрушение могло повлечь за собой высвобождение огромного количества энергии Зла. А обескровленный войной Арнемвенд не был в состоянии противостоять еще и этой напасти. По той же причине не стали уничтожать и талисманы, принадлежавшие остальным слугам Мелькарта. Но все эти предметы были надежно сокрыты от людских глаз, дабы никто в мире не смог поддаться соблазну обладать ими.
Мэлор знал, что однажды Мелькарт снова попробует проникнуть на Арнемвенд. Знал он и то, что в мире появится наследник грозного царя, который сможет укротить его сокровища и с их помощью попытается завоевать этот мир, исполняя тем самым волю своего незримого господина. И неважно, будет ли этот человек знать о своей миссии или нет. Демон был обязан уничтожить всякого, кто попытается прибрать к рукам вверенные ему предметы.
В пещере побывало с тех незапамятных времен много разного люда. Были среди искателей клада и обычные авантюристы, и грабители, которым было щедро заплачено за эту услугу, и рыцари без страха и упрека, надеявшиеся обратить силу слуг Джаганнатхи на благо миру. Мэлор не щадил никого, понимая, какое зло они могут вывести на свет. Впрочем, ему не так уж и много сил нужно было к этому прилагать. Большинство посетителей были уничтожены самими сокровищами Джаганнатхи. Ни меч ни венец не хотели признавать другого хозяина - клинок рубил на части, венец завладевал разумом и сводил несчастных с ума. На памяти Мэлора только трое или четверо за много тысячелетий сумели совладать с непокорными предметами. И тогда уже за дело принимался он.
Правда, ему приходилось сражаться против объединенных сил воина, меча и венца. Но он всегда побеждал. Ему доставляло удовольствие побеждать в равном бою предметы, отягощенные злой энергией и волей.
Он был демоном, но демоном этого мира...

***

Меч вошел ему под челюсть, разрывая артерии, сладострастно крича, впервые одолев своего тюремщика.
- Что ты... сделал? - прохрипел Мэлор, падая на колени.
Он протягивал к неразумному человеку когтистые лапы, пытаясь предупредить его о грозящей и ему самому, и всему миру опасности.. В человеке не было Зла, он ничего плохого в нем не чувствовал, недаром пытался остеречь. Он не испытывал ненависти к тому, кто его уничтожил, потому что такова была судьба, - и это она столкнула их в тесной полутемной пещере. Но он надеялся, что успеет уговорить Самаэля.
- Это Зло...
Урмай-гохон смотрел на умирающего демона со смешанным чувством удовлетворенной ненависти, жалости и еще чего-то, пока ему неясного. Он смутно чувствовал, что удовлетворенная ненависть порождена не его душой, а душами меча Джаханнама и венца Граветты. Но он уже начинал воспринимать их как часть самого себя.
- Оставь их, - шептал между тем Мэлор, - ты не понимаешь... Оставь. Возьми золото и уходи.
Он покачнулся и упал на спину. Лежа, он смотрел на человека своими печальными мудрыми глазами, столь неуместными у жуткого монстра, которым он являлся в материальном мире.
Но странная сила заставила Самаэля встать ногой на грудь поверженного противника и произнести:
- Знай же, что ты умер от руки урмай-гохона Самаэля, сына великого бога Ишбаала, Властителя Смерти.
И страшно вскрикнул Мэлор... Ишбаалом на Имане с давних пор называли Мелькарта.

***

Свод обрушился от третьего или четвертого удара. А два десятка воинов быстро разобрали завал из камней, .так что теперь в пещеру был открыт свободный проход. Собственно, она стала частью большой пещеры.
Люди урмай-гохона смотрели на него с обожанием и благоговением: ведь не шутка - убить такое чудовище и получить лишь несколько незначительных ран. По сравнению с этим поединок с уррохом представлялся обычным деянием. И сами собой стали складываться в умах людей легенды о силе и могуществе Самаэля - основанные на фактах и действительных событиях.
Когда владыка появился из недр горы с мечом в правой руке и с венцом на высоком челе, осененный крыльями дракона, которые горели золотом по обе стороны его головы, люди молча опустились на колени. Когда же Самаэль смог обрушить каменный свод над журчащим ручьем, пределов их восхищению не было. Молчаливый, как всегда, молчал. И потому, только обнаружив тело стража сокровищ, воины поняли, с кем так долго сражался их вождь. Этого было достаточно, чтобы ореол божественности закрепился за Несущим Смерть.
В течение четырех часов они выносили из пещеры золото.
Многие украшения были прекрасны, особенно при свете дня. Когда воины, закрывая глаза ладонями от слепящего солнечного света, выбрались на поверхность, отягощенные грузом своей добычи, а следующая сотня отправилась внутрь за сокровищами, люди получили возможность рассмотреть, что же завоевал их повелитель. Сам он тем временем прилег в тени дерева, отослав от себя абсолютно всех.
Драгоценности поразили вчерашних дикарей, оружие привело их в состояние неописуемого восторга. Назначения многих предметов они просто не поняли, но тем ценнее те показались. Однако все прекрасно помнили наказ владыки: золото бесполезно, а то, что на него можно обменять у людей города, необходимо. Великолепные украшения кучами сваливали в мешки, сшитые женщинами из невыделанных шкур, крепко завязывали и грузили на коней. Золото оказалось очень тяжелым.
Люди недоумевали, отчего урмай-гохон приказал выставить дозоры. Ведь никого вокруг не было. Варвары - прекрасные охотники и следопыты - за версту чуяли чье угодно приближение. И они были уверены в том что только их отряд сейчас расположился у подножия горы. К тому же их было так много, что они не представляли, кто может им угрожать.
Но Самаэль, лежа в тени дерева, слушал тихий голос меча Джаханнама:
- Господин, возможно, что мы выберемся отсюда без боя. Но все говорит за то, что предстоит еще одно испытание. И нужно быть готовым к нему.
Самаэль предпочел бы обойтись без испытаний - он все же устал после сражения с Мэлором и не мог разобраться в буре собственных и чужих чувств. Единственное, что он понимал, это то, что не расстанется с чудесными предметами ни за что на свете.

***

Крики, раздавшиеся снизу, были настолько страшными, что воины побледнели. Они и представить себе не могли, что за опасность заставила сотню сильных мужчин кричать, как кричат слабые женщины и несмышленые дети. Но когда они повернулись в ту сторону, куда падала тень от горы, кровь заледенела в их жилах и они сами ощутили жуткое желание закричать - к ним приближалась армия.
Но это не была армия людей, с которыми они без страха и колебаний сразились бы во славу Ишбаала и его могучего сына. Перед ними на выбеленных временем и ветрами скелетах коней сидели одетые в остатки доспехов и обрывки одежды скелеты бывших воинов.
Слепые черепа скалились мертвыми улыбками. А у многих челюстей и зубов вообще не было. У кого не хватало суставов ног, у кого не было рук. Кто-то из мертвецов держал свою отрубленную голову в руках, но все они двигались и - хоть неприменимо слово "жили" к неживущим - жили своей собственной, неподвластной людскому разумению жизнью.
Возглавлял это многочисленное жуткое воинство скелет верхом на огромных останках коня, при жизни бывшего явным великаном. Да и сам предводитель не уступал в размерах урмай-гохону, если, конечно, с того содрать лишнее мясо. Военачальник мертвой армии был вооружен длинным копьем, на голове у него был рогатый шлем, из-под которого злобно щерился белый череп. В пустых глазницах искрами вспыхивал адский огонь. На плечи скелета были небрежно накинуты остатки драгоценного плаща. Он понукал своего скакуна и потрясал копьем, вызывая противника на битву.
В воздухе носились странные звуки - нечто среднее между воем и гудением, от которого ныли зубы и кровь леденела в жилах.
Многие воины Самаэля попадали на землю, закрыв голову руками. Варвары боятся мертвых пуще всего. Они поняли, что потревожили сокровища умерших и теперь армия скелетов собирается отстаивать свое добро. А как убить того, кто уже лишен жизни? Люди не видели способов победить.
На передний фланг выехал скелет с рогом в одной руке и кривым мечом в другой. Он запрокинул назад голову на торчащих и поломанных шейных позвонках и затрубил атаку. Повинуясь этому сигналу, мертвая армия стала выстраиваться в боевые порядки. Самаэль вопреки собственной воле залюбовался тем, как ловко и слаженно они действуют, как скупы и продуманны движения каждого солдата, как разумно и быстро управляются со своими частями офицеры.
Впереди каждого отряда мертвецов встал скелет с высоко поднятым штандартом или знаменем. Жалкие обрывки тканей и тусклые металлические бляшки свисали с полусгнивших древков, но, несмотря на это, знаменосцы выглядели грозными и величественными. И вся армия была исполнена достоинства и мужества, чего нельзя было сказать о сгрудившихся в тесную кучу, смертельно испуганных, потерявших способность соображать людях урмай-гохона.
Самаэль устал и был разбит недавним поединком с демоном. Он чувствовал онемение в левой руке и слегка хромал. Ему не хотелось двигаться, но он понимал, что от его поведения сейчас зависит не только исход этого сражения, но и судьба не существующего еще государства танну-ула, верховным правителем которого он собирался стать в недалеком будущем. Великан не боялся, он не просто не боялся, но еще и не мог уразуметь, отчего так страшно его воинам. В этот миг он презирал их со всей силой, на которую только был способен. Даже их кони боятся, а черный скакун злобно скалится навстречу скелетам приближающейся армии и не проявляет никаких признаков этой постыдной слабости.
Урмай-гохон подошел к своему коню, поставил ногу в стремя и легко взлетел в седло - никто не должен знать, как он на самом деле себя чувствует. Затем надел на голову венец Граветту и высоко поднял над головой меч. Самаэль был готов к сражению.
Предводитель скелетов - воин в - рогатом шлеме - сразу понял, чего хочет от него человек. Трудно сказать, какие мысли посетили его пустой череп, но, очевидно, недвусмысленное предложение смуглого великана чем-то подошло и ему. Не то он видел, что только один человек сможет организовать сопротивление отряда всадников, боязливо жмущихся сейчас к каменному боку горы. Не то ему хотелось устрашить их еще больше - если такое вообще было возможно. А может, просто тряхнуть стариной? Кто знает... Одно несомненно: предводитель мертвой армии махнул рукой, и вперед выступил герольд, протрубивший три раза в свой полусгнивший рог. Он оповещал всех о предстоящем поединке.
Странное дело: варвары никогда в таких сражениях не участвовали. Их битвы наиболее точно можно было назвать свалками или драками, где каждый махал руками в меру своих сил, не оглядываясь на товарищей. Победителями в таких войнах становились случайно или из-за существенного численного перевеса. Но все равно полуобразованные еще солдаты урмай-гохона понимали язык рогов, знамен, барабанов... Им не нужно было объяснять, что могучий сын Ишбаала вызвал на смертельный бой предводителя вражеской армии, чтобы принести смерть ему - умершему в незапамятные времена. Умершему, но не успокоившемуся. И значит ли это, что Молчаливый способен даровать вечный покой?
Барабанщики мертвой армии неистово били в свои барабанчики. Правда, многие инструменты были безвозвратно уничтожены безжалостным временем, но стук костей непрерывно движущихся рук заменял их звучание. Грозный рокот постепенно приближался.
Архан и Хоу-и пересилили себя и подъехали к своему вождю. Кони их норовили сорваться с места и нестись куда глаза глядят, поэтому им приходилось изо всех сил натягивать волосяные веревки, служившие уздой, и ставить своих непокорных скакунов на дыбы. Те ржали, внося еще большую сумятицу в ряды людей.

Предыдущая страница 19 Следующая страница


Обратная сторона вечности 20

- Позволь нам пойти с тобой! - попросил Архан.
- Зачем? - изогнул бровь урмай-гохон.
Он был грозен и прекрасен. Крылатый венец преломлял дневной свет диковинным образом, бросая отблеск золота на глаза и губы своего господина, придавая ему совершенно неземной вид. Меч Джаханнам нетерпеливо выл в ожидании предстоящей схватки. Вот он-то и мог отнять жизнь даже у скелета, потому что и та малость, что еще теплилась во враге, была ему жизненно необходима. За тысячелетия, проведенные в пещере, где смерть и то была редкой гостьей, Джаханнам изголодался. Громадный варвар, мускулистый великан, который укротил его, был истинным сыном Ишбаала, хотя и не подозревал об этом сам. Ему предстоит пройти еще очень долгий путь, а Джаханнам и Граветта помогут ему преодолеть все препятствия, но для начала их надо вдоволь напоить кровью и накормить чужими жизнями...
- Мы не хотим стоять в стороне, - подтвердил гохон Хоу-и.
- Я запомню это, - сказал Самаэль. - Но теперь езжайте назад, успокойте людей. И скажите им, что я сам оторву трусливые уши тому, кто услышит что-либо страшное в звуке рога или грохоте барабанов, и сам вырву те трусливые глаза, которые сейчас видят то, что их пугает!
- Да хранит тебя твой отец! - сказал Архан, поворачивая коня.
Самаэль коротко взглянул ему вслед, - дорого бы он дал, чтобы знать, кто же на самом деле является его отцом...

***

Странное зрелище может предстать глазам всякого, кто в этот день странствовал на самом севере Варда, в Предгорьях Онодонги.
Тысяча всадников, одетых как северные варвары, растерянно жмутся к скалам. Кони их напуганы и издают тревожное громкое ржание, да и сами люди заметно нервничают и шарахаются от любой тени.
Вечереет. Закатное солнце устало валится по другую сторону хребта, окрашивая небо в невыносимо алые и пурпурные оттенки. Красными каплями горят верхушки деревьев, красно-черные птицы мечутся в воспаленном небе, которое разглядывает землю уставшими, налитыми кровью глазами. И несутся по нему с невероятной скоростью облака.
Неширокая полоса леса, спускающаяся с горы, обрывается как-то сразу, четкой и ровной линией, за ней начинается степь. И в степи выстроилось второе войско. В отличие от сбившихся в кучу, смешавшихся, толкающихся варваров, эта небольшая армия отлично организована. Возможно, числом она и уступает людской, но зато порядка в ней значительно больше.
Грозными рядами стоят рыцари-скелеты, кости которых солнце по своей прихоти тоже замазало кровью. Остатки панцирей и лат, обрубки плюмажей, полуистлевшие плащи, заржавевшее оружие, полусгнившие знамена... Жалкое и безнадежное зрелище.
Но люди так явно не думают.
Между двумя армиями осталось пустое пространство, никем не занятое. Вот на него и съезжаются с двух сторон два примечательных всадника - даже нельзя сказать, кто из них больше бросается в глаза.
Первый - явно человек, громадная гора мускулов и мышц. Он по пояс обнажен, но зато на голове у него полыхает, разбрызгивая снопы алых и золотых всполохов, невероятной работы венец. И, окрашенный закатным солнцем, горит в нем кровавым пламенем глаз драгоценного камня. В правой руке гигант сжимает длинный прямой меч, который (или это только чудится в воздухе, застывшем от напряжения) протяжно кричит, требуя крови, жизни, соприкосновения с другой сталью. Гигант сидит верхом на злобной черной твари. Исполинский конь - а только такой и в состоянии вынести на своей спине великана - скалит ослепительно белые зубы, роет землю копытами и шумно фыркает. При этом видно, как из ноздрей у него валит пар.
В степи становится холодно, как только опускается солнце.
Противником человека является мертвец. Выбеленный временем скелет в богато украшенных доспехах. Он столь же огромен и могуч, и скелет его коня не уступает размерами коню человека. Рыцарь вооружен длинным копьем и шипастой булавой, череп его венчает рогатый шлем со стальным плетеным забралом, за которым злобно глядят на врага мертвые провалы глазниц. Обрывки плаща крыльями нетопыря развеваются за его плечами. Он выставляет свое копье как жало и понукает мертвого скакуна.
Битва начинается.
Странное это сражение, в котором человеческая воля практически ничего не значит. Один из поединщиков давно уже не человек, и из могилы его поднял приказ властителя не этого мира. В давние времена он продал душу и теперь не волен распоряжаться даже собственной смертью. Живой ли, мертвый ли - он раб... Это заставляет его ненавидеть всех не-рабов, а рабов и пуще того, потому что они явно показывают ему его собственное положение. И тех и других он с наслаждением уничтожал еще при жизни и не видит причин, по которым после его смерти что-либо должно было измениться.
В его враге смешаны два начала: с одной стороны, это абсолютно свободный человек, действующий по своей воле, который не только никогда не был рабом, но и не может им стать по своей неукротимой природе. Он похож на ставшего нынче редким хищника - урроха, который плену предпочитает смерть. Но с другой стороны, железная рука незримого господина направляет это свободное существо, и воин-мертвец чувствует недоумение - как же так? Впрочем, он недолго задается этим неразрешимым вопросом: его дело - уничтожить человека, а затем повести свою армию в бой и стереть с лица земли жалких и нахальных смертных, попытавшихся нарушить покой сокровищ Джаганнатхи.
Демон Мэлор очень бы смеялся, если бы узнал, что вверенные ему сокровища охраняет не только он - слуга победивших богов, но и армия мертвецов - слуг побежденного...
Два великана шпорят своих коней. Они летят навстречу друг другу: один - выставив впереди копье с широким листовидным наконечником, второй - размахивая мечом. Самаэль не отдает себе отчета в том, как легко и умело управляется он с тяжелым и длинным клинком. Он не знает и не помнит, сражался ли когда-нибудь подобным оружием, но все его существо наполняется ликованием в предвкушении поединка. Вот чего не хватало ему! Вот о чем он так тосковал: ведь те побоища, которые он устраивал с беспомощными, жалкими дикарями, не к лицу истинному рыцарю. Самаэль ощущает себя в своей стихии, и ему этого достаточно... Пока что.
Враги сталкиваются со звоном и грохотом, и этому звуку вторят вопли рога и рокот барабанов. Люди с ужасом смотрят на своего предводителя, не устрашившегося мертвой армии, и постепенно боевой дух овладевает ими. Они выравниваются и с интересом следят за поединком. Архан, Хоу-и и Айон пытаются привести их в относительный порядок, выстроить рядами и приободрить перед возможным сражением.
Самаэль сражается увлеченно и восторженно, как мальчишка, которому наконец доверили настоящее взрослое оружие. Он ликует, и ликует его меч, и ликует венец, распростерший над его головой драконьи крылья. Если бы у скелета были глаза, то они бы сейчас выражали предельное отчаяние.
Мертвец понимает, что ему не одолеть человека. И хочет понять, может ли человек одолеть его. С одной стороны, он приставлен охранять сокровища Джаганнатхи, но ни его владыки, ни хозяина меча и венца нет на этой планете столько тысячелетий, что даже самая память о них осталась только благодаря избранным. Жалкие обрывки подлинных историй, предположения и намеки - вот все, чем владеют сейчас нынешние правители Арнемвенда. Их знания подобны его истлевшему плащу, некогда богатому и драгоценному, а ныне не стоящему упоминания. Зачем же ему вечно быть беспокойным? Ведь меч Джаганнатхи может дать ему то, чего лишил его господин... Мертвец хочет умереть окончательно. Ему не за что сражаться, если рассудить здраво.
А у Самаэля впереди жизнь, бесконечные победы, слава и власть. И еще - невероятная жажда узнать, кто же он на самом деле, откуда пришел и куда направлялся и что с ним случилось в этом долгом пути. Для этого он готов победить не одного мертвеца, не тысячный отряд скелетов, не жалких варваров, но весь этот мир. И он чувствует себя достаточно сильным, чтобы сделать это.
Урмай-гохон заносит над головой меч Джаханнам и изо всех сил обрушивает его на костлявую руку, сжимающую копье. Мертвый рыцарь издает леденящий душу вой, в то время как его рука падает на землю, а скелет коня уже проносит его мимо. Левой рукой он вытаскивает шипастую булаву, вращая ее в горизонтальной плоскости. Когда кони снова сшибаются, положение Самаэля незавидно - у него нет ни щита, ни лат. И любое попадание врага грозит ему серьезньм увечьем. Но гигант все еще не ощущает опасности, опьяненный радостью битвы. Он легко уклоняется от наносимых скелетом ударов, некоторые из них отражает мечом - просто чтобы проверить его крепость и свои новообретенные способности. Наконец эта игра немного надоедает ему.
И ошеломленные люди видят, как урмай-гохон замахивается кулаком свободной руки и наносит сокрушительный удар по черепу мертвого коня. Раздается жуткий треск, у скакуна подламываются ноги, и он грудой костей падает на землю, поднимая клубы пыли. Между обломков костей неуклюже возится рыцарь в съехавшем набок рогатом шлеме. Самаэль пинает его ногой. От этого пинка череп слетает с покрытых панцирем костей туловища, и уже безголовый скелет шарит руками по земле в поисках оброненной булавы. Но человек не дает ему подняться. Легким и плавным движением клинка он разрубает его пополам на уровне пояса. А затем его конь обрушивает всю тяжесть своих передних копыт на искалеченное, развороченное нечто, и предводитель мертвецов перестает существовать...
В этот момент толпа варваров будто обретает новую суть и новое дыхание. С дикими воплями и визгом она лавиной катится вниз, врезаясь на всем скаку в стройные ряды армии скелетов. Только что найденное в пещере оружие подходит воинам как нельзя лучше. И пусть они еще не умеют с ним управляться и не пробуждается в них неосознанное, как в их урмай-гохоне, но храбрости и ненависти к врагу им не занимать.
И еще бы раз посмеялся демон Мэлор, если бы увидел, как бесценными мечами плашмя лупят своих врагов безмозглые варвары, как колотят по черепам уникальной работы шлемами, как бросают издали щиты и те летят, словно заправское метательное оружие, круша старые кости, снося головы, разрубая позвонки. И осыпаются на землю драгоценные камни, которые были вставлены в них многие тысячелетия тому назад. Степь вся покрыта камнями общей стоимостью с небольшое княжество, вроде Тевера. Да только дикарям это невдомек. Они во всей полноте ощутили правоту урмай-гохона: золото и камни - это бесполезный хлам, а оружие нужно воину как воздух. Они выхватывают у поверженных противников копья и палицы, боевые топоры и мечи, они шпорят коней и с диким гиканьем прыгают с седел на плечи солдатам вражеской армии.
Барабаны больше не стучат - по ним прошлись копытами взбешенные кони.

***

Самаэль сказал правду стражу пещеры: он действительно не помнил ничего вплоть до того момента, как открыл глаза посреди бескрайней степи.
Солнце стояло высоко в зените, и ему было немного жарко. Плечи слегка пощипывало. Он наклонил голову и увидел, что они у него громадные, мускулистые, широкие и покрыты смуглой бархатистой кожей. Но он не знал, нормально ли это. Он даже не вполне представлял себе, что, собственно, он такое. И еще долгое время потом думал, что именно так и рождаются люди - верхом на черном коне, посреди знойной степи, а на горизонте громоздятся невиданные черные пятна (кто же знал, что это горы? и кто же знал, что это горизонт?).
Самаэль не солгал и тогда, когда рассказывал о найденном в седельной сумке мешочке с круглыми желтяками, за которые он получил первую в этом существовании еду и вино. И о том, что случилось, когда он выхлебал с жадностью весь кувшин, тоже сказал правду.
Его бедная память взорвалась голосами, которые пытались до него докричаться, воплями и стонами, которые пытались воззвать к его милосердию, грозными окриками, которые опирались на его безотчетный страх, и неведомыми звуками, которые потом оказались музыкой, но тогда он об этом не подозревал.
Гигант очнулся с больной головой. Харчевня была разгромлена им основательно и бесповоротно. Он отдал хозяину целую пригоршню желтяков, и тот проводил его в дорогу, осыпая не подходящими к ситуации проклятиями, а бесконечными благословлениями. На эти деньги он мог отстроить несколько таких харчевен.
Из ночного бреда в памяти Самаэля накрепко засели несколько вещей: первая - пещера, которая находилась значительно выше (тут надо сразу оговориться, что чувство ориентации в пространстве у него было отменное, как у перелетной птицы). Название Онодонга тоже мелькало на краю сознания, но с самой пещерой долгое время не было связано, пока наконец он не повыспрашивал об этом у разных людей и не связал воедино разрозненные свои знания. О том, что искать в этой пещере, он уже не знал, но этот вопрос и не интересовал мятущегося исполина. Ему казалось, что вся его жизнь зависит от этих поисков.
Он побывал во многих городах. Путешествовал и на западе, добравшись до Мерроэ и Тевера, посетил Сараган, где ему предлагали целое состояние за того злобного демона, на котором он странствовал. Видел он и Хадрамаут, где ему сообщили о том, что необъятная земля, по которой он странствует, не одна в этом мире, а есть еще несколько континентов: Имана, Джемар, Алан и Гобир. Из них Имана равна по величине Варду, ну разве что немного меньше. А остальные сильно отличаются по величине. Вард гуще всех населен, а самый безлюдный - Гобир. Но это еще ни о чем не говорило страннику.
Наконец он попал в государства востока - и его потрясли богатства Бали, Эреду и Сихема. А еще он стал свидетелем тому, как у этого мира появился новый владыка - молодой фаррский завоеватель, аита Зу-Л-Карнайн. Успехи юного полководца, за короткий срок создавшего целую империю и сумевшего удержать ее от распада, не давали покоя Самаэлю. И он вспомнил, что ему самому было нужно.
С тех пор у гиганта не было ни минуты покоя: он искал способы претворить в жизнь свою мечту. Пока наконец не достиг в своих странствиях земель варваров. Это были бесконечно богатые земли, и населяли их бесконечно разобщенные племена. Искусные охотники, следопыты и рыболовы, красивые, могучие, здоровые люди прозябали в невежестве и нищете, поклоняясь стихиям и духам животных. И Самаэль решил, что именно они станут основой основ его империи. Законы, которым подчинялись дикари, были ему только на руку. Ему ничего не стоило победить их вождей и занять первое место. Ему легко удалось объединить этих людей под своей рукой.
Он и сам не понимал, отчего назвался сыном Ишбаала. Если бы его спросили, кто такой Ишбаал, гигант бы только пожал плечами. Он придумал этого бога, придумал ему и целое царство - Царство Смерти. Но Самаэль был уверен в том, что этот бог не более чем плод его воображения. Просто он успел немного разобраться в людях и понимал, что им всегда приятнее подчиняться кому-то, кто по устройству мира стоит выше их. И тогда многие неприятности сами собой устраняются. Там, в пещере, он не вспоминал про своего вымышленного отца. Однако кто-то словно вложил эти слова ему в уста, и они были произнесены им без особых раздумий. Сам урмай-гохон был слишком разгорячен боем с Мэлором и страдал от действия яда, так что и не заметил тогда, что сказал поверженному демону.
Единственная странность до сих пор не давала гиганту покоя. Если он смирился со своим беспамятством и безродностью, то никак не мог согласиться с тем, что ему не дается в руки оружие. Ни один из мечей или боевых топоров, которые он намеревался не раз и не два купить, не удовлетворяли его. А он словно был противен им. Спустя какое-то время Самаэль отказался от бесплодных попыток. Благо на него никто и никогда не нападал, справедливо полагая, что эта гора мышц способна за себя постоять.
И вот наконец он держит в руках свое оружие! И вот он исполнил задачу, которая не давала ему покоя многие ночи напролет. Он достиг пещеры, получил то, что было предназначено ему, отвоевал свое наследство в бою с армией мертвецов и теперь имеет полное право идти дальше по избранной им дороге.

***

Урмай-гохон вернулся к народу танну-ула с победой. Он привел обратно всех воинов, которые уходили с ним в поход. И не беда, что некоторые были ранены, зато они привезли с собой огромную добычу. И хотя сама добыча была бесполезна для подданных урмай-гохона, на нее можно было выменять множество вещей. Повелитель щедро одарил тех, кто сопровождал его. А всю степень его щедрости они смогли оценить после того, как отправились в Аруз, на ярмарку.
Никогда еще недавние варвары не получали столько сокровищ от торговцев и менял. Даже если бы они привезли им по сто сотен шкур, то и тогда не выторговали бы такого количества еды, тканей, украшений и оружия, как за крохотные вещицы из белого и желтого металла. Некоторые, правда, и самим воинам казались приятными на вид, особенно те, что были щедро украшены цветными блестящими камешками. Но они уже твердо усвоили, что урмай-гохон прав всегда и во всем. Во время голода и холода ни камешки, ни желтые фигурки не накормят и не согреют. А вот те груды вещей, которые вываливали перед ними улыбающиеся жители города, всегда были и будут полезны.
Они купили также повозки и быков и теперь не уставали восхищаться изощрениями человеческого разума, которые так облегчили им жизнь, - впервые люди танну-ула не тащили ношу на себе и не портили грузом спины своих коней; а еще они с восторгом рассматривали могучих животных, покорных их воле, которые без видимого труда влекли их добро по направлению к селению.
Далеко по степи растянулась цепочка повозок и всадников. Скрипели колеса, мычали быки, ржали лошади и курилась желтая пыль.
Так обычно начинается отсчет новой эпохи, именно так чаще всего зарождается новая история, но летописцы не любят таких прозаических картин и предпочитают описывать великие сражения, забывая, однако, о том, что сами сражения зачастую бывают выиграны задолго до начала.
Урмай-гохон Самаэль выиграл свою первую битву с Сихемом именно в этот день, что бы там ни говорили ученые мужи...
Когда сотня дикарей вернулась из Аруза после ярмарки, не было среди народа танну-ула ни одного человека, который не прославлял бы нынешнего владыку.
Женщины получили такие ткани и украшения, о которых и мечтать не смели, дети вдоволь наелись и теперь лакомились диковинными сладостями, которых отродясь не видели. Воины примеряли удобную одежду и вертели в руках блестящие клинки.
Сам владыка и повелитель в Аруз не ездил. Вместо себя он отправил двух гохонов - Архана и Хоу-и. Сейчас они спешили в алый шатер, чтобы отчитаться о своей поездке и рассказать Самаэлю все, что он захочет услышать.
Уже при входе в шатер их ждал новый сюрприз. Вокруг жилища урмай-гохона стояли неподвижно пятьдесят отборных воинов. В руках они держали копья и топоры, добытые в битве у Онодонги. Стражи осмотрели подходящих с головы до ног, наконец один из них молвил:
- Вас велено пропустить не мешкая.
- А остальных? - заинтересовался Архан.
Страж только первый день выполнял свою почетную миссию, поэтому не привык к своему особенному положению. И считал себя обязанным подробно ответить на вопрос гохона:
- Мы обязаны испрашивать дозволения у Самаэля, пускать ли к нему тех, кто хочет говорить с ним.
- Мудро, - одобрил Хоу-и.
- Урмай-гохон повелел не беспокоить его по пустякам, дав старейшинам право решать споры женщин с женщинами и женщин с мужьями. Только в тех случаях, когда старейшины не могут договориться, дозволено беспокоить повелителя, - доложил воин, понизив голос.
- И это мудро, - сказал Хоу-и.
- И еще приказано, чтобы гохоны не занимались спорами, тяжбами и обидами, но ведали оружием, воинами, а также едой и лошадьми. Им никто не указ, кроме урмай-гохона.
- И это очень мудро, - согласился Архан.
- Тогда нам надо поторопиться, - обратился к своему спутнику Хоу-и. - Самаэль может разгневаться, что мы заставляем его ждать.
Он откинул полог шатра и вошел внутрь.
- Приветствую тебя, могучий сын Ишбаала.
- Рад видеть тебя здоровым и сильным, - сказал Архан.
Самаэль обернулся к ним. Он сидел на мягких шкурах, рассматривая какие-то свитки. Это были купленные им еще в Хадрамауте подробные карты Варда и отдельных государств. Сейчас он занимался изучением карты Сихема и Бали.
- Какие новости вы привезли? - спросил он.
Архан задумался, предоставив Хоу-и возможность говорить с владыкой. Что-то странное чудилось ему в выражении лица Самаэля, будто прибавилось в нем жестких черт, да и голос звучал резче и грубее, чем он уже привык.
- Мы сделали все, что ты велел, божественный, - склонился перед владыкой гохон. - Мы купили быков и повозки, оружие и еду, а также воины на подаренную им добычу обменяли себе и своим женам множество вещей - и теперь весь народ славит тебя.
- Вы будете славить меня еще больше, когда я подарю вам все страны этого мира. Архан, а что скажешь мне ты?
Архан получил от своего повелителя особое задание. Нельзя сказать, чтобы оно ему нравилось, но он не обсуждал приказы Самаэля, считая, что его господину виднее.
- Ворота города охраняются четырьмя стражниками. А высота стен - в три человеческих роста. Но зато сами стены сложены из грубых камней - мы поднимемся по таким с легкостью. Это не составит труда воинам Великого. Мы оставили твои заказы кузнецам и тем, кто делает упряжь для коней. Нам сказали приехать через четверть луны.
- Ты хорошо справился, - сказал Самаэль. - Я доволен тобой. Говори, чего хочешь.
- Хочу, чтобы ты и впредь был мной доволен, - склонился Архан.
Владыка небрежным жестом отпустил своих военачальников, и они вышли из его шатра, полные самых разнообразных предчувствий.
- Как ты думаешь, скоро будет война? - спросил юноша у умудренного годами Хоу-и.
- Не знаю, - ответил тот. - Иные бы вожди уже бросились на этот город, но наш владыка чего-то ждет. И не только оружия. Посмотрим...

***

В ту ночь Самаэлю не спалось. Он вышел наружу из душного шатра, переполошив этим своих охранников-багара. Те только начинали привыкать к особенностям своей службы.
Гигант обвел взглядом пространство, на котором разбили шатры его люди. Повсюду горели костры, и казалось, что это просто в голове что-то перепуталось, что звездное небо лежит на темной земле, вспыхивая искрами небесных светил. Народ танну-ула был многочислен, и его огромная армия могла завоевать любое государство.
Утром следующего дня начались тренировки. Самаэль учил воинов всему, что знал сам: искусству верховой езды и сражению на мечах, обращению с копьем и боевым топором. А главное - воинской дисциплине. Его солдаты непрестанно выстраивались в боевые порядки, переформировывались на ходу, соединялись и разбивались на небольшие группы.
Небольшие мишени из шкур были грубо раскрашены охрой и сажей. Лучники танну-ула без устали посылали в них одну стрелу за другой. Каждый хотел обратить на себя внимание вождя и удостоиться его похвалы.
Копейщики старались проткнуть насквозь туго набитые соломой мешки. Несколько человек возились с переносной кузней, постигая сложное искусство изготовления подков. Варвары только сейчас узнали, что жители городов подковывают своих коней. Тут же два десятка женщин варили еду в громадных котлах и раздавали ее тем воинам, которых командиры отрядов отпустили на краткий отдых.
Лагерь шумел: отовсюду неслось шипение пара, звон мечей и булав, глухие удары стрел, втыкающихся в деревянные доски, стук топоров и звон молотов по наковальне. Высокими птичьими голосами кричали дети, басовито рявкали гохоны, понукая нерадивых и щедро раздавая пинки и затрещины. Голосили женщины, которых молодые воины успевали притиснуть к стогу сена. Сено собирали в копны подростки, чтобы кормить им вьючных и тягловых животных. Быки ревели, кони ржали, несколько коров мычали, требуя, чтобы их подоили, и женщины танну-ула опасливо пытались к ним подступиться. А над всем этим жужжали шмели и сновали в знойном воздухе...
Вместе с ними вилось в воздухе и предощущение грядущих великих сражений.

***

Аруз отчаянно сопротивлялся вот уже третьи сутки, посылая гонца за гонцом в столицу с просьбами о помощи. Но жители пограничья прекрасно понимали, что если даже на их крик отчаяния и отзовутся, то, пока соберут армию, способную отразить нашествие варваров, пока снарядят ее и отправят в путь, их уже не будет на свете. Но тем не менее они слали гонцов, чтобы предупредить Сихем о надвигающейся опасности. Страшной, неотвратимой, жестокой, которую они во многом взлелеяли своими руками. Вот когда вспомнили недобрым словом жители Аруза золотой караван, купивший не только их изделия, но, очевидно, и разум.
Своими руками выковали они те стрелы, которые сейчас свистели у них над головами, те мечи, которые сейчас безжалостно сносили головы защитников на стенах... И так можно продолжать до бесконечности.
Правителем Аруза был некий Керемет, в прошлом - могучий воин и талантливый военачальник, опальный вельможа, едва оставшийся в живых при прошлом правительстве, но так и не удостоившийся почестей при нынешнем. Впрочем, он был уже стар, мечтал спокойно дожить на границе свой век и ни к чему особенно не стремился, довольствуясь тем, что имеет. И вот все его благополучие, все благополучие его подданных, а главное - их жизнь и безопасность всего государства поставлены на карту, и теперь все грозит лопнуть как мыльный пузырь в течение нескольких дней.
Керемет повздыхал, кликнул телохранителя и с его помощью втиснулся в доспехи, которые вот уж два десятка лет благополучно пылились на стене оружейной. Пока старый Пак - такой же старый и тучный, как его господин, - затягивал ремни, ремешки и ремешочки на панцире, правитель Аруза думал о том, что и доспехи имеют привычку усыхать от времени: ишь как уменьшились за двадцать лет. Ему пришлось сильно втянуть живот, чтобы как-то в этом панцире уместиться. Затем он водрузил на голову стальной шлем с серебряными бляхами и, кряхтя, двинулся к стенам.
Уже на довольно большом расстоянии от них он услышал шум сражения. Оно не прекращалось ни на минуту вот уже третьи сутки, а правитель Аруза все никак не мог поверить глазам и ушам - он надеялся, что проснется утром следующего дня и ему доложат, что варваров нет, что они растаяли как дым в своей пыльной и дикой степи. Но его надеждам не суждено было сбыться.
Бережно поддерживаемый Паком, он стал карабкаться по узеньким ступенькам, чтобы добраться до самого верха. Керемет отдувался, пыхтел, получил несколько увесистых оплеух и пинков от тех защитников, которые его не признали. А старик путался у них под ногами, мешал поднимать на стены камни, которые сбрасывали на головы нападающим, и даже наступил на руку раненому воину. Тот и отозвался с присущей восточным людям энергией и фантазией. Керемет уже одолел половину лестницы, а вслед ему все еще неслось полное и подробное жизнеописание его предков. Пострадавший как раз перешел к прадеду.
Правитель не обижался. Это был безобидный и беззлобный человек, который никогда и ни на ком не срывал своего зла и не вымещал своих обид. Он был бы только рад расплатиться всеми неприятностями самому, чтобы город уцелел и выстоял, но он понимал, что это невозможно.
Защитников на стенах катастрофически не хватало. Ранеными была переполнена городская больница, и теперь стонущих, окровавленных людей спускали вниз и укладывали рядами на городской площади, недалеко от главных ворот, под импровизированными навесами.
Со вчерашнего дня варвары стали пускать в город зажженные стрелы. Это было опасно, потому что большинство зданий в Арузе было крыто соломой. Нагретая, высушенная солнцем, она моментально вспыхивала от малейшей искры, и в городе то и дело занимались пожары. А воды у осажденных осталось не так уж и много. Обычно они пользовались не только колодцами в черте города, но еще и несколькими источниками, которые находились за его стенами. Лишенные этой возможности, жители Аруза уже начали страдать от жажды. Они прекрасно понимали, что еще одна-две атаки варваров - и крепость падет.
С этой стороны никто не ждал нападения, поэтому Аруз был пограничной крепостью лишь по названию. Даже стены его давно уже требовали ремонта. А что касается войск, находящихся на этом рубеже, то об их числе лучше вообще не вспоминать. Сихем был весьма и весьма беспечным государством, основным развлечением в котором были правительственные перевороты. В таких условиях дело редко доходит до серьезного укрепления обороноспособности.
То, что произошло в степи за последние несколько месяцев, просто не поддавалось объяснению. Разрозненные и малочисленные дикие племена, не знавшие колеса и плуга, в мгновение ока превратились в могучий народ, носивший имя танну-ула, а его правитель и военачальник обладал несомненными талантами полководца и организатора. Ведь это он создал в считанные недели грозную и дисциплинированную армию, которая осаждала сейчас Аруз, это он нашел где-то огромное количество золота, чтобы заплатить жителям Сихема за оружие, и все понимали, что одним только пограничьем он не удовлетворится.
Керемет опасливо выглянул из-за высокого зубца, и в него тут же полетели стрелы. Одна из них, коротко свистнув, вонзилась в горло стоявшего рядом воина в кольчуге, и тот с хрипом свалился вниз, прямо в толпу осаждавших.
- Несите смолу! - крикнул правитель.
- Нету! - ответил кто-то безнадежно.
Голос был хриплый, сорванный и смертельно уставший.
- Закончилась смола, сиятельный, - сказали слева.
И Керемет поразился тому, насколько похожи были голоса - пропыленные какие-то, измученные, бесцветные.
- Так оловом их!
- Плавить не на чем. Солома жару не дает, а все остальное уже спалили. Олова еще немного есть, но толку...
- Пак! - крикнул правитель. - Возьмите мебель из моего дома!
- Я, - откликнулся старый слуга, - по скудоумии своему, конечно, еще давеча все деревянное отдал. Только и осталось, что не горит.
Правитель пожал плечами:
- Как это я сам не заметил?
- До того ли тебе, сиятельный? - спросил голос.
- Не до того, - согласился Керемет. - Что делать будем, дети?
- Умирать, - спокойно ответил ему первый собеседник. - Вот только женщин жалко да детишек. Нам-то что - достаточно пожили в мире и спокойствии. На границе ведь так и не бывает никогда - мы своей работы дождались. Другое дело, что выполнить ее ну никак...
- Сильны варвары? - спросил Керемет, словно надеялся услышать от своих измученных солдат хоть что-нибудь обнадеживающее.
- Так какие же эт варвары? Эт уже не варвары, - ответил молодой паренек, глотая торопливо концы слов. - Страх какой-то да гнев божий, но никак не дикари прошлые. Я их, сиятельный, хорошо помню, как торговаться приезжали. Шкуры там всякие привозили. Да они лишнюю лепешку чудом считали. Храбрые были, правда, всегда, но неумелые и неуклюжие. А тут чего деется? Тут как рыцари настоящие атакуют против нас - деревенщины.
- В том-то и беда, - сказал правитель.
Он уже третий день приходил на стены, к защитникам. Третий день со все возрастающим ужасом наблюдал, как они гибнут во множестве и стены все оголяются. У них закончились стрелы, и они подбирают вражеские, вот только стрелять ими из сихемских луков неудобно - стрелы длинные и предназначены для луков невиданного в Арузе размера.
Каменных построек тоже практически не было. А те, что были, уже поразбирали, забрасывая осаждающих импровизированными снарядами.
Самым выматывающим и страшным оказалась даже не сама война, не смерть солдат и ни в чем не повинных мирных жителей, даже не предчувствие скорой гибели всех - самым страшным был непрерывный рокот барабанов. Глухие мерные удары не давали думать и дышать, нарушали ритм биения сердец, парализовывали волю и исключали даже самый краткий отдых. Смертельно уставшие защитники, валясь с ног от слабости, все равно не могли заснуть. Даже сквозь забытье, куда они проваливались на время, окончательно обессилев, врывался этот стук. Люди вставали с постелей и импровизированных лежанок вконец разбитыми.
Керемет думал о надоевших барабанах и вдруг обратил внимание на то, что ритм боя изменился. Удары следовали один за другим гораздо чаще, и, похоже, самих барабанов стало больше.
- О Шуллат! - крикнул кто-то из солдат, призывая на помощь Огненного бога, покровителя Сихема. - О Шуллат Пламенеющий! Они идут на приступ!
- Ну и что? - равнодушно откликнулся седой бородач, стоявший по правую руку от Керемета. - Можно подумать, что прежде они к тебе в гости ходили.
- Но они же совсем не так идут!
Правитель высунул голову из-за круглой башенки, венчавшей надвратную постройку. Кажется, воин прав. Шли действительно не так, как обычно, хотя он и не мог сообразить, чем именно это зрелище отличалось от ставшего привычным за последние трое суток.
И тут Пак тихо произнес за спиной своего господина:
- Вот это великан!
И Керемет понял, что изменилось.
Длинная цепь варваров в ногу шагала по направлению к городским стенам. Они шли молча, только барабаны рокотали за их спинами. Барабанщиков правитель тоже успел разглядеть. Их огромные инструменты стояли на повозках, запряженных быками. А впереди всех на исполинском черном коне ехал воин, равного которому старый вельможа не видел ни разу за всю свою долгую жизнь. Могучий, мускулистый, со смоляными длинными волосами, связанными в тугой пучок на макушке, обнаженный по пояс исполин в золотом венце с драконьими крыльями по бокам, сияние которого слепило глаза. У него был длинный широкий меч, и он вез его, положив на плечо кверху острием. Он был страшен, и Керемет понял, что это едет Смерть Аруза...

***

До ближайшего леса было часов десять пути верхом, если коней не пускать шагом. Однако урмай-гохон гневался, и, кажется, даже скакуны чувствовали это. Может, именно по этой причине два десятка всадников преодолели указанное расстояние в рекордно короткий срок. В лесу они выбрали и свалили, как и приказал их повелитель, самое мощное дерево, какое только смогли отыскать. Они трудились над ним много часов подряд, сменяя друг друга, чтобы не упасть от усталости, и наконец очистили толстый ствол от веток и сучьев. Затем при помощи волосяных веревок затащили гигантское бревно на две повозки, стоявшие впритык одна к другой, и пустились в обратный путь. Он занял гораздо больше времени, ибо кони не в состоянии были быстро везти такую тяжесть. И вот трое суток спустя отряд прибыл к стенам Аруза.
Город все еще не сдавался, но Самаэль предвидел и подобный вариант, хорошо понимая, что его армия еще ни разу не была в настоящем сражении.
Несколько часов подряд возились самые искусные старики над тем, чтобы приладить к огромному бревну колеса, снятые с многочисленных повозок, закруглить один из его концов, а затем запрячь по несколько быков с каждой стороны этого сооружения. Получился таран, подобный которому урмай-гохон видел во время своего путешествия по Мерроэ.
Пропитав жиром длинные кнуты, воины подожгли их и этими огненными бичами погнали обезумевших от страха животных прямо на ворота города.
Защитники Аруза беспомощно смотрели со стен, как неумолимо катится, набирая скорость, громадный ствол дерева. Взбешенные быки, ослепленные болью и ужасом, неслись с непривычной для них скоростью. Колеса тарана скрипели и трещали, но выдержали - ни одно не сорвалось. Как в кошмарном сне замедлились движения, и осажденные проживали каждый следующий шаг, каждый локоть, на который становился ближе неизбежный конец.
Аруз был очень старым городом, и стены его тоже были старые, и ворота... Они разлетелись от первого же страшного удара, который сотряс и надвратную башню, обрушившуюся внутрь проема. Она погребла под собой несколько защитников города. Раздались крики и стоны, брызнула из-под камней темная густая струя крови.
И с громкими воплями, под бешеный рокот барабанов ринулись в город варвары.

***

А умирать оказалось не страшно. Керемет часто думал о смерти и все спрашивал себя, сумеет ли он достойно встретить ее, когда придется. Но то ли от старости, то ли по свойству своего характера он принял конец собственной жизни гораздо спокойнее, нежели предполагал. Оказалось, что люди серьезно преувеличивают значимость и торжественность этого момента. Ничего особенного - день как день.
Он встал во главе маленького отряда измученных, изможденных людей против бесчисленной толпы хорошо вооруженных могучих воинов - смуглых, белозубых, в плащах из шкур, с развевающимися по ветру длинными волосами. Они ворвались в город кто пеший, кто верхами. Впереди всех несся всадник в золотом венце - таинственный урмай-гохон народа танну-ула, отведя руку с длинным клинком далеко назад. Вот он наскочил на солдата Аруза и распорол ему кольчугу и живот страшным и жестоким ударом снизу, не прилагая видимых усилий. Несчастный упал с протяжным воплем, зажимая смертельную рану обеими руками, а всадник стоптал его копытами своего бешеного коня и оказался перед следующей жертвой.
Это был старый Пак, который трясущимися, слабыми руками держал перед собой большой овальный щит в человеческий рост. Он заслонял собой правителя Керемета, потому что всю жизнь официально считался его телохранителем, - вот и пришла пора выполнять свою работу. Урмай-гохон развернул коня боком и с плеча рубанул по щиту. Тот развалился на две половины, как будто так было задумано. Пак неловко отскочил, вытаскивая свой меч, однако замешкался, запутавшись в перевязи. Великан не стал трогать его, понукая своего скакуна приблизиться сквозь образовавшуюся свалку из человеческих потных, израненных тел к застывшему на месте правителю. Орлиным глазом он высмотрел его богатые доспехи и теперь стремился уничтожить Керемета, чтобы разом подавить сопротивление защитников города. Без предводителя любое войско начинает делать грубые ошибки.

Предыдущая страница 20 Следующая страница


21 Виктория Угрюмова

Однако, когда враг находился уже в нескольких шагах от замершего вельможи, дорогу ему снова преградил верный Пак. Неуклюжий старик угрожающе размахивал мечом - и видно было, что в прошлом он был не из последних воинов. Смуглый великан усмехнулся, высоко вздернул голову в золотом венце. Керемет не мог не признать, что выглядит он величественно и прекрасно, как молодой и жестокий бог, но сохрани нас судьба от таких богов... Коротко свистнул меч, и телохранитель, хрипя, повалился прямо под ноги своему хозяину, все пытаясь что-то сказать. Но кровь шла горлом, мешая словам, грузное старческое тело несколько раз судорожно вздрогнуло и затихло.
Керемет перестал воспринимать происходящее. Звуки стихли, шум битвы доносился откуда-то из невероятного далека, в глазах посерело, словно перед ними повесили влажную тряпку. И только лицо Пака в мельчайших подробностях стояло перед его взором. Знакомое с юности, с озорных проказ в столице Сихема лицо друга и наперсника тайн и всяческих проделок, за которые так доставалось иногда обоим. Лицо верного спутника, последовавшего за своим хозяином в изгнание, променявшего столицу на пограничный маленький городок, в котором время застыло раз и навсегда. Лицо человека, заплатившего своей единственной и оттого бесценной жизнью за несколько кратких минут бытия для своего господина и товарища. А, да при чем тут вообще господин?
Старый вельможа опустился на одно колено, с трудом приподнял безумно тяжелое и неповоротливое тело друга. Клинок варвара вошел ему под левое ребро, и несчастный умер быстро. Что он хотел сказать напоследок? Наверное, что-то хорошее. Пак всегда умел сказать что-нибудь очень хорошее, когда это было крайне необходимо, когда именно это и было нужнее всего.
Странная это была картина. Вокруг шумело сражение, падали со стонами и криками умирающие и тяжело раненные люди, легко раненные продолжали сражаться, не обращая внимания на свои царапины. Повсюду звенели клинки и глухо ударялись в податливую человеческую плоть тяжелые боевые топоры. Грохот, визг, лязг... И посреди этого ада, сошедшего на землю, стоял на коленях грузный седой старик в богатых доспехах и бережно прижимал к себе голову такого же старого, как и он сам, мертвеца. Но глаза его оставались сухими, возможно из-за жары...
Самаэль не питал ненависти ни к одному из безжалостно уничтоженных им людей. Просто так повелось, что одни убивают, а другие умирают. Наоборот было бы точно так же - просто среди мертвых оказался бы он. Возможно, что ему было даже слегка жаль двух стариков, защищавших свой город от нашествия врагов, - он тоже повел бы себя именно так. Но правила игры были установлены уже слишком давно, чтобы пытаться их изменить. И старики знали, на что шли. Они были достойны уважения, а поэтому о пощаде речь не шла. Он только подождал, пока вельможа обнажит свой клинок, чтобы не нападать на него - безоружного.
Керемет не собирался сражаться с великаном. Он видел, как тот владеет мечом. Даже в молодости правитель не смог бы тягаться с урмай-гохоном, как ни неприятно признавать подобный факт. Только не погибать же стоя на коленях. И вельможа вытащил меч, приготовившись к последнему в своей жизни сражению. Гигант в золотом венце взмахнул своим клинком, и Керемет в последний миг смог рассмотреть это прекрасное оружие - явное произведение искусства мастеров глубокой древности. И подивился еще, откуда это у варвара такое чудо.
А то, что говорят, будто напоследок перед глазами проносится вся предыдущая жизнь, оказалось ложью. Керемет хотел еще раз увидеть лицо одной женщины, которую, как выяснилось, любил, но такого подарка никто из богов ему не сделал. Он увидел только падающий на него сверху, из бездонного белого неба, сноп огня, похожий на прямую молнию...
Было, правда, очень больно в груди. А в остальном ничего, нормально.
Умирать оказалось вовсе не страшно.

***

Победоносная армия урмай-гохона Самаэля в несколько недель завоевала Сихем и теперь стояла в одном кратком переходе от столицы государства - Файшана. Файшан считался неприступной крепостью, потому что был выстроен на одной из небольших и немногочисленных гор страны, которая по преимуществу была равниной. С трех сторон крепость защищали отвесные скалы, а с четвертой - довольно быстрая и глубокая река, носившая смешное имя Ленточка.
Сам Файшан, конечно же, был во много раз больше, чем оборонительная крепость, и раскинулся по обе стороны Ленточки. Причем на левом, пологом, берегу было разбито множество прекрасных садов, искрились под солнцем искусственные водоемы, в которых сновала серебристая рыба, были выстроены прекрасные виллы для знати и дома богатых ремесленников, составлявшие несколько отдельных кварталов. Бедняки жили ниже по течению, промышляя рыбной ловлей и перевозом.
Занятый постоянными дворцовыми переворотами, Сихем не придал серьезного значения отчаянному призыву о помощи, пришедшему из пограничного Аруза. Во дворце нынешнего правителя - Аламжи - посудачили, что тамошний правитель стар, безынициативен и глуп наверняка. Единственное его достоинство заключалось, по мнению придворных, в том, что он не был в милости у предыдущего государя, а значит, нынешнему должен быть верен и предан всем сердцем. Что же касается пограничного конфликта, то скорее всего у варваров голод и они рвутся в Аруз, чтобы там добыть себе еды. Но воевать они не осмелятся, как никогда не смели, и все в конечном итоге обойдется. Ну, отделаются граждане легким испугом, так ведь не грех им вспомнить, что они охраняют границу великой державы, и растрясти жирок в одной-двух стычках. А варварам не лишне будет почувствовать мощь сихемской армии, чтобы отбить у них охоту в дальнейшем повторять столь опрометчивые шаги. Так рассудили, так постановили и забыли за ненадобностью.
В тот день в царском дворце был пир по случаю дня рождения государя Аламжи, и прекрасные жены нового владыки танцевали для него веселый и зажигательный танец, постепенно избавляясь от лишних метров прозрачной ткани, когда на пороге появился окровавленный, покрытый пылью и грязью с ног до головы человек.
Стража оторопела, не соображая, впускать его и портить праздник одним только жутким видом гонца - и расплачиваться за этот поступок. Или не пускать, чтобы не расстраивать государя и знать, - и отвечать за самоуправство и сокрытие важных известий.
А гонец хрипел и корчился на мраморном прохладном полу, обагряя его кровью многочисленных ран, и кто-то уже нес ему воды в чаше, кто-то звал лекаря, а кто-то со всех ног мчался за первым министром Хашумом, чтобы переложить на него всю ответственность за происходящее.
Первый министр Хашум прекрасно знал, что государя Аламжи вовсе не интересуют государственные дела. А вот останется ли он государем, интересует. И весьма. Поэтому думать и принимать решения он, конечно, не будет, а карать будет - и очень жестоко. Поэтому валяющийся на мраморном полу растерзанный воин не оставил его равнодушным. Он знаком приказал отойти и стражам, и вызванному лекарю и внимательно выслушал все, что хотел сказать ему гонец, наклонившись к самому его лицу. А затем одним движением вытащил из-за шелкового расшитого пояса кинжал и воткнул его точно под третье ребро раненого. Тот дернулся и затих. Навсегда.
- Убрать, - негромко приказал Хашум, лихорадочно раздумывая, что ему теперь делать.
Ибо неизвестно, как подойти к государю и произнести одно-единственное слово, в котором сейчас уместилась судьба Сихема. Это слово - "нашествие".
Правда, времени решать было не так уж и много, потому что совсем ненамного опередил раненый воин огромную армию не существовавшего прежде народа танну-ула и не известного никому урмай-гохона Самаэля.
Что это еще за титул такой - урмай-гохон?

***

Люди только-только успели собрать самый драгоценный свой скарб да пригнать домашних животных в крепость, которая могла бы при надобности выдержать и очень длительную осаду. С лихорадочной поспешностью были собраны спелые и не совсем спелые фрукты в садах, на правый берег свозили хлеб и зерно, а рыбаки тащили возы со свежепойманной рыбой, вялить и коптить которую собирались уже в крепости. Комендант Файшана понимал, что главное - это провизия на неопределенно долгий срок для огромного количества людей, которые ищут убежища за стенами города.
Была, конечно, надежда, что армия под командованием Хашума наголову разобьет варваров, но принять дополнительные меры предосторожности никогда не мешает.
Когда дозорные объявили, что вдалеке стоит рыжая туча пыли, вперед были посланы дозорные с приказом все узнать и как следует разглядеть. Однако они вернулись очень быстро, сообщая, что это всего лишь беженцы, которые убегают от армии танну-ула. Перепуганные люди утверждали, что войско варваров неисчислимо и прекрасно вооружено.
- Ну, у страха глаза велики, - сказал командующий Фахид.
Они с Хашумом сидели в круглой комнате, в центре которой был устроен прекрасный бассейн с прозрачной водой, а под стенами набросаны пышные подушки. Оба курили длинные трубки, набитые душистыми листьями ахай.
Военачальник Фахид был невзрачным, кривоногим, каким-то пегим и выцветшим, к тому же отчаянно косил на правый глаз. Но внешность почти всегда обманчива. Он был весьма искусным и ловким царедворцем, умницей, книгочеем, знавшим шесть мертвых и восемь существующих языков, и талантливым полководцем. Он приходился двоюродным братом со стороны матери статному красавцу Хашуму, с которым дружил с самого раннего детства. У обоих вельмож не было друг от друга никаких секретов, и они не ссорились даже тогда, когда им случалось одновременно пользоваться благосклонностью первой красавицы Файшана - голубоглазой Шаризы.
Хашум, одетый в алый шелковый халат и голубые шаровары, в шитых золотом туфлях на босу ногу, выглядел чересчур расслабленным по сравнению с Фахидом в полном боевом снаряжении - кольчуге, панцире и при сабле. Остроконечный шлем лежал около него на полу. Первый министр лихо подкрутил длинные смоляные усы, за красотой которых следил гораздо более ревностно, чем за порядком в Сихеме, и отозвался:
- А если нет? Если они говорят правду?
- Простые крестьяне панически боятся любого вооруженного человека. И с ними крайне просто справиться. Они сбежали, даже не попытавшись сразиться с врагом. Конечно, варвары не стоят упоминания как армия. Но нашего божественного Аламжи стоит припугнуть. Пусть помнит, что без своего министра и без военачальника он ничто...
- Все это прекрасно, - снова перебил его Хашум. - Но допусти на минуту, что варвары действительно объединились под командованием какого-нибудь военного гения.
- Да где они возьмут такого?!
- А Зу-Л-Карнайн?
Фахид как-то странно дернул ртом и ответил:
- Такие, как Зу-Л-Карнайн, рождаются гораздо реже, чем раз в сто лет. Один на тысячелетие, возможно так.
- Ты завидуешь ему?
- Конечно, - просто согласился Фахид. - А ты разве нет?
- Естественно!
Оба рассмеялись.
- Так ты думаешь, что варвар нам не опасен?
- Наша армия запросто справится с ним. Но мы подпустим его поближе к столице, чтобы государь Аламжи наглядно убедился в том, что нашествие реально существует. А потом оценил несомненную пользу, которую ему приносят такие разумные люди, как мы...
- А на самый крайний случай? Ведь взяли же они Аруз.
- Хашум, ты стал подозрителен и мнителен! Аруз - это ведь почти деревенька с глиняным забором. Ее даже урмай-гохон может завоевать. Ну, хорошо. Если ты считаешь, что нужно быть готовым к самому худшему, - изволь. Мой план прост, как все гениальное, - мы позовем на помощь Зу-Л-Карнайна.
- Это как?
- Очень просто, - рассмеялся Фахид. - Ведь если варвар завоюет Сихем и Бали, то он окажется на границе Урукура. А это уже земли аиты. Его кровные интересы затронуты? Затронуты. Мы предложим ему воинский союз. И он вышлет нам на помощь своих тхаухудов. Перед ними ни одна армия не устоит - не то что эти, как их? - танну-ула.
- Признаюсь тебе, Фахид, что мне тревожно, как никогда.
- Брось, Хашум. Оставляю на тебя нашу прекрасную Шаризу, а сам двинусь наперерез варварам.
- Шуллат да хранит тебя и испепелит наших врагов. Я похлопочу о достойной награде спасителю страны и государя.
- Похлопочи, будь добр, - склонил голову Фахид.
Оба еще раз рассмеялись, но, будь Фахид хоть чуточку внимательнее, он бы заметил, что Хашум с натугой растягивает губы. Что Хашум боится.

***

Армия Сихема не выстояла и нескольких часов в бою против конных отрядов варваров.
Ничего вначале не сулило столь скорого и ужасного поражения. Фахид построил свои войска полумесяцем на левом, пологом, берегу Ленточки, готовясь взять в клещи приближающиеся полки танну-ула. Военачальник Сихема был несколько удивлен тем, что атакующие варвары не катились лавиной, как обычно поступают дикари, а двигались правильными прямоугольными построениями, как принято у конных рыцарей запада. Но он не придал этому особого значения: какая разница, как будут выстроены те войска, которые он собирается разгромить.
Был прекрасный солнечный день. На высоком небе не было видно ни единого облачка. Но в нем уже парили кругами птицы, невесть как учуявшие возможность поживиться. Фахид на всякий случай сказал, что это хороший знак для армии Сихема.
Как всегда, его конница стояла в центре, а правое и левое крыло составляли пешие полки. Конницей командовал он сам, а на правом фланге поставил своего старшего сына Алая, чтобы дать ему возможность отличиться в сражении. Левым флангом руководил старый и опытный полководец Тайзу - выходец из Джералана, с давних пор осевший в Сихеме после женитьбы.
Конные рыцари были одеты в кольчуги и высокие остроконечные шлемы, украшенные орлиными перьями, султанами из конских волос или металлическими копьевидными навершиями. Забрала на них были выполнены в виде закрытых масок на все лицо с прорезями для глаз и носа, отчего у всех воинов были бесстрастные, сверкающие на солнце лица, на которые было больно поднять взгляд. Это давало немалое преимущество в рукопашной битве. Пешие солдаты были вооружены длинными тяжелыми копьями с крюками на концах, которыми стаскивали с седел всадников, и тяжелыми шипастыми палицами, которые с легкостью крушили и латы, и кости. И пехотинцы, и конники свое дело знали, поэтому стояли спокойно, не двигаясь. И спокойно смотрели, как приближается к ним громада вражеских войск.
По знаку Фахида трубачи подняли длинные прямые трубы и протяжно затрубили, давая знак к атаке.
Конница ощетинилась копьями, приготовившись принять на себя первый и самый сильный удар, пока пехотинцы не возьмут атакующих в клещи и не нападут на них сзади. Все было продумано и не один раз испытано в мелких войнах. Но Фахида ждало разочарование.
С самого начала что-то пошло не совсем так, как обычно. Во-первых, варвары не врезались с ходу в боевые порядки сихемских войск, а замедлили движение и стали быстро перестраиваться на ходу. Командовал ими гигант на черном коне. Он был хорошо заметен благодаря своему исполинскому росту и золотому венцу с драконьими крыльями, полыхающему огнем.
Самаэль сразу понял, какую ловушку подготовил ему противник. Надо сказать, что она показалась ему крайне примитивной, но он решил не заглядывать вперед, а разбираться с тем, что видит перед собой. Быстро развернув своих телихинов - конных лучников - так, чтобы они вышли прямо в бок правого крыла противника, урмай-гохон коротко рявкнул приказ, и воины начали сыпать стрелами.
Принято говорить, что от вражеских стрел небо потемнело. Это действительно было так - пехота Сихема, не защищенная тяжелыми доспехами, вооруженная копьями, которые мешали ей быстро передвигаться, увидела, как посерел день. Их буквально выкашивали меткие стрелки-телихины, чрезвычайно подвижные на своих послушных, вышколенных конях. Они управляли скакунами прикосновением колен, движением стопы, а узду наматывали на высокую луку седла. Длинные луки с тройными тетивами одновременно могли стрелять тремя стрелами, и жертва наверняка бывала поражена.
Расстреливали прицельно - в первую очередь офицеров, гонцов, трубачей, которые передавали сигналы. Потом уже обычных солдат.
Опешивший Фахид промедлил совсем немного, но промедление это было смерти подобно. Когда он скомандовал коннице идти в атаку, защищая свою пехоту, то допустил грубейшую ошибку, как человек, который, торопясь и спотыкаясь, двигается медленнее, чем ровно идущий.
Конница ринулась на телихинов, но Самаэль ждал этой минуты. Во главе большого отряда чайджинов-меченосцев он преградил ей путь в узком месте, где река делала крутой поворот и изгибалась петлей.
Фахид лицом к лицу столкнулся с так называемыми варварами и их урмай-гохоном. Он понял, что слово "варвары" неприменимо к народу танну-ула, а урмай-гохон Самаэль если и уступает такому полководцу, как Зу-Л-Карнайн, то на голову превосходит военачальника Фахида. Как боец и как стратег.
Его собственная пехота - левый фланг - беспомощно топталась сзади, не в состоянии помочь своим рыцарям, а спереди их уже крушили могучие, закованные в латы, прекрасно тренированные воины. И на всех наводил ужас полуобнаженный гигант в золотом венце...
Все было закончено в считанные минуты - чайджины проявили чудеса ловкости и умения владеть мечом, пехота Сихема бежала с такой скоростью, что ее было трудно догнать даже верхом; длинные копья с крюками, столь хорошо зарекомендовавшие себя в боях с конницей, так и не были пущены в дело.
Во время боя урмай-гохона постоянно окружали отборные телохранители-багара. Их можно было узнать по алым султанам на шлемах.

***

- Хашум! - капризно протянул государь Аламжи. - Хашум! Здесь дурно пахнет!
В прекрасном дворце действительно витали странные, чтобы не сказать больше, запахи, непривычные сановному обонянию. На дворцовой площади расположились многочисленные беженцы - в крепости не хватало места. Хорошо еще, вдоволь было еды и воды, но никто не мог себе и представить, что в конечном итоге придется отсиживаться за стенами Файшана, как в гнезде, под которым кругами ходит свирепый и голодный хищник.
Шел двенадцатый день осады.
Хашум тяжело переживал гибель своего друга и брата - Фахида. Даже расстался по этому поводу с красавицей Шаризой, которая до смерти успела надоесть ему своими страхами и слезами.
Еще тяжелее он переживал гибель армии Сихема - прекрасно организованной, вооруженной и обученной. И, как умел, клял себя за недальновидность и излишнюю уверенность. Он и предположить не мог, что пришедшие из диких степей люди смогут противостоять цивилизованной регулярной армии. Он дал себя убедить в том, что государство находится в полной безопасности, потому что сам хотел в это верить. И за это неуместное для политика желание и расплачивался сейчас.
- Хашум! Что нам делать?
- Пытаться снестись с аитой государь. Иначе варвар сможет принести немало горя нашей стране.
- Нет! - рявкнул Аламжи.
И Хашум с удивлением на него воззрился. Государь Аламжи был женоподобным слизняком, не имеющим ни убеждений, ни мнений, ни принципов. Он спал с женщинами, потому что был мужчиной, ел, потому что ему готовили вкусную пищу, и правил государством, потому что это нравилось ему больше, чем подчиняться. В сущности, его правление сводилось к тому, что он как попугай повторял то, что нашептывал ему в оба уха первый министр. Проявление каких бы то ни было мыслей, суждений и четкое их выражение были просто невозможны, если речь шла о нынешнем государе Сихема. Вот почему Хашум решил, что ослышался.
- Государь, - начал он осторожно и вкрадчиво, - видимо, государь плохо меня услышал. Я предложил ему снестись с императором Зу-Л-Карнайном и обрисовать ему картину нашествия с тем, чтобы аита понял, что здесь затронуты не только интересы Сихема, но и его собственные.
- Я не хочу обращаться за помощью к этому юнцу!
- Какая разница, божественный? - буквально пропел Хашум.
А про себя подумал: "Верблюд смердящий!"
- Он мне неприятен. Лучше обратимся за помощью к Бали!
- Государь мудр и дальновиден, но позволит ли он своему неразумному слуге высказать несколько соображений, которые все равно что пыль по сравнению с золотым песком перед лицом его мудрости?
- Говори, - милостиво разрешил Аламжи.
Он страдальчески кривился, принюхиваясь к легкому ветерку, который дул с террасы.
- Я полагал в наивности своей, что великому владыке Сихема пристойнее обратиться за помощью к императору, который, что бы мы про него ни думали, объединил под своей рукой значительную часть Варда. А териф Бали не более чем птенец рядом с могучим орлом, мелкая рыбешка в зубах хищной змеи; уместно ли орлу просить о помощи птенца, змее испрашивать защиты у рыбешки? Пусть государь Аламжи прикажет своему верному слуге, и тот с великим усердием поспешит выполнить приказ. Мы пошлем гонца к Зу-Л-Карнайну, он пройдет тайными тропами, минуя армию варваров, и вскорости достигнет Курмы, где сейчас пребывает сам император. Наше письмо убедит его поторопиться, ибо Лев Пустыни не потерпит, чтобы кто-либо оспаривал его власть. А пока два зверя будут драться, мы что-нибудь придумаем...
- Нет!!! - завизжал Аламжи.
Хашум отшатнулся от своего повелителя, настолько громким и отчаянным был этот вопль.
- Не заставляй меня гневаться, Хашум! Разве наших войск недостаточно, чтобы оборонить Сихем? Разве териф Бали не видит, что варвары стоят уже на пороге его дома? Прикажи послать гонца к нашему другу, соседу и союзнику. И никаких вольностей, слышишь меня?
- Да, государь, - поклонился Хашум.
Он был в недоумении. Обычно Аламжи возлагал на него все заботы, а соответственно, и право решающего голоса. Он подписывал законы не глядя, миловал и карал по наущению первого министра. Что же изменилось?
Не переставая отбивать поклоны, ниже, чем обычно, на всякий случай, Хашум удалился из государевых покоев. Все тревожило его: и бесчисленные войска урмай-гохона, которые, подобно голодным волкам, окружили крепость, и настроение повелителя Аламжи, и гибель друга Фахида, на которого он мог всецело полагаться, и собственная судьба, впервые показавшаяся ему не столь уж и обеспеченной.
А государь Аламжи моментально потребовал к себе начальника дворцовой стражи.
Хамадан - старый воин, занимавший свой пост еще во времена прежнего правителя и так и не оправившийся до конца после дворцового переворота, во время которого не сумел спасти своего господина, - был оставлен начальником дворцовой стражи, к немалому удивлению всех вельмож и придворных. Но больше всех недоумевал он сам, потому что казнил бы себя одним из первых на месте Аламжи и Хашума.
С первым министром у Хамадана были старые счеты. Начало их вражды уже затерялось во мгле и смуте прошедших годов, но взаимная ненависть не только не угасла, но и разрослась и окрепла. Однако ни Хашум, ни Хамадан никогда не использовали своего влияния на государя Аламжи и положения при дворе, чтобы навредить друг другу. Вот такая странная была у них вражда.
Повелитель Аламжи был гораздо хитрее, нежели предполагали его советники и недоброжелатели. И он прекрасно знал, чего хочет, а чего - нет.
- Хамадан, у меня есть к тебе дело, которое должно тебе понравиться, - обратился он к седому воину, стоявшему у дверей в почтительной позе.
- Я верный слуга государя. И мне нравится все, что мой повелитель мне прикажет.
- За это я и ценю тебя. Вот что, Хамадан. Настало время посмотреть правде в глаза. Я слишком доверял своему первому министру Хашуму и полагался на его ум и порядочность. Я верил в правильность его выбора и одобрил план военачальника Фахида. Но эти люди разочаровали меня. Они меня обманули! - возвысил голос правитель. - Они принесли горе и слезы моей прекрасной стране и заслуживают наказания. Смерть - этого будет достаточно, чтобы искупить свою вину. И Фахид ее уже искупил. Теперь очередь за Хашумом.
Начальник дворцовой стражи с ужасом смотрел на своего повелителя. Он был предан, он был верен - за это его и держали на его посту. Но он не любил предательства, подлости и ненужных смертей. Это не вязалось с его представлениями о долге и чести. У него были очень четкие представления о долге и чести. И, как ни странно, они почти во всем совпадали с принципами первого министра Хашума - его давнего врага.
- Что молчишь? - спросил Аламжи.
- Думаю...
- Тебе не о чем думать, если за тебя принимает решения твой государь. Найди способ избавиться от первого министра в течение ближайших нескольких часов - иначе вся наша страна будет отдана под власть фаррского захватчика. Я не хочу, чтобы Сихем уподобился Урукуру, Курме, Джералану... что он там еще завоевал?
- Великий Аламжи! У ворот крепости стоят не тхаухуды и акара Зу-Л-Карнайна, а чайджины и багара Самаэля.
- С варварами мы справимся и сами! Или, - тут государь прищурился и остро посмотрел на своего слугу, - ты хочешь тоже искупать свою вину передо мной? Запомни: Хашум - предатель, его нужно стереть с лица земли. А теперь ступай.
Хамадан вышел из покоев государя и остановился около высокого стрельчатого окна, колеблясь, что ему предпринять в первую очередь. Одно для него было совершенно ясно: Аламжи слишком легко распоряжается жизнями своих сановников. А сейчас не время самому уничтожать своих слуг, когда убийца караулит у порога. Он не собирался потакать злобному нраву повелителя и считал себя обязанным предупредить Хашума о грозящей опасности. Но Хамадан слишком долго прослужил при дворе, чтобы не понимать, какая опасность угрожает в этом случае ему самому.
Можно сказать, что ему повезло, потому что по коридору как раз торопился слуга первого министра с каким-то поручением. Он был бледен и взволнован.
- Ты-то мне и нужен, - обрадовался Хамадан.
Слуга остановился в нерешительности. Всем при дворе было известно о вражде между начальником стражи и его господином. Но слуга - человек подневольный и не может позволить себе роскошь не откликаться на зов вельможи, когда тот соблаговолил обратить на него свое внимание.
- Да пребудет с тобой Шуллат! - пробормотал он, подходя к Хамадану.
- Ступай к своему господину и скажи ему, что я хочу его видеть по важному делу, не терпящему отлагательств. Скажи ему еще, что наши отношения здесь не в счет, о них мы поговорим потом. Беги же!
Слуга развернулся и заторопился в обратном направлении, а Хамадан двинулся следом за ним, как бы случайно - в ту сторону.
Он не знал, что сразу после него государь Аламжи вызвал к себе его помощника, жаждавшего заполучить золотую саблю начальника дворцовой стражи вот уже не первый год...

***

- С чем пришел, почтенный Хамадан? - спросил первый министр после того, как все слуги и рабы из его покоев были отосланы и они остались наедине со старым воином.
Он чувствовал себя неуверенно, не зная, как обращаться со своим недругом.
- С твоей жизнью в руках, - хмуро отвечал тот.
- Ты мне угрожаешь? Но чем?
- К моему глубокому сожалению, Хашум, это не я тебе угрожаю. Ты еще мальчишка, чтобы спорить со мной. Я не терплю тебя за многие черты, но я пришел к тебе не как враг.
Первый министр налил две полные чаши легкого красного вина и протянул одну из них Хамадану.
- Пей, и пусть охранит тебя огненный Шуллат.
- И тебе счастья и удачи. Они очень понадобятся тебе, Хашум. Слушай внимательно: наш прекрасный Аламжи приказал мне устранить тебя, в связи с тем что ты не оправдал его надежд. Короче, я так думаю, что он тебя выбрал козлом отпущения. Времени у тебя мало, Хашум. Спасайся.
- А почему же ты, старый враг, не выполнил волю повелителя и не добился тем самым исполнения собственной мечты? - спросил первый министр, все еще искавший подвоха в словах Хамадана.
- Да потому, мальчик мой, что я с превеликим удовольствием избавился бы от тебя, но не таким способом. Это противоречит моим представлениям о порядочности.
Хашум задумался всего лишь на минуту. Потом решился:
- Я верю тебе. Благодарю тебя. И взамен должен сказать, что твой помощник неустанно пишет на тебя подлые доносы, которые, конечно, попадают ко мне.
Министр порылся в связках бумаг и вытащил толстую кипу.
- Вот они, Хамадан. Я мог бы трижды уничтожить табя, пользуясь этой грязью, но это не в моих правилах. Я тоже хотел избавиться от тебя честным способом. И теперь рад этому. Вот, возьми, может, тебе пригодятся...
Хамадан протянул руку и взял увесистую пачку бумаг.
- Неужели этот подлец все это написал?
- Поверь мне, что это еще не все. Я оставлял только перлы его творчества. Но прости меня, я буду собираться.
- Давай, Хашум, давай. Знаешь, мальчик мой, что-то говорит мне, что недолго я проживу. И наше государство не слишком меня переживет... Страшно мне, Хашум.
- Мне тоже, - откликнулся первый министр.
В переднем покое раздались крики и звон оружия.
- Что там еще? - забеспокоился Хамадан.
Хашум стоял побледнев, но лицо его оставалось спокойным.
- Ты опоздал с предупреждениями, старый враг, старый друг... Это за мной.
Двери распахнулись, и в комнату ворвался отряд стражников с обнаженными кривыми саблями в руках.
- Вот он, изменник! - заорал первый стражник.
- Стоять! - рявкнул Хамадан, выступая вперед на полшага. - Пока еще я командую вами. И вы уйдете отсюда сию минуту. Я сам отведу министра Хашума к повелителю...
- Нет, Хамадан, - произнес от дверей чей-то звенящий от злобы голос.
Старый воин обернулся и увидел своего помощника.
- Ты тоже не нужен государю Аламжи, - насмешливо сказал тот. - Прощайте же.

Предыдущая страница 21 Следующая страница


Обратная сторона вечности 22

Он махнул рукой, и стражники набросились на двух вельмож. Те не успели даже сабель вытащить...
Таким образом, гласит история, государь Аламжи уничтожил тех двух людей, которые могли каким-то образом повлиять на развитие событий. Сихем не обратился за помощью к Зу-Л-Карнайну и был завоеван варварами в течение одного месяца. Файшан пал через неделю после смерти Хашума, и урмай-гохон Самаэль верхом въехал в покои правителя. Государь Аламжи был убит, равно как и его дети.
Танну-ула разгромили прекрасные храмы Шуллата, га-Мавета, Арескои и Джоу Лахатала, которые украшали столицу Сихема. Статуи богов, находившиеся в них, были низвергнуты. В Сихеме установился новый культ - культ Ишбаала, Отца Смерти.
А вот на Бали варвары не двинулись, полностью опровергнув разнообразные прогнозы политиков по всемy Барду. И урмай-гохон Самаэль моментально перестал всех интересовать и уж тем более считаться опасным. У мира были другие проблемы...

***

- Вы слышали? - поинтересовался у братьев Джоу Дахатал, едва сдерживая ярость.
- Что, Владыка? - спросил А-Лахатал.
- Там, на севере, появился какой-то варварский царек или князек, который завоевал Сихем. Кто ему даровал победу?
- Не знаю, - ответил Арескои.
- Ты утверждаешь, что ты ни при чем?
- Я даже не знаю, о ком идет речь.
- Это хорошо, брат. Потому что упомянутый мною царек разрушил наши храмы и объявил нас лжебогами.
- Кого нас?
- Меня, га-Мавета, Шуллата и тебя, братец.
Шуллат высоко поднял бровь:
- Сколько себя помню, Сихем поклонялся огню. Их предки - огнепоклонники.
- Это всем известно, - рявкнул Змеебог.
- А кому же поклоняется этот варвар?
- Вот об этом я и хотел с вами поговорить. Кому-нибудь что-то говорит имя Ишбаала? Кто это такой?
- Понятия не имею, - отозвался А-Лахатал.
- Не знаю, - удивился Шуллат.
- Никогда о нем не слышал, - подошел поближе к брату га-Мавет.
Остальные тоже всячески отрицали свое знакомство с названным божеством.
- Тогда почему он ему поклоняется, если его вообще нет?! - окончательно рассвирепел Джоу Лахатал.
- Варвар, что ты от него хочешь?
- Немедленно нашлите на него мор, засуху, эпидемию - что угодно. Но пусть хорошо запомнит и поймет, что за ошибку он допустил, пренебрегая нашим покровительством. Кто этим займется?
- Я! - вызвался Шуллат. - Сихем всегда был местом, где меня почитали и уважали. А я не оправдал их надежд, не укрепил их веры своевременной помощью. Хоть сейчас постараюсь исправить положение. Но каков мерзавец!
Джоу Лахатал отпустил бессмертных. Шумная толпа разбредалась кто куда. Вахаган и Веретрагна отправлялись на Джемар, где охотились последние несколько веков на расплодившихся там зубастых тварей - хорхутов. Хорхуты были не только сильными и злобными, но и весьма умными. Поговаривали даже, что они вполне могли бы стать родоначальниками новой расы, если люди отчего-то набьют богам оскомину.
А-Лахатал все больше времени проводил в своем подводном дворце в сомнениях и колебаниях - помогать ли ему Кахатанне или блюсти свои собственные интересы прежде всего. У него была и еще одна проблема. Огромная океанская впадина, служившая убежищем Йа Тайбрайя, уже несколько раз сотрясалась страшными толчками. Это могли быть подводные вулканы, но мог проснуться и сам Зверь Моря. Выяснять это наверняка ему не хотелось, потому что он боялся услышать неприятные новости. Йа Тайбрайя нагонял на А-Лахатала панический страх.
Гайамарт сидел в Аллефельде. Там было совсем плохо после смерти Кодеша. Нечисти отчего-то прибавлялось с каждым днем, будто ее плодили нарочно. Те, что уже были, вели себя все более нагло. Аллефельд незаметно наступал на человеческие поселения, и уже несколько городов Мерроэ были поглощены лесом. Эламское герцогство тоже пострадало, хоть и немного меньше. Даже трикстеры поутихли и более не докучали грабежами соседним странам, потому что почувствовали, что вскоре и у них может возникнуть необходимость где-то скрываться, - Аллефельд отторгал и их. Гайамарт несколько раз обращался за помощью непосредственно к Джоу Лахаталу, но тот находился в состоянии некоей прострации и разумные решения принимать был просто не в состоянии. А беспокоить этими проблемами кого-либо из Древних богов он не решался, потому что считал, что за появление на Варде такого страшного места, как Аллефельд, ответственны Новые боги, - им и исправлять положение. Это была глупость, но никто не сказал об этом Гайамарту.
Баал-Хаддад не появлялся вот уже долгое время. Однако Царство Мертвых по-прежнему управлялось железной рукой, и там все было более или менее спокойно. Поэтому никто его отсутствием встревожен не был.
О том, чем занимались га-Мавет и Арескои, подозревали, догадывались, но вслух не говорили. Хотя Змеебогу не раз и не два доносили о том, что оба бессмертных часто навещают Сонандан. Но Джоу Лахатал никак на эти сообщения не реагировал. Вслух не реагировал. Но глаза к потолку закатывал и кулаки сжимал. Из чего окружающие делали вывод, что ему это небезразлично...
Мир готовился к потрясениям.

***

Барнаба ворвался к Каэтане в ту самую минуту, когда она заканчивала писать письмо Зу-Л-Карнайну. Дела оказались настолько запутанными, что ей срочно требовался совет Агатияра, и она хотела посетить Курму в ближайшее время. Она знала, что аита будет рад видеть ее, но все-таки хотела спросить и у его визиря, насколько уместен этот визит.
Интагейя Сангасойя уже вполне оправилась от недавнего потрясения, но друзья боялись отпускать ее надолго одну. И всякий раз у нее оказывалось несколько провожатых. Не говоря уже о том, что все время ее болезни Тиермес, Траэтаона и Арескои по очереди или втроем дежурили в ее комнате.
Найти Рогмо и Хозяина Лесного Огня ни Траэтаоне, ни Арескои не удалось. Наследник Энгурры как сквозь землю провалился или в воду канул. Они боялись, не случилось ли с ним чего подобного на самом деле, - враг-то способен на многое.
Большой переполох вызвали новости о появившемся невесть откуда народе танну-ула, завоевавшем Сихем в считанные недели. Каэтана боялась, не сочтет ли Зу-Л-Карнайн нового завоевателя своим соперником и не соберется ли сражаться с ним.
Траэтаона и Арескои сообщили ей, что Самаэль - урмай-гохон народа танну-ула, объявил себя сыном несуществующего бога Ишбаала и разорил храмы Новых богов по всему Сихему. Это было непонятно.
Трех монахов давно не видели, поэтому обратиться к ним за помощью не представлялось возможным. Каэтана часто принималась искать их, но все ее попытки до сих пор ничем не оканчивались. Монахи растворились в пространстве. Нингишзида и Тхагаледжа не успевали принимать и рассылать гонцов. Разумнее было бы подключить к этому всю тайную канцелярию, но со времени побега Деклы доверяться кому бы то ни было целиком и полностью стало опасным и более чем неразумным.
Тиермес раздобыл подробные сведения о храме Нуш-и-Джан, находившемся в самом сердце Иманы. Решено было, что Каэтана будет добираться туда водным путем: сначала спустится по Охе до внутреннего моря, затем пересечет его и достигнет Хадрамаута. А уж оттуда отправится на Иману кораблем хаанухов - из тех, что часто ходят в плавание к другим континентам. Ведь хаанухи - признанные всеми мореходы, не имеющие себе равных в этом деле. И корабли у них самые надежные и быстроходные. Была, правда, одна проблема. И Барнаба, и Тиермес, и все остальные рано или поздно упирались в то, что никакая магия не действовала долгое время в присутствии Каэтаны. И не только магия, но любые искусственные вмешательства в ход и естественное течение событий. Так, не представлялось возможным ни перенести ее с Варда на Иману, ни обратно за один краткий миг, как сделали бы сами боги. И время только чуть иначе текло в ее присутствии, несмотря на все старания запыхавшегося Барнабы. Самой Каэтане эта ее особенность не нравилась еще больше, чем остальным.
- Я не могу понять, в чем заключается моя божественность, - пожаловалась она как-то Нингишзиде. - Неужели только в том, что я живу столько же, сколько крокодил или черепаха? Ну что ты смеешься?
- Понравилось сравнение, о Интагейя Сангасойя! По правде сказать, вам ведь поклоняются больше, чем кому бы то ни было, Каэ, дорогая. А то, что для себя вы не можете урвать ни капли божественных способностей, а направляете их только на окружающих, - это ваша личная беда. Для остальных вы самая могущественная богиня, которая только и способна противостоять Злу.
- Ничего себе миссия, правда? Особенно если фокусы не получаются и заклинания не срабатывают.
- Если бы это была вся ваша печаль, - задумчиво молвил жрец...

***

И вот Барнаба стоит перед ней, потрясенный какой-то новостью. Каэтана складывает и запечатывает письмо, адресованное аите, и поворачивается к нему:
- Что произошло?
- Я был сейчас далеко впереди и видел там тебя. Не одну, - многозначительно уточняет Барнаба.
- А с кем же?
- С Тиермесом! Послушай, у вас будет роман. Нет, ты не смейся, я тебе точно говорю. Конечно, я бы и сам не поверил, если бы мне сказал кто-то другой, но я видел своими собственными глазами!
- Не путаешь? - лукаво спрашивает Истина.
- А что тут можно спутать? Такое не спутаешь!
- И ты подглядывал. Не совестно?
- Чего тут совеститься? - искренне недоумевает Время. - Я знаешь сколько такого видел, одно сплошное это самое и видел, можно сказать. Рождаются, любят и умирают. Ничего нового с людьми и богами не случается. И со всеми остальными тоже.
- Ну, выкладывай, что ты там видел.
- Это самое, - серьезно рапортует Время. - Рассказывать в подробностях?
- Просто опиши, где это было.
- В хрустальном саду. Представляешь, все растения неземные, и все растут внутри прозрачных колонн. И все светится и сияет!
- Это Ада Хорэ, Барнаба.
- А? Да, действительно. Опять забыл и перепутал. Но Тиермес-то, Жнец-то наш непреклонный и грозный...
- И еще я грызла яблоко, - невинно вставила Каэтана.
- Совершенно верно. Постой-постой, а ты откуда знаешь? - забеспокоился Барнаба. - Я же тебе ничего не рассказывал.
- Это было, - сказала она тихо. - Это действительно было, но так давно, что вполне может считаться вымыслом...

***

Уже сидя за ужином в небольшой харчевне на окраине Гатама, Рогмо и Номмо наконец решились заговорить о будущем. До этого они не ощущали вообще ничего, едва вырвавшись из лап смерти. Может, они впервые осознали, что гибель Энгурры, страшная смерть эльфа Аэдоны и всей его семьи, нападение обезьяноподобных тварей на дороге и неожиданное вмешательство трех богов, которые всегда считались непримиримыми врагами, - это только начало их странствия и начало странствия талисмана по Арнемвенду, и весь его путь будет завален телами и обильно полит кровью. Осознание этого кошмара отняло практически все силы у Рогмо и Хозяина Огня. Они боялись заговорить друг с другом в течение нескольких часов, они шарахались от каждой тени, которая могла стать тенью их смерти, и только когда они очутились в толпе людей, зашли в покосившееся старое здание харчевни, носившей странное название "Свисток императора", и жадно выхлебали кувшинчик доброго красного вина, полуэльф решился:
- Номмо, что нам теперь делать? Мы просто не сможем сохранить эту штуку сами. И сколько нам ее таскать за собой?
- Не слишком ли много вопросов? - хмуро откликнулся лесовик.
- Я просто только на тебя и полагаюсь. На твою мудрость.
- Мудрости во мне настолько мало, что стыдно вообще упоминать это слово, но что делать, я, кажется, знаю.
Рогмо подался всем телом к своему собеседнику.
- Знать-то знаю, - продолжал тот, - а вот как мы выполним задуманное, убей меня, не представляю. Но придется. Иначе весь мир превратится в чей-то кошмарный сон...
Номмо протянул мохнатую лапку и налил себе еще вина. Затем издал пронзительный вопль, призывавший хозяина уделить своим гостям внимание. При этом он вертел в пальцах большую серебряную монету, что удивительным образом сказалось как на скорости, так и на умственных способностях последнего. Он прибыл к их столику груженный двумя кувшинами вина.
Внешний облик гостей казался хозяину нестандартным, но не удивлял его. В Гатаме часто бывали по делам и маленькие альвы, и стройные, немного мрачноватые эльфы. А в последнее время народу вообще стало прибывать немыслимое количество, и только сегодня всего два путешественника пришли со стороны леса, а тракт на Гатам как вымер.
Почтенного Жиху очень интересовало, что там произошло такого, что людей нет вообще, и не видели ли странники чего-нибудь необычного или таинственного. Он был не прочь побеседовать с ними и даже угостить за счет заведения, чтобы оживить разговор и придать ему некую непринужденность, - способ неоднократно проверенный и действенный, - однако эти путники попались какие-то странные. Делиться впечатлениями не желали и выглядели хмурыми и необщительными. Только и радости, что пили много, а платили не торгуясь.
Жиха постоял лишних полминуты у стола, надеясь, что гости обратятся к нему хоть с каким-нибудь словом, не дождался и сам предпринял попытку познакомиться поближе:
- Маловато что-то посетителей нынче.
Рогмо поднял на него спокойный взгляд.
- Посетителей сегодня не в пример обычному дню, говорю я, - решил растолковать ему хозяин. - Обычно народ валом прет, а сегодня странное дело - никого. Может, на тракте что случилось?
- Может, что и случилось, - ответил Рогмо.
- Вы видели? - оживился Жиха.
- Мы, - внушительно сказал альв, - ничего не видели. Мы устали в дороге и хотим отдохнуть, побеседовать между собой.
- Тогда прощения просим, - вздохнул Жиха, пожал плечами и отошел.
Странные все-таки путники. Но он утешил себя тем, что эльфы ли, альвы ли или кто другой - все они непонятные и человеку от них следует держаться подальше. Тем более что дела нынче творятся плохие. Самого трактирщика распирала последняя новость - пожар в нотариальной конторе и смерть старого нотариуса, человека безобидного, почтенного и безденежного. Весь город горестно переживал это преступление, полагая, что оно может быть делом рук только чужих людей, потому что в Гатаме у старика недоброжелателей не было.
Старый нотариус сделал всем столько добра, что убить его было равносильно тому, чтобы осквернить храм.
Жиха с огромным удовольствием поделился бы этой новостью с посетителями, да, на его беду, их сегодня было мало, а те, что были, оказались какие-то неразговорчивые.
А Номмо тем временем продолжил, убедившись, что больше их никто не слушает и ничьего внимания они не привлекают:
- Сначала заглянем к нотариусу, узнаем, что за бумагу оставил для тебя отец. А затем нам нужно двинуться к одному моему старому знакомому. Я ему всецело доверяю и надеюсь, что он сможет нам помочь.
- А где он живет? - заинтересовался полуэльф.
- Вот в этом и кроется корень проблемы, - вздохнул Номмо, - он живет в Аллефельде.
- Где-где?! - не поверил своим ушам Рогмо.
- Там-там, - передразнил его мохнатый человечек. - В Аллефельде.
- Он что, чудище какое-то?
- Почему сразу чудище?! Вполне приличный пожилой человек - порядочный, мудрый и со связями.
- Никто мудрый и со связями и за полцарства не согласился бы жить в Аллефельде! - воскликнул князь Энгурры.
- Это ты судишь по себе, мальчик. А вот он живет - прижился, значит.
- И кто он?
- Вот этого я не знаю, - немного смутился Номмо, - но одно могу тебе точно сказать - либо он могущественный маг, либо какой-нибудь дух, который не торопится открывать свое инкогнито. В свое время он оказал мне немало услуг - совершенно бескорыстно, безо всякой пользы для себя, потому что, посуди сам, как я мог его отблагодарить? Никак и ничем не мог. Но он весьма благосклонно ко мне отнесся, и я ему доверяю больше, чем кому бы то ни было. Вот к этому человеку мы и отправимся за советом.
- Как его зовут?
- Гайамарт.
Рогмо понимал, что в его положении выбирать не приходится. И кто знает, может, Аллефельд не самое страшное место в мире. Тем более что вряд ли враг станет искать его в печально известном лесу, куда по доброй воле ни один нормальный путник не сунется. Так что, похоже, есть в этом безумии своя система.
- Я согласен, - сказал он наконец.
- Он согласен! - саркастически воскликнул Номмо. - Он согласен и оповещает об этом таким тоном, будто у него есть выбор. Он мог бы погостить у бабушки, мог бы съездить на морскую прогулку, мог бы и просто отдохнуть в летней резиденции, но вместо этого согласен ехать со старым другом в Аллефельд!
- Ну что ты? Я же не хотел тебя обидеть.
- А, да что там! - махнул мохнатой лапкой Номмо. - Чего уж теперь говорить! Одна надежда, что мы повстречаем Гайамарта и он расскажет нам, с чем мы имеем дело и кто нам сможет помочь. А теперь о главном.
Во-первых, нам нужно купить коней и запастись съестным на пару дней вперед. Мы двинемся в путь, как только уладим все дела. Во-вторых, обращаться ко мне будешь иначе. С этого дня я обычный альв по имени Воршуд. И никаких ошибок на этот счет.
- А почему Воршуд? - заинтересовался полуэльф.
- Потому что я и есть самый настоящий Воршуд из славного рода Воршудов. Только, - Номмо тяжело вздохнул, - род наш прервался.
- Как же прервался, если ты жив? И знаешь, никогда не представлял себе, что ты обычный альв.
- А, это долгая история.
- Расскажи.
- Хорошо, но только после того, как мы соберемся в путь.
Они расплатились с хозяином и в первый раз за все время своего пребывания в харчевенке проявили способности мыслящих существ: с точки зрения Жихи, таковым являлось любопытство.
- Как быстрее найти нотариуса, почтенный? - спросил воин.
А мохнатый человечек в это время разглядывал золотые шарики на носках зеленых своих башмачков.
- А вы не слышали? - всплеснул руками трактирщик.
Он был счастлив и полностью отомщен за то, что гости так неприлично игнорировали его в течение всей трапезы. Но вот она - торжествующая справедливость. Сами боги вынудили их заговорить на ту тему, которую Жиха был готов развивать до бесконечности.
Но до бесконечности ему не дали.
- Что случилось? - насторожился мохнатик.
- Беда случилась! Убили нотариуса нынешней ночью какие-то изверги. Контору его спалили и в доме все бумаги уничтожили. А ведь весь Гатам знал, что у старика за душой ни грошика. Хоть бы поинтересовались куда лезть...
Почтенный Жиха внезапно обратил внимание на то, что гости его как бы и не слушают. А лица у них немного растерянные, оторопевшие и печальные.
- Вы знали нотариуса? - спросил хозяин харчевни.
- Нет, только понаслышке, - ответил Номмо.
Он предпочел не объяснять, что эльф Аэдона имел дело с прадедом нынешнего нотариуса и оставил свое завещание в расчете на то, что исполнять его волю будут уже потомки. По той же причине Рогмо не заходил к родственникам своей матери. Официально они, конечно, считались родней, но на самом деле встретили бы его уже взрослые внуки, которых он и в глаза не видел. Полуэльф живет не столько, сколько чистокровка, но тоже надолго переживает обычных людей.
Несмотря на заведомую безнадежность предприятия, двое друзей решили побывать в доме старика. Они уже успели убедиться, что враг допускает иногда очень грубые ошибки (а в том, что смерть нотариуса из Гатама - дело рук неведомого врага, они не сомневались: слишком уж много случалось совпадений, чтобы они оставались случайными). И Рогмо, и Номмо надеялись, что какой-то шанс узнать о судьбе завещания Аэдоны у них все же есть. Поэтому, разузнав дорогу у словоохотливого трактирщика, они немедленно отправились прямо в контору. Она находилась на первом этаже дома, в котором вот уже четыре поколения подряд жили нотариусы Гатама.
Там царила атмосфера скорби и горести, и им было крайне неудобно беспокоить родственников погибшего в такую минуту, но ведь выхода у них не было. Ответственность за переговоры принял на себя Рогмо.
- Я глубоко сожалею о случившемся, - подошел он к пожилому уже мужчине, сыну нотариуса, который по закону Мерроэ принял от отца его должность. - Приношу свои соболезнования.
Мужчина поднял на него красные и вспухшие от недавних слез глаза.
- Чем могу? - Даже в горе он был предельно вежлив в обращении.
- Мне крайне неприятно беспокоить вас именно сейчас, но я прошу всего несколько минут. Я Рогмо, сын князя Аэдоны.
- Рогмо?
Нотариус настолько удивился, что даже забыл на время о своей трагедии:
- Вы тот, кто станет наследником Энгурры? Сын князя Аэдоны?
- Не совсем. Я Рогмо, князь Энгурры, Пресветлый Эльф Леса, коронованный над телом моего отца. Я знаю, что это не утешит вас, но я сам пережил такое же горе всего два дня тому назад, и я понимаю...
- Спасибо. - Нотариус сжал ему руку. - Значит, князь Аэдона тоже умер. Мои соболезнования. Но как неожиданно! Князь был еще весьма молод по меркам своего народа, что же случилось?
- Отец убит. Я опоздал на несколько дней и даже не знаю, чьих рук это дело.
Элат - сын покойного - был весьма разумным и сообразительным человеком. Долгие годы он помогал в конторе своему отцу и часто сталкивался со сложными и запутанными делами, разбор которых развил природную быстроту и цепкость его ума. Он сразу увидел связь между двумя трагедиями, происшедшими в последние дни.
- Вам известна причина, по которой было совершено убийство? - спросил он у Рогмо.
- Да.
- Вы можете ее назвать? - деликатно поинтересовался Элат.
- Нет, к моему глубокому сожалению.
- Это причина не личного свойства, - пояснил молчавший до сих пор Номмо. И обратился к полуэльфу:
- Представь меня, князь.
- Да, прошу знакомиться, это близкий друг моего отца, согласившийся сопровождать меня в моем путешествии, Воршуд.
Элат улыбнулся. И, несмотря на то что лицо его было скорбным, щеки втянулись, а глаза запали после бессонной ночи и нескрываемых слез, улыбка оказалась ясной и светлой.
- Мне очень приятно, - поклонился он.

Предыдущая страница 22 Следующая страница


23 Виктория Угрюмова

- Прошу поверить, - сказал Номмо, - князь пострадал из-за собственной честности и порядочности.
- В этом я и не сомневаюсь, - загадочно молвил Элат. - Можно узнать, что я способен сделать для вас?
- Помогите мне. Что вам известно о завещании моего отца?
- Это серьезный вопрос. Подождите минуту.
Нотариус вышел в соседнюю комнату и какое-то время провел там, раздавая приказы домашним. Затем он предупредил, что отлучится на неопределенное время, и вышел. Вслед ему неслись всхлипы и стоны.
- Пойдемте.
Быстрым шагом они двинулись к самому центру города, и всю дорогу Элат рассказывал о последних днях жизни своего отца.
- Князь Аэдона был весьма мудр и предусмотрителен: никто и никогда не станет искать завещание эльфа в человеческом городе, в конторе у обычного нотариуса-человека. Это просто немыслимо. Поэтому, с точки зрения безопасности, ваш отец не мог отыскать более надежного места.
Представьте себе, за два дня до своей нелепой гибели отец вдруг вспомнил о существовании этой бумаги. А надо вам сказать, что она переходит по наследству в нашей семье. Всю жизнь отец прожил, так и не обратившись к ней, а тут заговорил со мной как раз об этом завещании. Ему приснился странный сон, в котором действовали потусторонние силы. Отец мой, человек весьма богопослушный, приказал мне позаботиться о судьбе завещания...
В этот момент они остановились у порога храма Пяти богов.
Гатам был маленьким городом, поэтому у городских властей никогда не было ни места, ни средств, чтобы воздвигнуть храмы всем богам, особо почитающимся в этой местности. Из положения вышли просто до гениальности. Соорудили одно довольно большое здание и посвятили его сразу пятерым божествам: Джоу Лахаталу, га-Мавету, Арескои, Кодешу и Баал-Хаддаду. Правда, после недавнего сражения в Сонандане и гибели Кодеша его часть храма перепосвятили Шуллату. В храме был всего один - старенький, милый и интеллигентный - жрец, к которому бежали советоваться по любым вопросам. Он и лечил, когда лекари отступались от больного, и учил, и тяжбы разбирал, и перед богами заступался. Всеобщая любовь и уважение к нему выражались и материально - во всякого рода подношениях, что давало возможность старичку жить безбедно. Вот к нему и привел наших друзей немного запыхавшийся от быстрой ходьбы нотариус Элат.
- Кеней! - позвал он. - Кеней! Ты здесь?
- Бегу, бегу! - послышался живой и приятный голос, совершенно не похожий на старческий, и у входа возник невысокий, хрупкий человек с бледно-восковым лицом, небесно-голубыми глазами, сияющими, как капля росы на солнце, и длинными белыми волосами и бородой. Волосы были легкие и мягкие, как пух, и голова старичка напоминала одуванчик.
- Это ты? - удивился он, увидев Элата. - А я собирался к тебе домой, попрощаться... У тебя дело?
- Да, Кеней.
- А это что за милые молодые люди? - приветливо спросил жрец, кланяясь в сторону Рогмо и Номмо.
- Это нынешний князь Энгурры, Рогмо, сын эльфа Аэдоны, и его друг и спутник - Воршуд.
Кеней проницательно посмотрел на Рогмо своими ясными глазами:
- Я должен выражать свою скорбь по поводу непредвиденной и крайне преждевременной смерти?
- Да.
- Сожалею.
Жрец обратился к Элату:
- Ты по тому самому делу?
- Как видишь...
Обратив внимание на недоумевающий взгляд наследника Энгурры, Элат поспешил пояснить:
- Я же говорил, что мой бедный отец предвидел не то смерть князя, не то свою собственную. А может, боги послали ему прозрение, и он знал наверняка, что вы вскоре появитесь в Гатаме, а он будет не в состоянии ответить на ваши вопросы. Короче, он приказал мне отнести бумагу эльфов в храм и попросить Кенея припрятать ее.
- Я поручил ее самому Джоу Лахаталу.
Старик жестом пригласил всех следовать за собой. Внутреннее убранство храма не вызывало удивления и полностью соответствовало его внешнему виду. Пять небольших статуй стояли в нишах, размещенных по периметру круглого зала. Горели несколько светильников, давая свет тусклый, но достаточный для того, чтобы не спотыкаться и разбирать, кто из богов где находится.
Кеней подвел своих посетителей к центральной статуе, воплощающей Змеебога в полном боевом вооружении. Мастер немного перестарался, изображая, каким грозным и могучим является великий Лахатал, и Верховный бог у него получился квадратным, гориллоподобным существом с насупленными бровями и свирепым взглядом крохотных крокодильих глазок. Рогмо не удержался и рассмеялся.
- В первый раз на всех производит неизгладимое впечатление, - откомментировал жрец. - А потом ничего - привыкают...
- Прости, - сказал полуэльф сквозь слезы, выступившие на глазах.
Кеней оставил его без ответа. Он приподнялся на цыпочки, добыл из-за щита, который бог сжимал почему-то в правой руке, небольшой свиток и подал его Элату:
- Вот она, твоя бумага.
- Спасибо, - сказал нотариус. И тут же передал свиток Рогмо.
- Это завещание отца?
Князь Энгурры сломал с детства знакомую печать и поднес бумагу к глазам - для чтения в храме было немного темно, но выходить на улицу ему не хотелось. Кеней вынул из крепления светильник и поднес его поближе.
- Это рука Аэдоны, - сказал Номмо, заглянув в свиток.
- Да, это писал отец.
Рогмо быстро пробежал завещание глазами и растерянно замер на месте. Номмо вытащил свиток из его руки и тоже ознакомился с содержанием.
После этого они тепло и сердечно распрощались с нотариусом и жрецом и всячески поблагодарили их за оказанную помощь. Причем растерянное выражение так и не сходило с их лиц.
Завещание Аэдоны было коротко: пара строк, подтверждающих право наследования для Рогмо, и следующие фразы: "Постарайся сам найти Истину. И прости меня".

***

Через несколько часов выяснилось, что купить в Гатаме приличных коней не просто сложная, но и практически неосуществимая задача. То впадая в неприличный хохот, то переходя к сложнейшим и разнообразнейшим оттенкам отчаяния, наши друзья наконец решили удовлетвориться тем, что есть, и умерить свои запросы, чтобы не свихнуться. Ибо последней им предложили прелестную кобылку, которая была ровесницей легендарного эльфа-прародителя, хромала на все четыре ноги, отчего хромота ее была незаметна, и страдала не только глухотой, но и постоянным расстройством желудка. После этой кандидатуры два коня, выпряженных прямо из телеги, - тяжелые, крепкие, выносливые и медлительные - показались даром небес. Полуэльф, не торгуясь, заплатил за обоих и получил скакунов в полное и безраздельное пользование.
Когда два друга выехали на дорогу, ведшую из Гатама на север, к столице, Рогмо снова приступил к выяснению неясных моментов:
- Послушай, Номмо, я всегда думал, что ты лесной дух, а на альва только внешне похож и ничего общего с этим народом не имеешь. Вдруг оказывается, что ты урожденный альв, - как это понимать? И как ты стал Хозяином Лесного Огня?
- А я и сам плохо понимаю, как это получилось, - честно ответил лесной дух. - Но если тебе интересно, я расскажу. Дорога неблизкая, не грех и языком потрепать.
Он поуютнее устроился в седле и приступил к повествованию:
- Моя семья всегда жила в Аллаэлле. Точнее, на территории герцогства Эламского - тамошний правитель Марх аб Мейрхион был магом и всегда привечал в своих владениях любых существ. У него не было предрассудков, присущих представителям знати, когда любой нечеловек или человек, но не вельможа просто не принимается в расчет как живое существо. При нем жилось вполне сносно, и у нашей семьи было небольшое именьице, дававшее вполне приличный доход. Мы жили очень дружно. Моя мать рано овдовела, поэтому хозяйство вел дядя. Родственников у нас было много, и в одном доме жили моя мать, я, брат матери, его жена, ее дети и двое внуков. Вот так. Но все ладили, были в прекрасных отношениях и всегда друг другу помогали - у альвов вообще семьи крепче, чем у людей. Наверное, потому, что мы дольше живем и спутника жизни себе выбираем не на какие-то тридцать - максимум пятьдесят лет, а на несколько столетий. Тут ошибаться опасно. Впрочем, это ты и сам знаешь, - покосился Номмо на полуэльфа.
Но тот не обиделся, только разом погрустнел, вспоминая страшную гибель своих близких. Хозяин Огня спохватился, что причинил боль своему спутнику, и поспешил продолжить рассказ:
- Самым близким другом мне был мой кузен, Воршуд. Поскольку имена у нас у всех были одинаковые, то различали нас по прозвищам. Дядя мой звался Воршуд-Крысолов, за то что однажды выловил всех заведшихся в имении крыс за одну ночь. Старший из его сыновей был Воршуд-Ухоглот: он откусил однажды в драке ухо своему сопернику - здоровенному деревенскому парню. Ну и так далее. Встречались прозвища и грозные, и нелепые, и почетные, и смешные. Но никто не протестовал - нам даже нравилось. Ну а кузен мой самый любимый носил прозвище Воршуд-Книгочей. Он все мечтал поступить на службу к какому-нибудь владетельному сеньору в замок библиотекарем. Он был уверен, что у знатных нет времени читать за пирами да за турнирами, а библиотеки они содержат для престижа. И еще мечтал поехать в какой-нибудь университет, потому что там библиотеки еще больше.
Потом он и меня заразил этой идеей. Я стал много читать, сочинять и вскоре достиг немалых успехов в искусстве стихосложения. Все должно было сложиться очень хорошо, но однажды мне в руки попалась книга заклинаний. Кузен мой ее категорически отказался читать. Герцог-то наш был магом из самых сильных, и мы воочию видели, как это - быть колдуном. Мне нравилось, а вот Воршуду-Книгочею - нет.
В те времена на границе с герцогством Элам как раз появились племена трикстеров - слыхал небось?
Рогмо кивнул. О трикстерах слышали все или почти все на Арнемвенде. Злобные дикие варвары, ездящие верхом на ящерах, наводили ужас на мирных жителей, и не только на них, своими постоянными грабежами и резней, которую они устраивали в приграничных крепостях. Да и судьба Эламского герцогства была у всех на устах. Ни для кого не являлось секретом, что оно пало под непрерывными ударами трикстерских племен и теперь практически полностью ими завоевано.
- Ну вот. Когда эти бандиты совершили один из первых набегов, он был отражен, но мне не повезло. Меня эти бродяги успели захватить в плен. Спросишь как? Очень просто - мне, видишь ли, свежих грибов захотелось, и я не смог найти лучшего места, чем глухой лес за нашим имением. Прямо им под ноги и выкатился. А они альвов не терпели никогда, ни альвов, ни других нелюдей. Ты слышал об их боге?
На этот раз Рогмо отвечать не торопился. Он слышал о трикстерских божествах столько всякого, что отказывался этому верить. И решил не пересказывать Номмо все известные ему глупости в надежде, что альв расскажет ему гораздо более правдивую и подробную историю.
- Они приносили жертвы своему богу - кровавые жертвы, доложу я тебе. И бог у них был под стать самим трикстерам, такой же безмозглый и страшный, злобная дубина, короче говоря.
Меня притащили в селение, связанного по рукам и ногам. А злющие они были, как те обезьяны на дороге, это точно. Потому что в тот раз их разгромили наголову и стольких бандитов прикончили, что любо-дорого глядеть. Мне и сейчас об этом вспоминать приятно. Но тогда было не до смеха.
Привязали меня, значит, к столбу и со мной еще несколько людей и одного эльфа. Ты уж прости, Рогмо, только я рассказываю, как на самом деле было.
- За что простить, Номмо? Это ведь не ты, это трикстеры так распорядились.
- Да, распорядились, - сухо сказал альв. - Их бог оказался ящером. Его называли отец Муруган. И этот отец трикстеров преспокойно позавтракал тремя людьми и одним эльфом. Если бы альвы седели от ужаса, я бы несомненно поседел в тот день. Но мы рыжие какие-то, такими и умираем.
Номмо попытался улыбнуться, но его мордочка как-то странно скривилась. Видимо, воспоминания до сих пор не оставляли его.
- Потом тех, кто остался, затолкали в бревенчатый сарай, а окошко в нем было крохотное и под самым потолком. Темно, пахнет отвратительно, люди стонут. Темнота меня окончательно добила. Даже солнце в этот сарайчик не хотело заглядывать. Воды нам не давали, еды и подавно. И от нечего делать (а может, была у меня тайная надежда напугать этих бандитов, только теперь я об этом вслух не говорю), но я сотворил маленький шарик сиреневого огня - все, что помнил из заклинаний в книге. И так вышло, что трикстеры эту мою уловку заметили. Я, честно, Рогмо, подробностей до сих пор не знаю. Ни трикстеры мне ничего не рассказали - да я бы их и не слушал, - ни сам мой спаситель. Короче, это Гайамарт меня от них вытащил. Они его, как я тогда понял, считали большим магом, раз меня с ним отпустили, слова не сказав поперек. Он меня и забрал к себе, в Аллефельд. Странное это было место, - вот еду сейчас и думаю, как мы его найдем? Просторный дом на берегу чистого озера - а ведь в Аллефельде чистых озер отродясь не бывало, птицы кричат протяжно так, словно плачут. Камыш шумит. И пахнет свежим хлебом и молоком. Лучше места, чем то, не было во всем мире, сколько я потом ни повидал.
Иногда к Гайамарту приходили странные посетители. Но он меня им не показывал и их от меня скрывал. Так я и просиживал в подвале по несколько часов всякий раз, как к нему кто-то наведывался. Особенно запомнился мне один гость. Он никогда не говорил, а все сопел и вздыхал - мне из подвала его и то хорошо было слышно. А если и говорил, то шепотом. Зато Гайамарт ласково так с ним обращался и все твердил "сынок, сынок". Но у него никого не было - ни жены, ни детей, даже не упоминал о них никогда.
Еще пару раз приходили какие-то грозные. Громыхали, свирепствовали. Я ничего толком не разобрал. А один раз сам Кодеш наведался. Для чего - неясно, но только я его со спины видел. Страшный такой был, огромный, рогатый, - недаром дракон понадобился, чтобы его убить. Знаешь, мне не жаль. После Эко Экхенда...
- Постой-постой, - недоуменно перебил Рогмо своего собеседника. - Никак в толк не возьму. То ты мне все про Эко Экхенда втолковываешь, что лучше его не было Бога Лесов, то выясняется, что ты только Кодеша видел, и то со спины...
- А об Эко Экхенде мне Гайамарт очень много рассказывал. Он его сам знал, из чего я и делаю вывод, что он не простой маг, а, может, какое-то существо. Ну а в Энгурре должен же я был марку держать. Вот и говорил...
- Понятно, - улыбнулся полуэльф.
- Ничего тебе не понятно, - неожиданно рассердился альв. - Ты хоть наполовину эльф, наследный князь Энгурры, у тебя и кровь, и воспитание, и память о прошлом с молоком матери всосана. А я кто? Альв и есть, простой альв. Только что повидал очень много да многому в жизни научился.
- Номмо, тебя же весь лес своим отцом-покровителем считал.
- В том-то вся и беда. А пришел настоящий враг, и ничего я сделать не смог, потому что сил моих игрушечных против него не хватало. А признаться-то стыдно...
- Отец знал?
- Отец твой? Конечно знал. Он меня настолько старше был, что и не сосчитать. Знаешь, как трудно привыкнуть. На первый взгляд - просто юноша, красивый, гибкий, безусый еще. Я его таким в первый раз увидел. Он только-только на твоей матери женился, и она мне в лес, к Священной скале, молоко носила, как домовому. А я не протестовал. Мне очень молоко нравилось. Потом я ей явился и пирожков потребовал - мы, альвы, есть любим, особенно если вкусно приготовлено.
- Так как ты в Энгурру попал?
- По наивности да по глупости. Меня Гайамарт многому научил и довольно долго при себе держал. И я, представь себе, вовсе не скучал по дому.
- Представляю, - сказал Рогмо как-то неуверенно. - Я ведь и сам домой особенно не торопился. То одно путешествие, то другое. То приключения манят. То девушку красивую встретил - а вдруг это судьба, думаешь, а вдруг повезло половинку свою найти. И опять домой носа не кажешь. Вернулся вот...
Он безнадежно махнул рукой. Его конь, еще не привыкший к новому хозяину, повернул голову и вопросительно на него уставился: что делать?
- Шагай, шагай, - потрепал его Рогмо между ушами.
Конь фыркнул и потрусил дальше.
- И я также.
Номмо задумчиво разглядывал своего спутника, но полуэльф понимал, что видит альв вовсе не его, а самого себя множество лет назад, когда он впервые попал в незнакомый лес.
- Когда я научился всяким магическим штучкам, меня потянуло в дорогу. Гайамарт меня насильно не оставлял и на прощание подарил мне умение вызывать волшебный огонь, который отпугивал всякую нечисть. В последнюю ночь, когда я у него был, к нему опять явился тот гость, который все сопел и вздыхал. Мой учитель попросил меня, чтобы я ушел в подвал, но я не стал этого делать. Вместо этого я пошел к озеру и сидел там до рассвета. И вот что я понял - я ведь уже был кое-каким магом, - нету озера, и камышей нет, и заката - все это было вымышленным пространством.
- Как это? - оторопел Рогмо.
- Ах, князь. Ты все-таки очень человек. Ну-ну, не обижайся. Пространство, конечно, было, но не в нашем мире. Это как загородная резиденция, понимаешь? Полость между мирами, в которой Гайамарт устроил все так, как ему нравилось. Я ведь думал, что это в Аллефельде такая тишина и красота. А оказалось, что в мире на самом деле очень страшно. Что там по-прежнему убивают, что Аллефельд - средоточие страшного зла. И только Гайамарт прячет голову под плащ, не желая этого видеть.
А дальше случилось самое страшное. Я бросился в дом, чтобы сказать своему учителю все, что думаю. И встретился там с гостем Гайамарта. С тем, что всегда вздыхал и молчал. Рогмо! Это был ящер Муруган...
Не помню, как я выбрался оттуда. Как нашел дорогу в наш мир. Говорят, безумцам и детям удача покровительствует. А я точно был безумен тогда, не желая встречаться с человеком, который так меня обманул. Теперь, когда сотни лет промелькнули чередой, я понимаю, что не спросил ничего, не дал возможности объяснить, поступил жестоко и не мудро. Но тогда я был не в состоянии рассуждать.
Я долго странствовал по Аллефельду и едва остался жив. Затем я объехал весь Мерроэ, зарабатывая на жизнь тем, что показывал фокусы на площадях. Благо и в Аллаэлле, и в Мерроэ сносно относятся к маленькому народцу, считая нас потешными. Мне платили мало, но на хлеб хватало всегда. Домой я не мог пойти после того, как жил под одной крышей с человеком, который, как я тогда считал, предал своих сородичей, поступив в услужение богу-ящеру.
А потом я пришел в Энгурру и почти сразу натолкнулся в лесу на Священную скалу. Это было прекрасное место - светлое и чистое. И я остался там. Лесные жители нуждались в помощи: я лечил и решал тяжбы, веселил и развлекал маленьких сильванов и леших. Я был этакой импровизированной всеобщей бабушкой, к которой шли за советом и утешением. Сам не знаю, как мне удалось со всеми сдружиться. А потом меня признали эльфы. Я уже упоминал, что твоя мать стала носить мне молоко, а я подарил ей белочку.
- Кого?
- Белочку, зверька. Она очень понравилась княгинюшке, и мы стали дружить втроем - она, я и белочка. Потом меня принял и твой отец. Дальше ты все знаешь.
- Я помню, как мы ходили в лес и ты наколдовывал для меня радугу. Но очень смутно, - признался Рогмо. - Все-таки ты больше встречался с отцом.
- Ты редко гостил в Энгурре...
- Теперь я об этом жалею.
- Не жалей, князь. Сделанного не воротишь, а жалеть о прошлом - самое последнее дело.
- А что с твоими родными?
- Худо дело. То же, что и с твоими. Зло в этом мире зацепило всех и всем принесло горе. Когда я решился узнать про свою семью, то оказалось, что Эламского герцогства уже не существует. Жители либо бежали в центр страны, либо были угнаны, либо убиты трикстерами. Герцог Арра погиб. А Воршуд-Книгочей - единственный, кто оставался к тому времени в живых, - ушел из Элама. Последний раз его видели в Аккароне, он собирался в путешествие. Так и пропал.
- Ты не пытался его искать?
- Мне это не под силу. Я очень скучаю по нему, но вряд ли мы встретимся в этом мире и вряд ли я что-нибудь про него узнаю. Он был незаметным, слабым и не слишком отважным. Я думаю, что судьба его безвестна и печальна.
Номмо сам себя прервал и некоторое время молчал, глядя впереди себя на дорогу невидящим взглядом. Потом обратился к полуэльфу:
- Вот что, князь. Мало ли, как сложится рисунок жизни. Если вдруг со мной что-то случится, добирайся до Аллефельда и там ищи Гайамарта. Может, тебе повезет...
- Э, нет, Номмо! Так не пойдет, я без тебя пропаду! Не тоскуй и веди меня к своему другу. Тем более что ты должен перед ним извиниться за то, что когда-то удрал, не разбирая дороги. Он ведь спас тебя и научил всему, что ты сейчас умеешь.
- Твоя правда. Но если мы будем двигаться с той же скоростью, что и сейчас, то мир умрет от старости прежде, чем мы достигнем Аллефельда.

***

Это было прекрасно - снова ощутить себя обычным человеком, снова вырваться из плена дворцов и храмов и почувствовать на лице упругое сопротивление ветра, ощутить, как перекатываются мускулы на боках коня, и до смерти устать от верховой езды.
Ворон тоже блаженствовал - наконец он мог скакать сколько угодно, и никто его не останавливал, не разворачивал, не запрещал становиться на дыбы и не запирал в конюшне на неизвестно какой срок. Он мог, как прежде, нести на спине невесомую ношу - свою хозяйку и госпожу, которая опять летела во весь опор по равнинам Джералана.
И Такахай, и Тайяскарон были счастливы. Опять Каэтана вступала на тот путь, где они были в силах охранить ее. Там, в храме, где она была всего лишь богиней и не носила мечей, всякий мог напасть на нее, всякий мог причинить ей вред. А здесь, когда она, затянутая в кожу, опоясанная широким поясом, с кинжалами за голенищами сапог и мечами за спиной, неслась навстречу своей судьбе, мало кто мог с ней поспорить. Два верных клинка, две души, уже заплатившие за счастье любить и охранять свою госпожу, не дали бы ее в обиду никому. Они могли бы рассказать о разных схватках. Даже Смерти не побоялись прославленные мечи Гоффаннона - так их называли во внешнем мире. За них давали целое состояние, но никто не знал, что Такахай и Тайяскарон сделаны лишь для одного владельца и что только Каэтане они будут служить.
И полк Траэтаоны, до последнего человека, был горд и счастлив. Они сопровождали Великую Богиню Истины от самых Запретных Земель. Она следовала в Курму, в гости к аите Зу-Л-Карнайну, и ее войску предстояло удовольствие повидать разные страны, выехать за пределы Сонандана. Это было впервые за много сотен лет. Обычно в Сонандан приходили, но никто из сангасоев никогда не покидал своей земли. Но главное, что во главе полка Траэтаоны ехал его небесный покровитель и командир. Вечный Воин решил проводить Каэ, во избежание неприятностей, до самой резиденции Зу-Л-Карнайна.
Траэтаона тоже был доволен. С тех пор, как он появился перед изумленными людьми у стен ал-Ахкафа, и до этого дня ему не случалось бывать во внешнем мире. И хотя Древних богов стали гораздо чаще вспоминать с тех пор, как Великая Кахатанна снова воцарилась в Сонандане, все равно он был рад случаю укрепить веру людей, успокоить их, дать им надежду на то, что их защитят от наступающего на мир Зла. Вечный Воин издревле был Богом Мира, просто об этом теперь редко вспоминали.
Благодаря Каэтане он понял одну важную вещь, которую обычно не хотят признавать боги. Люди очень влияют на судьбу этого мира. Если бы Каэтана возвратилась на Арнемвенд в своем истинном обличье, помня о том, кем она на самом деле является, то все Новые боги ополчились бы на нее. Они бы не стали снисходительно относиться к ее странствию в Запретные Земли, а все одновременно напали бы на нее и уничтожили пока она не успела вернуть себе былую силу, и власть и могущество. Но они сочли зазорным воевать против жалких и беспомощных людей. И жалкие и беспомощные люди победили.
Траэтаона не мог забыть исполина Бордонкая, угрожавшего своей секирой двум богам - Арескои и га-Мавету. Он знал также, что и Арескои не может забыть своей схватки с ним.
Траэтаона сопровождал Каэ в Курму. А потом намеревался встретиться с Джоу Лахаталом. Он знал, что хочет сказать ему.
И наверное, больше всех был счастлив влюбленный император, который сейчас шпорил своего коня, несясь навстречу юной своей богине, император, который опередил своих акара, не соблюдая ни правил безопасности, ни требований этикета. Император, мечта которого сбылась...

***

Они встретились на самой границе Джералана и Курмы. Белый конь вылетел из-за скалы, словно птица, которая несет на своих крыльях ветер надежды. Черный конь будто плыл к нему по воздуху. Всадники были молоды и прекрасны, и все невольно залюбовались этой встречей.
Император спрыгивает с коня и бежит к возлюбленной. Он возмужал с тех пор, как они виделись в последний раз, и ей не верится, что могучий воин со светлыми волосами, которые волнами падают на широкие мускулистые плечи, воин в алом плаще и белых доспехах - это не верховный владыка Арнемвенда, Змеебог Джоу Лахатал, а только аита Зу-Л-Карнайн, влюбленный, красивый и могущественный правитель одной четвертой части Варда.
Она не успевает решить, как ей с ним поздороваться, а император уже подхватывает ее на руки и кружит в воздухе, осыпая поцелуями загоревшее, уставшее, бесконечно дорогое лицо.
- Как ты? Ты болела? Тебе плохо?
- Мне хорошо, - смеется она.
Да и как может быть плохо на руках у влюбленного в тебя человека. Она чувствует себя надежно защищенной от всех бед и горестей. Но ей страшно признаваться в этом Зу-Л-Карнайну, чтобы не возбуждать в нем ненужных надежд. Впрочем, о чем это она? В этом положении...
Взмыленный отряд акара наконец появляется в поле зрения. Они покрыты пылью, их белые доспехи и плащи стали абсолютно серыми, в каких-то неописуемых разводах. Они толком не отдыхали, не ели и не спали уже несколько конных переходов. Император летит как на крыльях, и они понимают его, вот только догнать никак не могут.
Агатияр торопится где-то очень далеко позади, во главе пышного посольства, снаряженного для встречи Великой Кахатанны. Богини не так часто собственной персоной посещают империю, и принято решение не ударить в грязь лицом. Император, главный визирь, вельможи и большой отряд отборных тхаухудов следовали со всей торжественностью навстречу гостье, пока аите не стало невтерпеж. Теперь кортеж остался неизвестно где, нарядно разодетые воины превратились в пыльных усталых чучел, которые ошалело таращатся на военачальника Кахатанны.
Правда, сангасоям кажется, что на военачальника доблестные акара просто плюют, но вот его конь вызывает у них какие-то смутные ассоциации. Драконоголовое животное с оскаленной алой пастью и витым рогом во лбу, бронированное и громадное, оно явно напоминает им коня Вечного Воина, но они не могут поверить собственным глазам. Так и стоят, пошатываясь не то от усталости, не то от изумления.
Свежие, сильные и подтянутые сангасои выглядят гораздо выигрышнее, но проницательный взгляд Траэтаоны подмечает, что тхаухуды тоже не лыком шиты. И хотя полку Вечного Воина никто противостоять не может, все же акара вызывают невольное уважение.
А император, забыв про коней, явно не соображая, как он сам сюда добрался, уже двигается в обратный путь с драгоценной ношей на руках. Мечи Гоффаннона мешают ему, но он и этим счастлив. То, что Такахай ножнами упирается ему в ребра, означает, что Каэ, которую он несет, - не вымысел, не ночное сладкое видение, а самая что ни на есть настоящая реальность. Она смеется, отчего ее тело сразу тяжелеет.
- Поставь меня на место, - просит Каэтана.
Зу-Л-Карнайн подчиняется ее просьбе с такой неохотой, что это видно даже тем, кто стоит в последнем ряду. Но зато теперь император обретает некоторую способность мыслить и чувствовать что-то еще, кроме безграничной любви. Его зрение становится менее избирательным, и он наконец замечает того, на кого уже все глаза проглядели его воины.
Траэтаона гарцует на своем скакуне чуть поодаль, чтобы не мешать влюбленному.
Аита кланяется ему и подходит ближе:
- Я счастлив, Вечный Воин, что и ты удостоил меня великой чести принимать тебя в моей стране.
- Здравствуй, - говорит бессмертный, а про себя думает, что аита и Джоу Лахатал явно родились у одной матери от одного отца. И хотя это абсолютно невозможно, ему кажется забавным рассказать об этом Змеебогу. Может, тогда император понравится неистовому Лахаталу и тот забудет давние обиды.
Наконец суматоха немного стихает, все снова рассаживаются по коням и двигаются по направлению к столице. Если ехать нормальным аллюром и иногда останавливаться, как того и требует человеческий организм, не подгоняемый вперед любовью, то дорога предстоит неблизкая.

***

- Можно? - Зу-Л-Карнайн деликатно стучит в двери роскошных покоев, которые Агатияр предназначил для Каэтаны.
Чтобы близкое соседство не смущало аиту, мудрый визирь предусмотрительно устроил апартаменты богини в другом крыле дворца.
Не помогло.
Соседство с Каэтаной смущает императора даже тогда, когда она находится на одной с ним планете, - он и это считает близостью.
- Можно, - отвечает Каэ.
- Я знаю, что нельзя, - говорит аита. - Но мне так хотелось еще раз увидеть тебя. И очень хотелось поговорить о нас с тобой, а не о делах...
Он заходит в темную просторную комнату. Окна в ней распахнуты настежь, под окном на невысоком столике удобно расположились два отполированных клинка, свободные от ножен. В высоких узких вазах стоят изумительные нежные цветы, наполняя все пространство легким, неназойливым ароматом лета. Широкая постель под прозрачньм балдахином стоит посреди комнаты, а около нее - на тяжелой резной скамеечке - блюда с самыми спелыми, самыми сладкими и сочными фруктами, какие только есть во всей огромной империи Зу-Л-Карнайна.
Император помнит, что Каэ очень любит фрукты, еще с их встречи в ал-Ахкафе.
Все здесь устроено и убрано со вниманием, которое порождает только истинная любовь. Предусмотрена любая мелочь, которая может понадобиться женщине или богине.
Аита держит что-то в правой руке, которую смущенно отводит за спину. Он похож на мальчика на первом свидании. И если он уже далеко не мальчик, то свидание у него действительно первое - и он краснеет и смущается. Благо в комнате темно, а свет прекрасных звезд не настолько ярок, чтобы можно было с легкостью различать оттенки.
Правда, Каэтана - Богиня Истины и может угадать правду.
Она к тому же женщина. И потому знает эту правду. Но не подает виду.
- Я сама рада, Зу. Я не думала, что вскоре увижу тебя. И должна признаться, что воспользовалась случаем.
- Правда?
- Что?

Предыдущая страница 23 Следующая страница


Обратная сторона вечности 24

- Это правда, что ты рада?
- Конечно. И еще я не поблагодарила тебя за заботу: все так мило и удобно.
- Это же ничего не стоит.
- Это стоит дорогого.
- У меня есть для тебя что-то вроде подарка, если позволишь, - говорит аита.
- Да, позволю.
Он делает еще несколько шагов и садится на пушистый толстый ковер, в котором утопают ее ноги по щиколотки. Оказывается, что в руке он держит свирель. Император садится, скрестив ноги и подобрав их под себя, и подносит инструмент к губам.
Каэтана напряженно вслушивается в тишину. Сейчас должны политься звуки прекрасной музыки. И она возникает в тишине между ними, как шепот, как любовное признание, как ласковое прикосновение рук, как прерывистое дыхание. Эта музыка не просто хороша, она восхитительна, оттого что заменяет собой самые страстные, самые нежные слова. Император не играет, он выплакивает свою скорбь и свою боль, свою разлуку с любимой и обреченность на вечное одиночество, ибо богиня недоступна смертному. Она столь же далека от него, сколь недостижимы звезды, изливающие свой свет на одинокую землю, которая несется в темноте космоса, так же непостижима и загадочна, как сама Истина, к которой идут всю жизнь, но и в самом ее конце выясняется, что главного так и не узнал. Он плачет этими звуками и смеется от счастья. Все, что Потрясатель Тверди, Лев Пустыни, аита, великий и непобедимый владыка одной четвертой части Варда, император Зу-Л-Карнайн не имеет права сказать Воплощенной Истине, Сути Сути, Интагейя Сангасойе, Великой Богине Кахатанне, то стонет свирель юного и прекрасного Зу, обращаясь к его возлюбленной Каэ.
Но самое удивительное, самое страшное и одновременно прекрасное для нее заключается в том, что именно эту песню играл Эко Экхенд, влюбленный бог, в маленьком домике на окраине Аккарона. И она понимает, что это судьба. Только чья судьба поет этим голосом?
Каэтана думает, что неспроста простая и тоскливая мелодия нашла нового исполнителя, и ей становится страшно. Что, если и с императором случится то же самое? Она страшится за него, бесстрашного, как бессмертный, но смертного, невзирая на все его бесстрашие.
И ей хочется уберечь, охранить его. Она вспоминает комнатку, усыпанную цветами, в которой горит камин, висит над кроватью изогнутый лук, разбросаны тонкие покрывала и где играет на свирели юноша с тоскливыми глазами и черно-белыми волосами.
- Уходи, уходи, Зу, - говорит она внезапно.
Император вздрагивает, отнимая свирель от губ. Он понимает, что это конец всему. Он не умеет настаивать, это не война, а Каэ ему не противник. Он любит ее, и ее слова звучат для него как приказ.
Аита встает и медленно идет к двери.
Во всей его фигуре видна обреченность.
Каэ смотрит ему вслед, ломая пальцы и кусая губы, но молчит. Она не считает себя вправе остановить его.
На пороге император на минуту замирает, не оборачиваясь. Но она не говорит ни слова, и он распахивает дверь...
Свирель бесшумно падает на толстый ковер.

***

Поздно ночью в правом крыле дворца нежно зазвучала свирель. И Зу-Л-Карнайн не поверил своим ушам. Ему показалось, будто инструмент просил его о чем-то, звал... Он рывком распахнул дверь.
Под самой дверью, на полу, скрестив ноги, играла тоскливую песню Каэ - обычная юная женщина с распущенными волосами.
- Это правда? - спрашивает он и сам слышит, что его голос как-то странно звучит.
- Да, хоть этого и не должно было быть.
Как объяснить ему, что это тоже любовь?
Как рассказать, что больше никогда и ничего не будет? Что эта ночь станет единственной и неповторимой, но что все счастье, отмеренное человеку в одной жизни, будет ему дано. Она не умеет притворяться. Ведь даже заклинания не действуют в ее присутствии. Это будет истинная любовь, истинная нежность. Все настоящее - какого не бывает у иных от рождения и до самой смерти. То, о, чем мечтают, о чем слагают песни и легенды. Женщина Каэтана любит мужчину Зу-Л-Карнайна.
Император, только не спрашивай, кого любит бессмертная богиня.
Бессмертие страшно тем, что на твоих глазах уходят в никуда любимые. А ты остаешься и ждешь. Конца нет и не может быть. И ты снова ждешь любви.
Он переносит ее через порог и бережно опускает на свою постель. Затем останавливается, не зная, как быть дальше, боясь спугнуть ее неловким движением.
Она тянется к нему так, как будто между ними пролегли тысячелетия и неизмеримые пространства, - в каком-то смысле это и есть единственная правда. Тонкими пальцами она нащупывает застежки на его нехитром наряде. Аита по-прежнему не любит вычурных одежд. Под ее руками один за другим сползают бессмысленные ненужные этой ночью покровы, мягкими губами она прикасается к его лицу - нежно и осторожно, как бабочка, собирающая бесценную влагу с лепестков цветка
И под ее поцелуями, такими долгожданными и желанными, немыслимыми и невозможными - потому что этого не могло случиться, - Зу чувствует себя этим хрупким цветком; он ощущает себя источником, к которому стремится в зной усталый человек, одержимый жаждой; он чувствует себя изменчивой и гибкой волной, по которой скользит теплый и легкий солнечный луч.
Ее губы опускаются все ниже и ниже, и император - могучий и несокрушимый, грозный и несломимый Лев Пустыни - впервые понимает, что его тело может быть для кого-то особой драгоценностью. Это все равно что попасть под буйный весенний ливень - ласки и прикосновения касаются тела искрящимися каплями, живыми бриллиантами и скатываются от шеи к ногам.
Это вовсе не похоже на те любовные бои, о которых так любят повествовать его солдаты. Он всегда внимательно слушал их, жадно впитывая подробности. Он знал, что женщине нужно заламывать руки, сильно и нежно, искать ее губы и приоткрывать их своими. Он знал, что поцелуй должен быть горячей прелюдией к более изощренным ласкам. А потом женщин, судя по рассказам, валят на спину и завоевывают их, как непокорную страну. Император вполне понимал, что происходило с его воинами, - это очень напоминало ему войну, в которой он был непревзойденным стратегом.
Покорные женщины тагар и шипящие, как кошки, спутницы саракоев, томные красавицы Курмы и Фарры и капризные кокетки Аллаэллы и Мерроэ - все это было ему доступно и соизмеримо с теми описаниями любви, которых он немало наслушался. После того как он увидел Каэ в своем шатре у стен ал-Ахкафа, ему не хотелось торопиться с личным опытом.
И вот все летит вверх тормашками. Аита растерян и счастлив безмерно, потому что то, что было известно всем и описывалось до изумления одинаковыми и похожими словами (он ведь был уверен, что только так и нужно!), оказалось совершенно иным, когда коснулось Его и Ее.
Император застонал. Он был уже не в силах сдерживать рвущийся из глубины крик истомы, торжества и восторга. Он понимал, что ему нужно что-то делать, но был не в состоянии пошевелиться, двинуться на огромном ложе. Каждый волосок на его теле, каждое родимое пятно и каждый ноготь оказались самостоятельными мирами, которые были наполнены помимо всего прочего особыми ощущениями. Распластанный, будто прикованный к плоскости, он извивался под ее ласками, чувствуя, что еще чуть-чуть, и он не вынесет сладкой этой муки.
И только в тот момент, когда терпеть сил не оставалось, все изменилось вокруг Зу-Л-Карнайна. Теперь он был грозным и бурным океаном, влекущим в свои дали хрупкий кораблик ее тела. Теперь он повелевал, а она подчинялась каждому его движению, каждому предугаданному желанию, тени шепота или взгляду, случайно пойманному в темноте. Все мечты, все тайны, которые обычно так и умирают вместе с человеком из-за того, что считаются неудобными, неприемлемыми или просто слишком фантастическими, все невозможные сплетения двух истосковавшихся душ, ставших этой ночью единым целым, испробовал император.
И это было как танец.
И это было как легенда о никогда не бывавшем.
И это было как проклятие, о чем еще не думал аита. Ибо после такой ночи других, менее прекрасных, быть просто не может. Потому что полученное им от возлюбленной было больше, чем просто счастье. Это была истина любви, и все другое могло теперь казаться только тем, чем и было на самом деле, - подделкой.
Но все это будет завтра. Все это будет потом, когда одинокая тень будет метаться по громадному своему дворцу, тщетно взывая к той, кого нет рядом. А сегодня - вихрь, шквал, прилив, затопивший всю Вселенную.
Нет на свете несчастнее того, кто познал истинное счастье, говорят мудрецы.
Наверное, они правы...

***

- Агатияр! Кто такие "легендарные любовники"?
- Это те, кто вовремя попался на глаза летописцу или, упаси бог, талантливому поэту.
- А почему - упаси бог?
- Да потому, мальчик мой, что он все осмыслит по-своему, прославит это осмысление на века, а потом следующее поколение, вместо того чтобы заниматься любовью, будет гадать, как это там у них было. А было так же точно, как и у них, если бы дурака не валяли, а больше интересовались собой...
Император откинулся на спинку кресла и счастливо улыбнулся.
- Ты ничего не замечаешь?
- Нет.
- Ничего-ничего?
- Я вижу, что ты счастлив, как не бывает, и меня беспокоит это твое состояние.
- Почему? - изумился Зу-Л-Карнайн.
- Потому что нужно думать об империи, о твоих подданных, о будущем. А ты ни о чем другом, кроме нее, думать не можешь. А что будет, когда она уедет?
Выражение блаженного счастья сменилось на лице аиты скорбной и застывшей маской молчаливого горя.
- Я вот об этом и говорю. Она еще здесь, еще не уехала, а ты даже помыслить спокойно не можешь о том, что вы расстанетесь. И расстанетесь навсегда.
- Я понимаю, - прошептал император.
- И что же мне прикажешь делать с твоим пониманием? На тебя смотреть невыносимо. Я бы поговорил с нашей девочкой, кабы не знал, что она ни в чем не виновата, - это ее беда, боль и жестокая мука...
- Я? - с ужасом спросил аита.
- Нет. То, что она частью человек, а частью - бессмертное и всемогущее существо. Причем она сама нe представляет всю степень своей силы. Я понимаю, что человек в ней любит тебя, но богиня никогда с тобой не останется и не будет тебе принадлежать. Мне жаль тебя, Зу. Мне искренне жаль ее. Но Истина никогда не существует для одного-единственного в мире человека. В ней нуждаются все, все будут рваться к ней. Этого ты не вынесешь.
- Я правда понимаю...
- А если понимаешь, то не мучай девочку. Ей хуже, чем тебе. У нее впереди вечность и сотни таких дураков, как ты.
- Агатияр!
- Что - Агатияр?! - огрызнулся старик. - Мне больно, понимаешь ты, больно! Больно смотреть на вас, больно знать, чем все это закончится. А помочь нельзя - не для того она создана, чтобы помогать ей обрести тихое семейное счастье.
- А просто помогать можно?
Агатияр смотрит на своего взрослого мальчика, на своего императора, которому проще управиться с целым континентом, чем со своей мятущейся душой. И старый визирь понимает, что так, в общем, у всех: своя собственная душа - это самое трудное, самое страшное, самое неизведанное. Да что там, он хоть и мудр, но тоже человек.

***

Появление Вечного Воина Траэтаоны в резиденции Джоу Лахатала никакого особенного переполоха не вызвало, потому что там уже давно ждали кого-нибудь из Древних богов.
Не так уж и много времени прошло с тех пор, как Враг прислал к Верховному богу своего посланника, но зато сколько событий успело произойти. Джоу Лахатал крепится и делает вид, что ничего особенного, строго говоря, не случилось. Но нынче это мало помогает.
В те времена, когда боги преследовали маленький отряд людей, пробивающийся к хребту Онодонги, используя для этого все имеющиеся в их (богов) распоряжении средства, принято было считать, что инициатива исходит именно от бессмертных. Что это они пытаются не пропустить Каэтану в ее страну, в ее храм, к ее народу, потому что бесконечно боятся последней богини Древней расы. То, что она была Сутью Сути, якобы влекло за собой ее невероятное могущество и способность в любую минуту захватить власть над Арнемвендом и свергнуть Новых богов. А Сонандан представляли не иначе как плацдарм для развязывания этой страшной войны. Остановить Кахатанну, безумную и беспамятную, но одержимую жаждой мщения за своих близких и за себя саму, было просто необходимо.
С той же целью Древние боги были изгнаны из этого мира окончательно. После оглушительной войны, в которой все сражались со всеми и против всех, известные проходы в иные пространства были полностью уничтожены или прикрыты. Официальная версия гласила, что Древние боги потеряли всякий интерес к Арнемвенду и сами не хотят здесь появляться, полагаясь на Змеебога и его братьев. Применительно к самому Барахою, Гайамарту и еще нескольким бессмертным это даже являлось правдой.
Некоторые же боги бесследно пропали в иных мирах. И если Барахой, Траэтаона и Тиермес могли во всякую удобную для себя секунду появиться на Арнемвенде - а проще всего на Варде, - то остальные давным-давно такую возможность утратили. Йабарданай, Аэ Кэбоалан, Курдалагон, Олорун не появлялись в этом мире так долго, что речь могла идти только об их смерти или частичном развоплощении. Бог Ветров - Астерион - с недавнего времени опять стал приходить сюда, но никому ничего не рассказывал о том, где пропадал столько времени. Считалось официально, что с воцарением Кахатанны в Сонандане и укреплением ее позиций в современном мире окрепла и вера в Древних богов, что и позволило им обрести некоторую часть былой власти и былого могущества.
Но все это было только официальным мнением. А Траэтаона желал знать правду. И еще он очень желал сказать правду прямо в глаза Змеебогу, Джоу Лахаталу, который считался правителем Арнемвенда и, следовательно, отвечал за судьбу этого мира.
- Здравствуй, - говорит Вечный Воин, останавливаясь напротив прекрасного воина в белых доспехах и алом плаще.
Это сам Джоу Лахатал, который вышел встречать знатного гостя.
Лицо Змеебога выражает смешанные чувства. Похоже, он даже рад, что Траэтаона пришел к нему, и видно, что он испытывает в связи с этим нешуточное облегчение. Но с другой стороны, мешает всем хорошо известная гордость Змеебога. Он невероятно горд, и это часто отравляет ему жизнь. Наверное, Лахатал знает об этом, но еще никто и никогда не учил его, не заставил произнести это вслух, признать ошибки, а жаль.
- Ты догадываешься, зачем я пришел? - спрашивает Траэтаона.
- И да, и нет, - туманно отвечает Змеебог. - Однако я рад приветствовать тебя в своем дворце. Пойдем тронный зал, побеседуем.
Траэтаона соглашается.
Дворец Джоу Лахатала по-своему прекрасен. Он стоит на самой вершине острого пика, и седые мягкие облака рвутся в клочья, цепляясь за его изящные башенки и высокие шпили. Он построен из черного мрамора, лабрадорита, обсидиана и черного оникса, отчего напоминает сгусток ночной тьмы, притаившийся в небе.
В бассейнах из ляпис-лазури плещется иссиня-черная, плотная, непрозрачная вода, которая отражает изображения, как зеркало. На стенах висят серебряные щиты с прикрепленными на них головами охотничьих трофеев - тут и зубастые хорхуты, и сарвохи, и змеи, и множество других несимпатичных и опасных тварей. Много места занимает разнообразное оружие, в основном редкое, которое почти уже и не используют нынче. И Траэтаона с улыбкой думает о том, что Змеебог - это еще маленький мальчик, раз он играется такими игрушками. Вечный Воин и сам когда-то был таким, просто его детство закончилось настолько давно, что никому и в голову не приходит, что оно могло быть на самом деле.
Тронный зал особенно прекрасен. Весь пол тут выложен мозаикой из драгоценных и полудрагоценных Камней. Замысловатый узор складывается в изображение Змея Земли - Авраги Могоя. Его многоцветная чешуя искрится и сверкает под светом лучей, падающих сверху. В этом зале потолок хрустальный и абсолютно прозрачный.
Когда они входят в этот зал, который охраняется змееголовыми джатами - любимыми созданиями Лахатала, - Вечный Воин косится на своего спутника: уж не решил ли тот взгромоздиться на трон для пущей важности. Тогда пришлось бы его оттуда стаскивать, и вся встреча пошла бы прахом - Змеебог не простил бы этого унижения.
Видимо, Лахатал думает о том же. Он несколько раз бросает быстрые взгляды на свой великолепный трон, стоящий на значительном возвышении, так что снизу кажется, будто владыка просто парит в воздухе над головами своих подданных. Наконец бессмертные усаживаются прямо на нижней ступеньке, без церемоний и излишних сложностей.
И настроение сразу улучшается у обоих. Они чувствуют себя мальчишками, которые сбежали от строгого учителя, - и теперь у них есть общее дело и крохотная общая тайна. Этого вполне достаточно для дружбы.
- Давай поговорим, - предлагает Траэтаона. - Нам очень давно не доводилось просто говорить.
- Согласен, - отвечает Лахатал.
- Не хочу ничем обидеть тебя, - предупреждает Вечный Воин, - даже если будет обидно звучать.
- Время нынче такое, что многое звучит обидно, - невесело усмехается Змеебог. - Даже музыка.
Траэтаона не понимает, о чем идет речь, но не хочет запутываться в ненужных подробностях.
- Я знаю, что произошло здесь. Знаю, что случилось с га-Маветом.
- Об этом, похоже, знает весь Арнемвенд.
- Весьма возможно. Но если мы ничего не предпримем, то все воочию убедятся в том, о чем пока только слышат.
- Ты говоришь, как Тиермес, и это понятно.
- Я говорю не как кто-то, - повышает голос Траэтаона.
Самую малость, но повышает, чтобы Змеебог успел вспомнить, насколько могущественнее и мудрее его собеседник.
- У меня есть собственное мнение, Джоу. И оно действительно совпадает со мнением Тиермеса. Я тоже считаю, что нам нечего и некогда уже делить. Враг стоит на пороге, и мудрее всего объединить наши силы. Я мог бы продолжить, что иначе буду вынужден уничтожить тебя и твоих братьев, а затем заняться спасением мира в одиночку, но я понимаю, что Враг только этого и ждет. Я не хочу спорить или сражаться с тобой, владыка. Повелевай этим миром, если тебе так нужен трон, - мы найдем себе другие миры. Но не позволяй никому отбирать у твоих подданных право на жизнь и счастье. Ты ведь обязан служить им и защищать их, уж коли ты решил быть правителем...
Джоу Лахатал слушает, прикусив губу. Он не просто все понимает, он даже готов произнести решающее слово, просто оно нелегко ему дается. Наконец он делает над собой форменное усилие и говорит:
- Я согласен с тобой.
- Я рад, - сияет Траэтаона. - Тогда открой проход на Арнемвенд нашим братьям - Йабарданаю, Олоруну, Аэ Кэбоалану. Где они? Где остальные? Что вы с ними сделали?
- А ты как думаешь? - хмуро бормочет Змеебог.
Траэтаона вскидывает седую свою голову, потому что ему чудится издевка в словах Джоу Лахатала. Но он не спешит говорить, он слушает и слышит, что был не прав. Не издевка слышна в голосе прекрасного бога, но обреченность. И он решает дать ему минуту, чтобы прийти в себя. Вечный Воин ждет ответа и, сам того не замечая, рассуждает вслух:
- Я думаю, что совершил ошибку, когда пустил все на самотек. Открою тебе свою тайну, а я боюсь признаться в ней даже Каэтане (хоть, думаю, она сама все знает), - я как сам не свой был очень долгое время. Я бросил Арнемвенд на произвол судьбы и носился по мирам, вмешиваясь во все войны. Хотя и с самыми лучшими намерениями. Видел бы ты, что из этого выходило!
Теперь я говорю, что был очень занят, что долгое время не имел сил и власти сюда прийти. Это отчасти правда. Чтобы проникнуть на Арнемвенд и оставаться здесь на какое-то время, нужно тратить столько энергии, что ни о каком серьезном могуществе речи нет. Поэтому мы и являлись на короткий срок. Меня всегда удивляло, что Каэтана может свободно себя чувствовать в этом пространстве. Но когда захотел, я же пришел. Почему нет остальных?
- Я бы дорого дал, чтобы понять это, - сказал Змеебог.
Траэтаона решил, что ослышался:
- Ты хочешь сказать, что не знаешь ничего о судьбе моих родичей?
- А откуда мне знать? - спросил Джоу Лахатал. - Они мне писем из изгнания не писали.
- Но ведь это же вы отправили нас в изгнание! Ладно, шут с ним, с нашим скорбным прошлым. Главное что мне от тебя нужно, это чтобы ты открыл проход...'
- Ну, заладил! - взрывается Змеебог, который, как не раз упоминалось, не отличается спокойным и выдержанным характером.
В тронном зале повисает тишина.
Вечный Воин с трудом понимает, что происходит. Он не видит никакой злой воли со стороны Джоу Лахатала, он чувствует, что тот над ним не издевается, - посмел бы! - но что тогда мешает ему помочь Древним?
Бессмертные топчутся у дверей, но не решаются войти. Они хотят вмешаться в разговор, но им не хочется испытать на себе гнев двух грозных богов.
Наконец Джоу Лахатал решается.
- Видишь ли, - начинает он неуверенно, - видишь ли, Траэтаона. Вся проблема заключается в том, что я уже очень давно открыл все проходы и снял все запреты, когда-либо мной поставленные...

***

В Аллаэлле происходят странные вещи. Даже старики не могут припомнить ничего подобного и путного ничего не советуют.
Страх, паника, ужас.
И только в королевском дворце все по-прежнему тихо. Король Фалер счастлив и жестоко карает всякого, кто осмеливается заговорить с ним на неприятные темы. Он словно не замечает, что дворец обезлюдел. Почти все придворные сочли за благо удалиться в. добровольное изгнание. Многие из них живут в своих загородных виллах, подальше от безумного монарха и его фаворитки. Те, кто побогаче и поумнее, вообще предпочли покинуть страну и теперь находятся в Мерроэ и Тевере, Таоре и Сарагане.
Правление Бендигейды Бран-Тайгир и кровавым не назовешь. Потому что количество пролитой крови превзошло все возможные описания. Народ безмолвствует, но вовсе не оттого, что согласен со своей судьбой. Просто у него нет выбора. О короле и его невесте редко вспоминают за теми проблемами, которые возникли с недавнего времени.
Все легенды о кошмарных тварях, о ночных вампирах, о загадочных убийствах, от которых прежде мороз шел по коже, нынче кажутся детскими сказками по сравнению с действительностью.
Горькая она, эта действительность, и безнадежная.
Цветущий некогда Аккарон невозможно узнать в обезлюдевшем, заброшенном, замусоренном городе, по которому жалкими тенями слоняются нищие, не имеющие убежища и крыши над головой. Торговля замерла, стране грозят голод и мор. Начинаются эпидемии страшных и неведомых болезней. Редкие отряды факельщиков ходят по предместьям и предают огню те дома, в которых поселилась смерть.
Порт замер. Даже чайки покинули его, а волны накатывают на берег какие-то серые, шипящие и злобные. Песок стал грязным. Корабли, которые остались в Аккароне, постепенно разваливаются - не столько от времени, сколько от ненужности и заброшенности. Непросмоленные, неухоженные, они гниют, как живые трупы, как свидетельство человеческого непостоянства и трусости.
Где яркие цветастые флаги, где шумная толпа встречающих, где носильщики и крикливые негоцианты, стремящиеся выгодно продать свой товар, где приезжающие и отъезжающие? Сам Великий Дер, кажется, потускнел и катит теперь мутные свои воды гораздо тише и медленнее, нежели прежде. Хлопья грязной пены прибиваются водой к берегу, и в них плавает мусор. Даже он страшен. Потому что на мелководье бессильно перекатываются детские куклы, оброненнные в спешке, и кажется, что до сих пор над водами огромной реки несутся плач и крики, - дети не столь коварны, как взрослые, и тяжело переживают разлуку со своими друзьями; изящные туфельки, сорвавшиеся со стройных ножек во время дикой давки, которая образовалась в порту, когда люди стремились попасть на последние отходящие корабли; жалкий скарб бедняков - цветастые узелки с каким-то тряпьем, которым не нашлось места на борту; полуистлевшие, покрытые плесенью и слизью толстые книги, оброненные каким-то книгочеем. Рядом лежат и треснувшие увеличительные линзы - что и как будет теперь читать смешной библиотекарь? Наполовину ушел в мокрый песок огромный медный котел - в нем готовили самый вкусный на весь Аккарон суп в палатке у южных ворот. На довольно большое расстояние разбросаны бусинки ярко-голубого цвета - все, что осталось от ожерелья, порвавшегося в суматохе. И никто не подберет их из воды, потому что в Аккароне больше нет детей и шумные их стайки не возятся в прибрежном песке в поисках ракушек и еще более ценных вещей, которые обычно прибивают к берегу волны. А вот валяется, как хлам, изящная бронзовая статуэтка - антиквары западных королевств дали бы за нее неплохие деньги еще несколько месяцев тому назад, а теперь она никого не интересует. Нагромождаются кучами раздавленные музыкальные инструменты и детские стульчики, рассыпавшаяся кухонная утварь и деревянная игрушка с облезшей краской, бесформенные тряпки, бывшие праздничным нарядом, который берегся для торжественных случаев, и еще неизвестно что, превратившееся в осклизлую кучу темного цвета. Вот и все, что осталось от Аккарона.
Когда западные королевства отказались подтвердить факт развода Фалера с обезумевшей королевой Лаей, Бендигейда Бран-Тайгир взбесилась. Несколько дней неистовствовала она, громя и круша все, что поддавалось ее натиску, и превратив к концу второго дня свои уютные изысканные покои в кучу мусора, осколков и обломков. Вконец обессиленная, с красными от слез и гнева глазами, встрепанная, недавняя красавица сейчас более всего напоминала ведьму. Короля она и близко к себе не подпускала, и тот заперся в своей опочивальне, мрачнее тучи. Придворные шептались по углам, гадая, что из этого выйдет.
Наследные принцы, последовав совету первого министра, уехали в Мерроэ, к своему дяде - королю, опасаясь, что отец не посчитается ни с их положением, ни с тем, что они - его дети. Принц Сунн, старший сын Фалера и наследник престола, прекрасно понимал, какая судьба ему уготована. И только оказавшись в Кайембе - столице родины королевы Лай, переступив порог дворца короля Колумеллы, он почувствовал себя в относительной безопасности и успокоился за судьбу своего младшего брата. Однако за то время, пока они ехали в Кайембу, в Аллаэлле столько всего успело произойти, что их дядя, хоть и горел желанием отомстить коварному Фалеру, тем не менее понимал, насколько нереально сейчас это было бы делать.
Изумленным принцам сообщили, что вся Аллаэлла оказалась во власти темных сил. И происходящее там превосходит то, что можно постичь человеческим разумом.
Вскоре последовали подробности. И самым ужасным известием было сообщение о страшной смерти королевы Лай и гибели храма Тики-утешительницы.

***

Поздно ночью в двери храма постучали пять человек в длинных черных рясах с капюшонами, которые полностью закрывали все лицо. Путники были худыми и высокими и не произносили ни слова. Но храм Тики-утешительницы для того и стоял на протяжении веков, чтобы давать приют и защиту всем нуждающимся. Здесь не спрашивали ни о чем, а кормили голодных, врачевали больных и давали кров бесприютным. Издавна тут находили убежище и убийцы, прячущиеся от закона, и воры, и смертельно больные, и старики, которые перестали быть нужными своим детям. Тут жили те, кто страдал от неизлечимых сердечных ран, те, кого предали, те, кого уже никто не ждал.
Жизнь в храме была проста и безыскусна. Люди постоянно работали, чтобы обеспечить себе относительно благополучное существование. Многие, излечившись и отдохнув, опять возвращались в шумный мир, бурливший собственной жизнью за стенами обители Тики-утешительницы. Но приходили новые, они требовали того же внимания и заботы. И жрицам храма ни минуты не доводилось сидеть без дела.
Правда, и благодарность была соответственной. Даже в самые неурожайные, голодные или несчастливые для страны годы бывшие подопечные, равно так и жители окрестных городов и селений, не оставляли жриц Тики. Скромные узелки с несколькими лепешками и шкатулки с золотыми монетами одинаково часто встречались на блюде для подношений, установленном во внутреннем дворе. И ни один вор никогда отсюда ничего не украл. Ни один мошенник не взял ломаного гроша у добросердечных обитателей храма. Ибо то был великий грех, и жестокое наказание грозило бы любому, узнай люди о подобной провинности.
Храм Тики оставался последним пристанищем в этом жестоком и суетном мире, последним местом, где единственным законом была доброта, а единственным стремлением - желание помочь другим. И все жители Аллаэллы понимали, что если с обителью что-то случится и она исчезнет в вихре войн, грабежей и убийств, которые случались сплошь и рядом, то вместе с ней исчезнет последняя надежда. И, хранимый этим знанием, освященный всеобщей верой, храм Тики преодолевал самые страшные потрясения.
Когда в маленьком скрипучем возке, запряженном старыми полуслепыми мулами, хуже которых уже нельзя было отыскать в королевских стойлах, привезли сюда безумную государыню, жрицы Тики приняли на себя ответственность за несчастную женщину. Она плакала и кричала о тени Зла, которая медленно наползает на мир, и заклинала всем святым и дорогим, что осталось у . людей, отправить гонца в храм Истины, к Великой Кахатанне, чтобы предупредить ее...
Странно было, откуда берется столько сил в этом измученном, съеденном болезнями теле.
Верховная жрица храма Тики Агунда как-то не вытерпела и вызвала свою доверенную подругу Ханиш, с которой они вместе трудились, спасая и врачуя людей вот уж лет тридцать. Обе были немолоды, у обеих за плечами было горькое прошлое, в котором остались и невосполнимые потери, и жестокие разочарования.
У самой Агунды все четверо сыновей (двое старших близнецов были точной копией отца) погибли в сражении с гемертами, а любимый муж умер от какой-то неизвестной болезни года через два после этого горестного события.
Ханиш никогда не была замужем и детей не имела. Ее возлюбленный был моряком и плавал в дальние страны. Однажды его корабль вышел из порта в Аккароне и отправился вниз по Деру, чтобы затем через море Хо выйти в океан и достичь Иманы - соседнего континента, с которым на Варде вели оживленную торговлю. Больше этого корабля никто не видел. И только лет десять спустя, когда Ханиш все еще ждала своего жениха, незнакомец в шрамах и рубцах, больше похожий на выходца с того света, принес ей скорбную весть о том, что в море Хо "Голубой дельфин" разбился во время шторма. И тогда женщина отправилась в храм Тики к своей подруге уже навсегда. С тех пор они, как могли, старались облегчить горе других, в трудах и бесконечных заботах приглушая свое собственное.
- Послушай, Ханиш, - сказала Агунда, когда они с подругой остались вдвоем, - я должна с тобой посоветоваться.
- Рада, что тебе все еще бывают нужны мои советы, - улыбнулась Ханиш.
Она была маленькая, сухонькая, с длинными седыми волосами, собранными и заколотыми на затылке в большой узел. Некогда волосы являлись предметом ее самой большой гордости. И хотя в храме мало времени оставалось, чтобы ухаживать за своей внешностью, Ханиш не последовала примеру большинства жриц и волосы не остригла. Иные женщины пользовались корнем лопуха, чтобы окрашивать волосы в более темный цвет, обманывая природу и самих себя. Но Ханиш давно смирилась со своей сединой. Ее волосы побелели в несколько часов после того, как незваный гость сообщил ей о смерти возлюбленного.
Агунда была полной противоположностью своей подруге - на голову выше той, статная, с широкими бедрами женщины, родившей крепких детей, с пышной грудью и полными руками, она все еще оставалась привлекательной, и случалось, что иные из гостей храма влюблялись в нее. У нее был мягкий и низкий грудной голос и округлое румяное лицо.
Как-то убийца, которого разыскивали по всей Аллаэлле, раненый, нашел убежище в храме Тики. Он был моложе Агунды лет на десять, а то и пятнадцать, но это не помешало ему воспылать к ней юношеской страстью. Его чувство осталось без взаимности, и однажды в полдень он навсегда ушел из храма. Он никогда не писал ей и не давал о себе знать, но, где бы он ни находился, раз в году, в день рождения верховной жрицы Тики, на блюде для подношений появлялась охапка ее любимых цветов и какой-нибудь скромный подарок - дорогих бы она не приняла.
- Ты же знаешь, - сказала Агунда, подбрасывая в огонь несколько кривых сучковатых поленьев, - мне всегда нужно, чтобы ты говорила со мной. Меня тревожит наша несчастная королева. Что ты сама думаешь по этому поводу?

Предыдущая страница 24 Следующая страница


25 Виктория Угрюмова

- Не знаю, - задумчиво ответила Ханиш, устраиваясь рядом с ней. - Мы с тобой обе пережили горе. Разве мы не были немного безумны тогда?
- И не немного, а довольно сильно. Я несколько дней провела как в тумане.
- Я об этом и говорю, Аг. Она не кажется мне больной. Другое дело, что ее терзают какие-то страшные предчувствия.
- Может, это не предчувствия? Она просила меня посидеть с ней сегодня утром. И все, что говорила государыня, показалось мне абсолютно разумным и обоснованным. Скорее Фалер безумен, нежели она. А то, что ее отослали от двора... Кому в Аллаэлле не известно, как король обставил спальню Бендигейды?
- Твоя правда, - кивнула Ханиш. - Но что мы можем сделать? Только утешать ее, несчастную.
- Нет! Тут ты не права. Мы можем исполнить то, что она просит.
- А как?
- Завтра от нас уходит Аграв.
- Уже? А я не слышала... Собрался, значит, в дорогу. Аг, а он не боится, что его найдут?
- Не думаю, что он вообще способен бояться. Но я придумала неплохой план и хочу услышать твое мнение. Ему-то все равно нужно скрываться, и он намерен в ближайшие дни покинуть Аллаэллу. А я хочу передать Великой Кахатанне слова королевы Лай. Вот он и сделает это.
- А знаешь, - оживилась Ханиш, - по-моему, прекрасно придумано. Он согласен?
- Не знаю. Я пригласила его сюда, чтобы поговорить. Должен явиться с минуты на минуту.
- Мне уйти?
- Зачем, дорогая? Напротив, останься. Может, заметишь то, что я не учла и упустила из виду.
Агунда поставила на маленькую жаровенку котелок с красным вином.
- Тебе класть мед?
- Спасибо, не нужно.
- А я выпью подогретого и с медом. Устала что-то в последнее время, а после горячего вина с медом сплю как младенец. И хорошо отдыхаю.
- Ах, Агунда, ты хороша и свежа, но и тебе и мне пора признать, что мы далеко не молоды. Это все возраст. И никакой подогретый мед с вином нам уже не поможет.
Подруги переглянулись и озорно рассмеялись.
Что бы там ни говорила Ханиш об их возрасте, а смех у двух женщин все еще был молодой и звонкий.
В дверь тихо и осторожно постучали.
- Входи, - пригласила Агунда.
На пороге возник крепко сбитый мужчина, плотный, с черной повязкой на левом глазу и буйной бородой. Улыбка у него была обезоруживающая и ослепительная - зубов на сорок.
- Ты звала, и я пришел, - сказал он просто.
Агунда жестом пригласила его садиться поближе к огню и протянула высокий стакан с горячим вином.
- О, с медом, как я люблю, - обрадовался тот.
- Послушай, Аграв, - заговорила жрица, не откладывая разговор в долгий ящик. - Я хотела тебя спросить, что ты намерен делать после того, как уйдешь из храма.
- Отправлюсь странствовать. В нашей стране мне оставаться нельзя, но ты и сама это знаешь. А коли знаешь и спрашиваешь, то хочешь что-то предложить. Говори. Я все готов сделать для жриц Тики.
- Я не вправе даже просить тебя об этом.
Мужчина присвистнул, оторвавшись от своего вина:
- Что, настолько серьезное дело?
- Сама не знаю. Выслушай меня, а потом мы все вместе примем решение. - Агунда оглянулась на подругу, как бы ища у нее поддержки. - Ты знаешь, что недавно в храм привезли женщину, которую признали безумной?
- Не помню. Сюда каждый день кого-нибудь привозят, а кого-нибудь забирают или провожают в дорогу. Может быть...
- То, что я сообщу тебе, ты должен держать в тайне, даже если наш разговор разговором и закончится.
- Даю слово.
Ханиш и Агунда, равно как и остальные жрицы Тики-утешительницы, имели возможность убедиться в том что слово убийцы и вора зачастую бывает крепче, чем слово дворянина или владетельного вельможи. Поэтому обещание Аграва дорогого стоило. Успокоенная, Агунда продолжала:
- Несколько дней тому назад к нам в храм привезли королеву Аллаэллы, которую государь Фалер объявил безумной. На этом основании он собирается с ней развестись.
- Можешь не тратить время, - буркнул мгновенно посерьезневший Аграв. - Историю безумной любви короля к юной красавице графине знают все от мала до велика. Ну и подлец. Одно дело - заиметь себе любовницу, раз уж совсем невтерпеж, а другое - обижать законную супругу. Тем более что от нее, голубки, зла никто не видал.
- Да, королева всегда была добра и щедра к бедным. Надеюсь, что теперь, в эти горестные дни, ее доброта возвратится сторицей.
- Поможем, - откликнулся бородатый разбойник.
- Я очень хочу в это верить, - искренне произнесла Агунда. - Вот здесь, - указала она рукой на небольшой свиток, лежавший на столике поверх всех бумаг, - я записала все, о чем поведала мне королева. Видишь ли, Аграв, мы с Ханиш и другими сестрами вовсе не считаем королеву помешанной. Но она наверняка испытала какое-то сильное потрясение, которое и до сих пор не прошло, отчего государыня возбуждена и беспокойна. Единственной странностью являются видения, которые посещают ее.
Королева утверждает, что тень Зла проникла на Арнемвенд, и просит предупредить об этом повелительницу Запретных Земель, Богиню Истины. Почему-то именно она является центральной фигурой в борьбе с нашим общим врагом - в видениях Лай, естественно.
- Чего ж тут неясного? - изумился бородач. - Истина на то и Истина, чтобы отличить Зло, которое прикидывается добром, от настоящего добра. А что еще может противостоять?
Агунда и Ханиш переглянулись, затем воззрились на разбойника. А ведь он был прав. Что есть мир без Истины - без точки отсчета, с которой и начинается установленный порядок вещей? Без нее все перемешается, перевернется в одночасье.
Кто-то сказал, что Зло - враг всякого порядка.
- Ты хочешь предупредить Интагейя Сангасойю?
- Откуда ты знаешь? - еще более изумилась верховная жрица.
- Тут и знать нечего. Я ведь много лет странствую по Варду, подходил к самому хребту Онодонги...
Аграв как-то криво усмехнулся.
- Я, веришь ли, хотел в эти самые Запретные Земли пойти, когда еще совсем молодой был, зеленый. И даже до гор дошел. А там ущелье такое узенькое-узенькое, ровно щелочка. И вдруг так страшно стало, что горы сойдутся и меня раздавят. Стою, значит, трясусь. Руки-ноги дрожат, мокрый весь, как из-под ливня. А тут солнышко вдруг потемнело - я и решил, что скалы сдвигаются. Голову поднял, а надо мной зверь кружит. Он, конечно, высоко был, там, где облака, но громадный, аж дух захватило. Дракон, одно слово... В общем, повернул я назад: решил - не мое это дело. А теперь жалею - может, и не сделал бы людям столько зла, а вся судьба иначе бы сложилась.
Он помолчал, повертел в руках опустевший стакан.
- Я пойду в Запретные Земли и найду богиню. И все ей передам. Глядишь, хоть часть грехов мне простится. Да и на Великую Кахатанну одним глазком взгляну - с самого детства об этом мечту имею.
- Спасибо тебе, - прошептала Агунда.
- Тебе спасибо. Кабы не дело, двинул бы я теперь в Фарру - говорят, народец там сейчас побогател. А так, задача есть, и не стану с пути сворачивать. Прямиком, значит, к Онодонге и потопаю. Дорога знакомая.
Он постоял еще несколько секунд на пороге, повернулся и вышел.
- Как хорошо, просто камень с души сняла, - вздохнула Ханиш.
- И мне легче стало, - призналась верховная жрица Тики. - Видишь ли, кроме простых предостережений есть в моих записях и одна мелочь, которая кажется мне предельно важной. Если мы с тобой не ошибаемся и королева Лая действительно пророчествует, а не бредит то ее прозрение может помочь Кахатанне расправить с Врагом...

***

В то время как Аграв беседовал с двумя женщинами в небольшой комнатке, представлявшей собой личные покои верховной жрицы, и постучали в ворота храма пятеро путников.
По обычаю, их пустили, не спрашивая ни имен, ни откуда они пришли. Захотят - сами скажут. А если нет - то и беды мало. Поскольку за много сотен лет не нашлось подлеца, который решился бы причинить вред служителям Тики-утешительницы, никто и не подумал их остерегаться. Мало ли по какой причине закрывают путники свои лица. Только лекарь поторопился подойти к ним и спросить, не нужна ли его помощь. Но пятеро только головами качали, отказываясь, и лекарь не стал задерживаться около них: в храме было множество людей, которые с нетерпением его ждали.
Странникам отвели место в углу большого помещения, заполненного людьми. Принесли деревянное блюдо с несколькими ломтями хлеба, овощами и вареным мясом. Но те сидели, не шелохнувшись, у стены, есть не стали.
- Эй, вы что, не голодные? - спросил их старик, примостившийся рядом.
Он уже успел жадно проглотить свою порцию и теперь не сводил взгляд с блюда, стоящего перед новыми посетителями. Один из людей в капюшонах сделал головой отрицательное движение.
- Так я возьму? - с надеждой спросил старик.
Утвердительный кивок.
Старик схватил блюдо и принялся перетирать овощи беззубыми деснами. Он был голоден и несчастен. Он потерялся, потому что не помнил, где живет и как его зовут. Несколько дней он скитался по пыльной и шумной дороге, которая вела неизвестно куда, и скулил от страха. Сердобольные крестьяне, везшие в Аккарон вино и фрукты, взяли его с собой и по дороге завернули .в храм, где старика и приютили. Сейчас ему готовили место, а пока он сидел вместе со всеми в просторном зале, в котором отдыхали с дороги все новые посетители храма, прежде чем решалась их судьба.
Больных и раненых сразу отвели в предназначенные для них помещения. Бездомных стариков, в том числе и до сих пор жующего соседа пятерых молчаливых путников, разместили по трое и четверо в небольших комнатках. Тех, кто мог ходить и работать, пригласили на помощь жрицам, и большинство поспешило откликнуться на эту просьбу. Зал постепенно пустел.
Пять бесформенных фигур у стены не привлекли ничьего внимания. Может, заснули с дороги странники. Завтра сами скажут, попросили они убежища только на эту ночь или надолго. Завтра все и решится. А сегодня есть люди, которым гораздо больше нужны помощь и поддержка.
Уже далеко за полночь догорели последние факелы, только два из них все еще торчали у самого входа, нещадно мигая и коптя. Они бросали неверный красноватый отсвет на предметы, искажая их и превращая во что-то чудовищное и жуткое.
Все успокоились и заснули. Тишина легкими шагами пересекла пространство храма и зашла в больничный покой, чтобы утешить страждущих. И тогда пятеро путников выпрямились, встали во весь рост, снимая с голов свои капюшоны...

***

В далеком Сихеме, у разоренного храма Шуллата Огненного, что в самом центре левобережного Файшана, стоял вполне обычный с виду человек. Даже если бы это место не было таким безлюдным и пустым, то все равно на него никто не обратил бы особого внимания. Ибо он был среднего роста, с ничем не примечательным лицом, среднего телосложения и в неброской, приглушенных тонов одежде. Разве что не было у него скорбного и безнадежного выражения, как у остальных граждан Сихема после поражения их страны в войне с варварами.
Но, как уже упоминалось, вокруг никого не было, так что и заниматься разглядыванием лица этого странника было абсолютно некому.
Человек постоял некоторое время на развалинах храма, поплотнее завернувшись в серо-коричневый плащ. И это несмотря на то, что в Сихеме стояла жара и от изнурительного зноя пышная зелень пожухла и пожелтела.
Путник быстрым шагом преодолел путь от развалин храма Шуллата до развалин храма Джоу Лахатала, где тоже провел недолгое время, словно в поисках какого-то предмета. Он все время что-то высматривал и к чему-то прислушивался, но его поведением не заинтересовались случайные прохожие, везшие мимо ручную тележку, груженную нехитрым их скарбом.
Обстановка в Сихеме была более чем странная. С одной стороны, взяв крепость Файшан, въехав в тронный зал верхом на коне и убив государя Аламжи собственной рукой, урмай-гохон Самаэль вроде как успокоился. Во всяком случае, никаких грабежей и убийств в уже покоренном городе не случилось: в этом отношении варвары вели себя гораздо цивилизованнее, нежели западные рыцари. И пожары были не сильные, вот только все храмы уничтожил завоеватель. Именно это целенаправленное уничтожение обителей богов Арнемвенда более всего напугало жителей Сихема. Урмай-гохон накликал на себя гнев богов и, похоже, совершенно этого не боялся. Он объявил себя сыном не известного никому грозного бога Ишбаала и утверждал, что его всесильный отец постоит за собственного сына.
Люди со страхом ждали, что будет дальше. Почти все были уверены в том, что армия танну-ула, отдохнув недолгое время в покоренном Сихеме, хлынет уже на Бали. Териф Бали спешно собирал войска и сосредоточивал их на границе с соседним государством, однако все понимали, что меры эти были не более чем условны, ибо армия терифа была вдвое меньше, чем даже у государя Аламжи, и гораздо хуже обучена и вооружена.
Граждане Сихема восстаний поднимать не собирались, хотя им и было небезразлично, кто воссядет на престоле. Они болели душой за своих свергнутых богов, но вынуждены были признать, что правление урмай-гохона Самаэля для них даже выгоднее правления государя Аламжи. Варвары почти не интересовались золотом, хотя всю царскую казну и изъяли в качестве контрибуции.
Армия танну-ула в город не заходила, расположившись на равнине, где несколько недель тому назад и разыгралась решающая битва Самаэля и военачальника Сихема - Фахида. Алый шатер урмай-гохона был виден издалека, и его всегда окружал двойной ряд отборных воинов-багара.
Путник в темном плаще вышел из города и отправился в сторону военного лагеря, сопровождаемый изумленными взглядами граждан Файшана. Он шагал довольно быстро, и поэтому из-под серовато-коричневого одеяния, наброшенного на плечи, то и дело мелькала огненно-красная ткань нижнего наряда. Человек опирался на яркий, красно-золотой посох, которого еще несколько минут назад у него в руках не было.
Огненный бог Шуллат шел в лагерь урмай-гохона, чтобы покарать его за уничтожение храмов.
Когда до первых рядов палаток осталось не такое уж и большое расстояние, Шуллат несколько забеспокоился, почувствовав неладное. Первоначальный план его был таков: проникнуть, не таясь, в лагерь, переполошить всех воинов - ведь станут же они пытаться захватить его в плен или убить, затем встретиться с урмай-гохоном, чтобы уж на глазах у всех наказать отступника. Больше делать Огненному богу в Сихеме было нечего. Однако странные вещи стали твориться с ним возле лагеря.
Шуллату начало казаться, что он ступает по зыбкой, болотистой почве, где в любую минуту можно провалиться в трясину. Это было тем более удивительно, что он стоял на плотном, хорошо утоптанном песке, который вполне мог вынести вес нескольких караванов верблюдов. А огненно-красный жезл бога запульсировал, вырываясь из рук господина, будто норовил сбежать, оставив поле боя за противником.
Шуллат не обладал безумной отвагой Арескои, яростью и неистовством га-Мавета или бесконечным упорством Джоу Лахатала - это был весьма осторожный и рассудительный бог. Вот он и рассудил, что однажды уже чувствовал нечто подобное, как раз в тот день, когда желтоглазый брат его лишился правой руки. Поэтому Огненный бог не стал искушать судьбу. Насылать эпидемии, мор, голод на неведомого врага - не самое разумное поведение.
Он не постыдился повернуться и уйти восвояси, чтобы не накликать на себя худшую беду.
Шуллат торопился обратно, во дворец Джоу Лахатала, чтобы рассказать своему венценосному брату о том, что он здесь увидел и ощутил. Он стремился преодолеть опасное пространство, желая покинуть его как можно быстрее. Но сама материя воздуха сгустилась до плотности твердого тела и не пускала бессмертного. Он рвался всем телом сквозь пространство, ставшее несокрушимой скалой, он прилагал все свои божественные силы, чтобы просто сдвинуться с места, убежать подальше, чтобы там, уже на другом краю Файшана, снова попробовать переместиться к себе домой, но все его попытки оказывались тщетными.
Только камень пространства постепенно мягчел, становясь вязким и липким, словно паутина невидимого паука. Незримые лапы - мягкие и вкрадчивые - неторопливыми движениями стали обволакивать его, затягивая в глубину, которой секунду назад еще не было, а немыслимые, безобразные, отвратительные видения заполонили мозг отчаянно сопротивляющегося бога. Но Шуллата сковывал двойной страх: тот, который он испытывал сам, и тот, который уже испытал до него в подобной ситуации га-Мавет. Он засуетился и потерял контроль над собой, проваливаясь в ледяную тьму, где ничто не способно было гореть ярким, очищающим пламенем. Шуллат вкладывал все силы в удары, но противника просто не было: огненные вспышки, море, шквал пламени впустую пролетали в бесконечную черноту, даже не оставляя по себе следа. Огненный бог закричал, но звук его голоса потонул во мраке.
Лед. Тьма. Цепенеющие мысли, чувства, желания...
И рядом не нашлось никого, кто смог бы помочь...

***

Они представляли собой жуткое и невероятное зрелище.
Сгнившая кожа клочьями слезала с их тел, обнажая темное мясо и мышцы. Безумные глаза горели тем огнем, который мог быть зажжен только в глубинах преисподней. Носов у них не было, вместо рта - отвратительные оскаленные провалы, лишенные губ и языков. Волосы торчали во все стороны в тех местах, где они еще оставались на черепе.
Это были мертвецы.
Они одинаковым движением распахнули и сбросили наземь свои рясы. Под ними оказались кольчуги и кривые мечи с зазубренными лезвиями. Дергающейся, странной походкой двинулись мертвецы по коридору в глубь храма, ведомые чьей-то волей.
Обиталище государыни Лай находилось в самом конце длинного бокового ответвления. Оно, правда, было крохотное, но зато отдельное, как и подобает ее сану. Жрицы Тики-утешительницы предоставили своей королеве все лучшее, что только имели.
Комнатка была очень чистая, маленькая и уютная, хотя и без окон, - больше похожая на келью (но такими были все помещения в храме, за исключением больших залов). Лая вот уже несколько дней не поднималась с кровати, вконец обессиленная своими видениями, и жрицы Тики поили ее отварами из трав, чтобы улучшить и укрепить ее сон.
Вскоре после полуночи, когда все затихли и успокоились, несчастная женщина проснулась и села в постели, напряженно вглядываясь в темноту. Ей чудилось, что в этой темноте кто-то есть, кто-то пришел за ней, чтобы убить, уничтожить, стереть с лица земли. И она горько заплакала от страха, отчаяния и безысходности, вытирая слезы рукавом ночного одеяния из грубого небеленого полотна. Оно царапало нежную кожу, привыкшую к невесомым шелкам, но королева не замечала этого, оплакивая свою погибшую жизнь. Она беззвучно молилась, прося кого-нибудь, кто сейчас слышит ее, заступиться за бедную душу, не желавшую зла никому. Внезапно Лае показалось, что она видит странный силуэт стройной женщины с двумя мечами, и немного утешилась.
Когда первый мертвец рывком распахнул дверь в келью, королеве послышался негромкий звук, и она снова напряглась от невыносимого ужаса. Но ей не хотелось кричать: она боялась, что зря разбудит уставших за день служителей Тики, что ее сердце и разум, утомленные жуткими видениями грядущей катастрофы, сыграли с ней злую шутку.
Лая снова легла и закрыла глаза. Она подумала, что можно было бы встать, протянуть руку и нащупать в изголовье свечу, - размеры комнатки были далеки от королевской опочивальни, и все необходимое находилось рядом. Но ей было страшно шевелиться, и, как в детстве, она старалась снова заснуть, спрятавшись под одеяло, надеясь, что кошмары сами собой исчезнут с наступлением утра.
Государыня Аллаэллы всегда славилась тем, что к ней могли обратиться за помощью и заступничеством все кто в этом по-настоящему нуждался. И теперь она сама ждала защиты и заступничества от тех, кто должен был их оказать, она так верила и надеялась, что уже одно это должно было помочь.
И когда серповидное лезвие взвизгнуло в воздухе над ее головой, она только удивилась...

***

Аграв проснулся от непривычного шума в коридоре и диких, истошных воплей. Эту последнюю ночь в храме он провел в каморке позади кухни, рассчитывая подняться вместе с поварами, наскоро позавтракать и затем зайти к Агунде за свитком, который она хотела передать в Сонандан. Поэтому сначала он подумал, что уже наступило утро и это сонные служители ссорятся между собой, уронив или разбив что-то тяжелое. Но когда открыл глаза, то увидел, что кругом темно.
За окном царила глубокая ночь, но темнота и тишина предрассветного часа были спугнуты чьим-то присутствием. Аграв поднялся с ложа и выглянул из своей каморки. В едва освещенном коридоре метались насмерть испуганные люди, шипели факелы, упорно не желая разгораться, кто-то торопливо щелкал огнивом, кто-то споткнулся в темноте и упал, отчаянно ругаясь. Второй человек поспешил к нему со светом, чтобы помочь подняться, да так и застыл на месте с открытым ртом и вытаращенными глазами - его товарищ лежал на окровавленном, изувеченном теле, которое выглядело еще страшнее в красных, неверных отблесках пламени.
Кто-то свирепый и жестокий прошелся в ночи по храму Тики и безжалостно уничтожил множество людей. Паломники, служители и больные в панике метались по громадному зданию, заглядывая во все укромные уголки, и то в одном месте, то в другом наталкивались на исковерканные страшной силой тела.
Молодая женщина с перерезанным горлом, старик с рваной раной на боку, маленькая девочка, только вчера пришедшая в храм, - она прижимала к груди куклу, сделанную из пучка соломы, - пронзенная острием меча. Затравленный взгляд Аграва перебегал с одного трупа на другой. Что и кому могли сделать эти несчастные, беспомощные люди? Зачем понадобилось убийцам пробираться в храм, чтобы убивать немощных и больных? Внезапно он вспомнил о самом важном и неотложном деле и рванулся в сторону покоев верховной жрицы. Там было тихо и пусто, туда еще не добежала испуганная толпа, и на мгновение он успокоился, надеясь на то, что сюда не заходил смертоносный ночной гость.
Аграв толкнул тяжелую дверь, и она подозрительно легко подалась его усилию. Разбойник почувствовал, что волосы у него на голове встают дыбом от ужаса, но он превозмог себя и шагнул во мрак комнаты. Он бы никогда не сделал этого ни для кого другого, но Агунду и Ханиш не мог оставить без защиты и поддержки.
- Агунда! - осторожно позвал он, пытаясь нашарить вытянутыми руками хоть какой-нибудь ориентир.
Аграв помнил, что комната жрицы практически пуста, только около камина стоят несколько скамеечек да под окном громоздится стол, заваленный бумагами, - на него Агунда накануне положила свиток с письмом для Кахатанны. Узкое ложе жрицы стояло в нише, в самом дальнем углу. Камин погас, и даже угли не светились. Разбойнику показалась странной эта мелочь, но он не остановил на ней своего внимания.
Сзади раздавались крики. Они становились все отчаяннее, все оглушительнее. Кто бы ни был загадочный убийца, но он продолжал собирать свою кровавую жатву.
- Агунда! - уже громче повторил разбойник, начиная понимать.
Он догадывался о том, что случилось здесь, в этой комнате, даже предполагал почему, но ему не хотелось оказаться правым, и он, как мог, оттягивал ту минуту, которая должна была все прояснить. Пока он колебался, за его спиной послышался топот, тяжелое дыхание и заметался тусклый свет догорающего факела. Кто-то торопился к верховной жрице, волнуясь за ее безопасность.
- Матушка Агунда! - позвал слабый, старческий голос.
Это был привратник, старый Шу, любивший жрицу Тики-утешительницы как свою собственную дочь. Его нельзя было испугать или заставить думать о себе, когда Агунде грозила смерть.
- Шу, - откликнулся из темноты Аграв, - это я. Иди сюда со своим факелом, тут хоть стаза коли - ничего не видно.
- Кто здесь? - заволновался старик.
- Это я, Аграв.
- А-а. А что с доченькой? - так Шу всегда именовал Агунду.
- Не знаю и, честно говоря, боюсь. Что там, в храме?
- Не спрашивай, не спрашивай, - говорил старик, приближаясь.
Ему было тяжело идти по ступенькам, и двигался он очень медленно. Аграв не выдержал, схватил его за руку и рывком подтянул к себе. Затем взял из рук Шу факел, высоко поднял его над головой и вошел в покои жрицы.
Здесь все было забрызгано кровью. Пол был темным и липким, весь в потеках и лужицах густой, остро пахнущей жидкости. Белоснежное обычно покрывало на кровати промокло насквозь и теперь свисало почерневшей тряпкой. Светлые оштукатуренные стены были покрыты страшным узором - брызги красной жидкости разлетелись не правильным веером над кроватью. Бумаги на столе тоже пострадали.
Двое мужчин с ужасом взирали на картину, представшую их взору.
Агунда лежала на кровати лицом вниз, тяжелые капли, срываясь с ее ложа, гулко падали в огромную лужу, натекшую под ним. Жрица была мертва.
Аграв медленно подошел к кровати и взял ее за руку. Рука была немыслимо холодной и тяжелой.
- Агунда! Агунда! - заголосил кто-то за их спинами.
Они не успели обернуться, как женщина (а голос был женский) запнулась на пороге, будто врезалась со всего размаху в невидимую преграду.
- Тика, что же это?! - произнесла она хрипло и стала медленно оседать на пол.
Аграв не помнил, как ее зовут. Она только недавно пришла в храм и осталась помогать в больнице. Особенно хорошо у нее получалось управляться с детьми. Агунда хвалила ее.
Старый Шу затоптался на месте, абсолютно не представляя, что предпринять в первую очередь.
- Что это? - обратился к нему разбойник.
Он понимал, что Шу ничего ему не ответит, но молчать тоже не мог.
- Я видел тень, сынок. Странную тень, с кривым клинком. Когда бежал сюда, она метнулась в левый коридор...
- О боги! - закричал Аграв.
В левом коридоре были в основном хозяйственные помещения, и только одна комната из них была жилая. Там расположилась Ханиш.
Разбойник бросился прочь. Агунде он помочь уже не мог и подозревал, что и к Ханиш он тоже опоздал, но не стоять же на месте. Он бегом проделал обратный путь до кухни, то и дело натыкаясь на трупы, которых еще несколько минут назад там и в помине не было. Вихрем ворвался в кухню, вызвав дикий крик у смертельно напуганных женщин, прятавшихся за чанами с водой, и схватил топор, которым повар разделывал мясо. Это было единственное оружие в храме Тики. Топор был неудобным - ручка у него была тяжелее лезвия, скользкая, жирная: накануне повар как раз рубил свиную тушу. Но выбирать не приходилось, и Аграв опрометью кинулся дальше, по левому коридору, в комнату Ханиш.
Несчастная женщина лежала на пороге. Видимо, ее разбудил шум, и она успела накинуть темное просторное одеяние жрицы и выглянуть наружу, чтобы посмотреть, что происходит в храме. Ночной убийца напал на нее внезапно, сзади. Это было совершенно очевидно бывшему грабителю и разбойнику - рана на шее все еще кровоточила. Удар был неимоверный по своей силе, шейные позвонки оказались полностью перерублены, и голова висела только на тонком слое кожи. Чтобы рассмотреть эти жуткие подробности, Аграву пришлось опуститься на колени и поднести факел к самой ране.
Он ни минуты не сомневался в том, что королева Лая тоже мертва. Но все же решил проверить это, прежде чем начать искать убийцу.
Он помчался назад, сжимая факел в одной руке и топор в другой. На повороте он немного притормозил и только благодаря этому не сбил с ног привратника Шу, который ковылял ему навстречу. Старик горько плакал, не стесняясь своих слез. Увидев Аграва, он вцепился в его одежду узловатыми старческими пальцами:
- За что? Они же не делали ничего, кроме добра.
- За это тоже убивают, Шу, - мрачно ответил разбойник.
Он был странным человеком - обычно молчаливым и жестким. И он считал, что теперь, когда женщины мертвы, нет смысла горевать по ним бесцельно. Нужно найти убийцу и отомстить ему так, чтобы он кровавыми слезами оплакивал свой поступок. А потом выполнить все, о чем просили Агунда и Ханиш. Вот это и было, по его мнению, настоящее сожаление об умерших.
Старик продолжал стенать.
Аграв неожиданно замер. Ему показалось, что в храме все затихло.
- Не может быть, - сказал он вслух.

Предыдущая страница 25 Следующая страница


Обратная сторона вечности 26

Шу поднял мелко трясущуюся голову, обвел подслеповатыми глазами окружающее пространство:
- Ничего не слышу. Неужели никто не кричит?
Тишина испугала Аграва еще больше, чем вопли и крики. Не могли люди вот так, разом замолкнуть, не выкричав всего своего ужаса, скорби и страха. Живые так не молчат.
Так молчат только мертвые.
Но он не видел таинственного убийцу. Как тот смог перерезать абсолютно всех? Должен же кто-то остаться. Аграв почувствовал себя как затравленный зверь. Так жутко ему не было даже тогда, когда он прятался в камышах от конного дозора тагар в Джералане, где за его голову была обещана ощутимая награда. На всех перекрестках зачитывали его приговор - отсечение пальцев правой руки, отрезание языка, отсечение левой ступни и только затем привселюдное повешение над котлом с кипящим маслом с постепенным опусканием в оное. И все же тогда разбойник выбрался из страны целым и невредимым, и его почти звериный инстинкт не подвел, помог в тот раз, как и во многие другие...
Что же сейчас зверь в нем воет и корчится от ужаса, столкнувшись с чем-то неведомым и опасным?
Он очнулся от своих мыслей на мгновение позже, чем было бы нужно. Он ошибся на долю секунды, и эта крохотная доля стоила ему жизни.
Захлебнулся собственной кровью Шу-привратник, повиснув на острие кривого меча, жалобно завыл воздух, разрубленный на части зазубренным лезвием, вынырнуло из сплошной тьмы кошмарное лицо восставшего из могилы мертвеца и улыбнулось ласково...
Тела погибших сгорели при пожаре, который поглотил весь храм Тики-утешительницы.
И не осталось утешения.

***

На церемонии и пиры времени, к сожалению, не было. На развлечения и разговоры - тоже. Зу-Л-Карнайну пришлось смириться с этим фактом, как бы ему ни хотелось доставить удовольствие своей возлюбленной. Только один раз, на рассвете, они вырвались из дворца на час, чтобы поездить верхом.
Столицей Курмы был древний и прекрасный Ир, город-крепость, стоящий на берегу небольшой, но очень быстрой и глубокой реки, носившей название Эвандр. Ир строился еще при Древних богах и напомнил Каэтане ее странствие по Тор Ангеху. Именно там она видела такие же прекрасные постройки, такие совершенные в своей законченности здания, такую искусную резьбу по камню. В Ире сохранилось много старых храмов, посвященных неведомым божествам здешних мест. Жители Курмы с любовью относились к своему прошлому, и, хотя в этих храмах не было служителей, в запустение они не приходили. Всегда находился кто-то, кто не забывал выгрести накопившийся мусор, раздуть затухающий огонь, принести дров и поставить цветы перед диковинными изображениями тех, чьи имена были давно забыты.
Зу-Л-Карнайн тоже полюбил древний город с первого взгляда и потому перенес столицу империи из суровой и неприветливой Гирры, где большинство домов были обыкновенными глинобитными хижинами, в Курму. Своей резиденцией он избрал прежний дворец, совершенно заброшенный при последней династии. (Правда, большинство подданных императора полагали, что причиной переноса столицы явились не столько архитектурные преимущества Ира перед столицей Фарры, сколько его географическое положение - ведь хребет Онодонги совсем близко.)
Зодчие Курмы славились на три континента. И нередко их приглашали, чтобы восстановить из развалин прекрасное древнее сооружение, особенно если требовалось выполнить тонкую резьбу, мозаику или инкрустацию. Поговаривали даже, что ваятели, резчики и архитекторы Ира продавали свою душу камню в обмен на полное взаимопонимание и помощь с его стороны.
Дворец аиты стоял несколько в стороне от самой столицы, утопая в зелени леса, прекрасно ухоженного и окультуренного. Здесь умелые садовники постоянно прореживали кустарники, срезали старые и высохшие деревья, оставляя, однако, те, которые придавали изысканность и живописность пейзажу. Все здесь существовало в строгой гармонии: естественность и искусственно созданная красота, непроходимые чащи и тщательно подстриженные лужайки среди тенистых рощ, лесные прозрачные озера и специально выпущенная в них рыба, поражающая своей красотой. Само здание тоже как нельзя лучше сочеталось с окружающим его пространством. Тронутые временем, но прекрасно сохранившиеся порталы, плоская крыша, покрытая чешуйками зеленого нефрита, широкие террасы, сбегающие к бассейнам с прохладной бирюзовой водой. Каэтану поразили цветники - даже в Сонандане она не видела таких ярких, таких изысканных, таких хрупких растений. Видя ее восхищение, Зу-Л-Карнайн дал себе слово прислать в Запретные Земли садоводов, чтобы они порадовали его возлюбленную своим искусством.
Выросший в суровом мире, среди скудных степей и равнин Фарры, император тянулся к красоте со всем пылом утонченной натуры. Он радостно приветствовал любого, кто пожелал бы создать истинное произведение искусства, и потому к его двору постоянно прибывали живописцы и скульпторы, ювелиры и механики. Дворцовый парк был уставлен изящными статуями, изваянными из мрамора и отлитыми из серебра и черной бронзы. Картинная галерея Ира славилась теперь на весь Вард.
Каэтане особенно понравилась скульптурная композиция, изображавшая двух пантер, сплетенных в смертельном объятии. Оскаленные пасти, выпущенные когти, напряженные тела - все было сделано с таким мастерством, что невольно поражало воображение.
- Хочешь, я порекомендую тебе этого скульптора? - опросил Зу, наблюдая за тем, как Каэ не сводит глаз с черных бронзовых пантер.
- Еще бы!
- Тогда сегодня же прикажу, чтобы он явился на вечерний прием, и представлю его тебе. Ты хочешь, чтобы он сделал что-нибудь особенное?
- Да! И не одну скульптуру. Но прежде всего хочу заполучить статую Аджахака.
- Твоя правда, - наморщил лоб аита, - как это я сам не догадался? Дракон - это ведь прекрасно.
- Просто ты не видел его своими глазами, вот и не подумал. А я налюбоваться на них не могу. Жаль только, что они редко посещают нас. У них своя собственная жизнь, своя собственная вечность.
- Я тебе немного завидую, - признался император.
- Ничего, может, когда-нибудь я уговорю если и не самого Аджахака, то Сурхака или Адагу, чтобы они навестили тебя.
- Ну, - рассмеялся Зу, - тогда моя власть будет незыблемой до конца жизни...
А уже через час они сидели вместе с Агатияром, запершись в самых дальних покоях дворца, и двойная охрана, состоящая из отборных акара и сангасоев Траэтаоны, стерегла их.

***

Агатияр был взволнован. Он долго готовился к разговору с Каэтаной и, чтобы ничего не упустить, расписал все по пунктам на большом листе бумаги, который и выложил перед собою на стол, не успели они расположиться поудобнее. Император, конечно же, выбрал себе место, чтобы лучше видеть свою богиню, но визирь не стал заострять на этом внимание. В конечном итоге, мальчик скоро расстанется с ней - кто знает, как надолго.
- У нас случилась масса странных и тревожных событий, - начал он, кашлянув. - О многих мы тебе писали, в общих чертах ты и сама знаешь причину. Так что я не стал бы без нужды портить тебе настроение, но, видимо, придется. Потому что мне нужен твой совет.
- А мне твой, - сказала Каэ. - Я сама немного растеряна, хоть и понимаю, что мне это не к лицу. Но тебе-то я могу признаться в том, что нити событий обрываются у меня в руках и я остаюсь с чем была. Я знаю, что у нас есть общий Враг. Я знаю, что Он намерен проникнуть в наш мир, и все события в целом указывают на то, что время Его появления приближается, но о подробностях я могу только догадываться. Что у вас случилось особенного?
- Все сразу. Во-первых, пропали в пустыне Урукура наши ийя, и ни слуху ни духу. Отправились в оазис...
- К вайделотам? - спросила Каэ.
- Да, решили объединить усилия, чтобы разобраться с проблемой. Объединили вот... Ни сообщений, ни писем. Ни даже сведений о том, живы они или погибли.
- Не терплю неизвестности, - согласилась Каэтана. - Но это дело поправимое. Вот что, Агатияр, ты не спеши посылать отряд. Я попробую сама выяснить, что с ними случилось, и сегодня же.
- Да я уже послал отряд, - печально ответил визирь. - И не кого-нибудь, а саракоев, которые в этой пустыне выросли и с младых ногтей ее наизусть выучили.
- И что?
- Они тоже пропали.
- Ну, тогда надо обращаться к самому Лахаталу. Вайделоты его, храм его. Пусть поможет.
- Боюсь, нам он помочь не захочет, - вставил император. - Я не чувствую его благорасположения еще со времен ал-Ахкафа.
- По-моему, тебе это ничем не мешает.
- Это правда.
- Хорошо, с вайделотами и ийя разберемся немного позже. Что еще?
- Талисман Джаганнатхи...
Каэтана понурилась и тяжко вздохнула. Вещи, принадлежавшие Джаганнатхе, преследовали ее, не давая спокойно жить. Вот и ее милому императору пришлось иметь с ними дело, а Каэ видела, что может произойти с тем, кто прикоснулся к подобной вещи. Энгурра разорена и снесена с лица земли, Декла стал предателем и покинул страну, которую некогда любил больше жизни...
- У тебя все еще есть талисман Джаганнатхи? - спросила она осторожно.
- В том-то и беда, что уже нет, - ответил вместо императора Агатияр. - Видишь ли, эта мерзостная штуковина попыталась искушать нашего Зу. Она заговорила с ним...
- Очень неприятный собеседник, должен тебе сказать, - вставил император.
- Я испугался и решил спрятать ее от греха подальше, - продолжил Агатияр. - Мы с Зу все никак не могли решить, что же с ней делать и как передать тебе. А наш придворный маг услышал зов разъяренного своей ненужностью талисмана и решил с ним позаниматься в тишине и покое. Он изъял его из тайника и попытался что-то такое сделать... В общем, он дорого заплатил за свою собственную глупость и самонадеянность. Но главное, что талисман похищен и теперь, наверное, находится в руках Врага.
Агатияр ожидал, что это известие премного огорчит Интагейя Сангасойю. Но вопреки его ожиданиям она обрадовалась:
- Ну и хвала небу, что вы избавились от этой напасти.
- Да, но мы потеряли его.
- Лучше пусть так. Кто знает, чем грозит длительное пребывание этой вещи рядом с любым, даже самым сильным и чистым человеком. Мага, конечно, жаль. Ты слышал, - спросила Каэ без всякого перехода, - что на севере объявился новый персонаж - некий вождь, объединивший под своей рукой варварские племена? Что будто бы он в несколько недель завоевал Сихем и теперь собирается двигаться на Бали? И главное - он разорил все храмы и ввел культ нового бога, Ишбаала?
- Нам только вчера привезли сообщение, - ответил Зу.
- Неприятно это все, - сказала Каэ. - Надо бы остановиться и хорошо подумать, что делаешь, но сам порядок вещей вынуждает тебя торопиться. Что это за бог такой - Ишбаал?
- Не знаю. Наверное, божество какого-нибудь племени.
- Я думаю, - сказал аита, - что мне нужно было бы двинуться на этого варвара со всем войском, пока он не захватил Бали и не встал на границе Урукура. От терифа Бали прибыло посольство еще тогда, когда война шла в Сихеме.
- И думать не моги! - яростно воспротивился Агатияр. - Тут в империи проблема за проблемой, а он на войну собрался. Будто бы делать больше нечего!
Император так укоризненно посмотрел на старого друга, что тот спохватился: слишком уж сильно он кричал на повелителя одной четверти Барда, да еще и в присутствии любимой женщины. Он смущенно кашлянул и поспешил добавить:
- Ваше величество...
Тут уж Каэтана не выдержала и расхохоталась. Император попытался нахмуриться, но тоже не смог сохранить серьезный вид и последовал ее примеру. Агатияр улыбался в седые усы.
- Мы договорились так, что я выступлю в поход только в том случае, если он пересечет границу Сихема, - пояснил аита, когда смех немного утих. - А что собираешься делать ты?
- Мне придется ехать на Иману.
- На Иману? - переспросили оба с непередаваемым выражением на лицах.
- Ничего не поделаешь. К тому же говорят, что Имана очень красива, так что даже интересно будет побывать там.
- Не думаю, что твое отсутствие будет своевременным, - сказал Агатияр.
- Но я же не ради собственного удовольствия еду!
И Каэ коротко пересказала историю своего последнего путешествия, подробно описав и поиски наследника Энгурры, и историю о храме Нуш-и-Джан, и предсказание о перстне Джаганнатхи.
- Так что, - заключила она, - как только отыщется князь-наследник со своей частью перстня, я отправлюсь за камнем.
- Но почему именно ты? - не выдержал Зу-Л-Карнайн.
- По всем предсказаниям выходит, что никому, кроме меня, камень не дастся в руки. Ты понимаешь, какую радость мне это доставляет, - усмехнулась она невесело. - К тому же есть предание, что камень не один и его еще нужно отличить от нескольких подделок. И тут все полагаются почему-то именно на меня. В ближайшее время мне придется ехать в Хадрамаут, а оттуда морем.
Через открытое окно в комнату залетела муха и принялась кружить с противным жужжанием, раздражая всех назойливым этим шумом. Агатияр прицелился и прихлопнул муху каким-то свитком из тех, что лежали на столе. У собеседников как-то сразу стало легче на душе, будто решили серьезную проблему.
- На войне я себя чувствую гораздо лучше, - пожаловался вдруг аита.
- Естественно. Там ведь все понятно: враг впереди и почти всегда можно дотянуться до него мечом, - мечтательно ответила Каэ. - А тут все знаешь и все понимаешь, но только в общих чертах. А события от тебя не зависят, и даже не представляешь, за что хвататься в первую очередь.
- На Имане теперь тоже невесело. - Агатияр просматривал какие-то бумаги. - Тут моя вина, я последнее время совсем не интересовался тамошними событиями - у нас самих такого наворочено...
- Это плохо, - встревожился Зу. - Я тоже как-то не сообразил, что Враг может действовать всюду.
- Ну, не на Гобире, надеюсь? - спросил визирь.
Гобир был безлюдной и безводной пустыней, протянувшейся от океана до океана. Редкие племена, ведущие первобытный образ жизни, никак нельзя было принимать в расчет.
Огромное пространство, чьей-то волей помещенное под раскаленным добела небом, было миром ящериц, змей, скорпионов и свирепых ветров, которые переносили огромные массы песка на большие расстояния. Даже Астерион - вечный странник - нечасто посещал эти места.
- Ладно, - отмахнулась Каэ. - С Иманой разберемся позже. А сейчас я хочу есть.
- Тогда мы потребуем себе вкусный, обильный и питательный обед, - весело сказал Агатияр, довольно потирая руки.

***

Когда они зашли в трапезную, Каэтану ждал очередной сюрприз.
Трое полупрозрачных монахов в длинных рясах с отброшенными на плечи капюшонами сидели вдоль стены, сложив руки на животах, с выражением ожидания на лицах.
Да-Гуа, Ши-Гуа и Ма-Гуа объявились снова.
Каэ с огромным удовольствием поговорила бы с ними и за обедом, но она не представляла себе, как это осуществить на глазах у остальных. Если она станет бормотать что-то, вперившись взглядом в пустое пространство напротив, подобное поведение может немного нервировать сотрапезников. Исходя из этих соображений, она нехотя отказалась от обеда и, покинув удивленных императора и его визиря, спустилась по ступенькам в дворцовый парк, чтобы там спокойно пообщаться с гостями.
Шли молча. Да-Гуа, Ши-Гуа и Ма-Гуа понимали, что здесь они невидимы для всех. Курма - это не Сонандан с его храмом Истины, где периодически то паломники, то служители выхватывают из воздуха растерянным взглядом бесплотные фигуры, воспринимая это как должное.
Наконец все четверо добрались до отдаленного уголка, туда, где стояла полюбившаяся Каэ скульптура, изображавшая черных пантер. Там она уселась на траву и обратилась к своим друзьям.
- Приветствую вас, - говорит она. - Я долго искала вас, но не находила. Что-нибудь случилось?
- Всегда что-то случается, - философски замечает Да-Гуа.
- Множество событий, за которыми мы едва-едва уследили, - торопится пояснить Ши-Гуа.
Ма-Гуа молчит. Он вынимает из складок одежды хорошо знакомую Каэ шкатулку с живым изображением Варда на крышке и начинает в ней что-то искать.
- Весь мир засуетился, - жалуется Ши-Гуа. - Раньше все события были сосредоточены на Варде, а остальные континенты зависели в своем развитии от того, что происходит здесь.
Он выжидательно смотрит на Каэ.
- Понятно, - кивает она.
- Теперь все сместилось. Одновременно жизненно важные моменты случаются и на Имане, и на Джемаре, и даже на Алане, - говорит Ма-Гуа.
Он наконец нашел, что искал, и теперь расставляет на поверхности шкатулки множество изящных фигурок.
Каэ любит рассматривать их, находя эти вещицы совершенными в своем роде. Она видит, как Ма-Гуа выставляет вперед изображение какого-то великана в золотом венце с драконьими крыльями. Если судить по пропорциям, то он обладает громадным телом. На ее памяти только Бордонкай мог бы с ним сравниться.
- Это урмай-гохон Самаэль, - говорит Ши-Гуа.
- Тот самый варвар, который завоевал Сихем, - на всякий случай поясняет Ма-Гуа.
Да-Гуа молчит.
Он залюбовался крохотным енотом, который бегает сквозь него взад и вперед, устраивая что-то в своем жилище.
- Урмай-гохон завладел сокровищами Джаганнатхи, - говорит Ма-Гуа, но Каэ не дает ему продолжать:
- Да что же это за напасть: сокровища Джаганнатхи, талисманы Джаганнатхи, перстень Джаганнатхи. Есть что-нибудь, что не относится к этой одиозной фигуре?
- Есть, - совершенно серьезно отвечает Да-Гуа. - Но об этом мы расскажем позднее. А сейчас нам нужно рассказать тебе о вещах Джаганнатхи.
Каэ скрежещет зубами, но покоряется необходимости. Она и сама понимает, насколько мало знает о том, что случилось вокруг нее за последнее время.
- Император не должен стремиться воевать сейчас с этим варваром, - говорит Да-Гуа. - Было бы прекрасно избавиться от него, но это невозможно до того, как ты завладеешь перстнем. Правда, он будет с каждым днем набирать силы, но тут уж ничего не поделаешь. С ним нужно действовать наверняка. Отговори императора от его планов, даже если урмай-гохон пойдет с войском на Бали.
- Он не пойдет на Бали, - возражает Ма-Гуа. - Он слишком умен и не станет рисковать.
Каэтана ждет, что скажет по этому поводу Ши-Гуа.
Ши-Гуа молчит.
- На Джемаре беда, - продолжает Ма-Гуа. - Некто или нечто скрестил хорхутов с людьми и создал новых существ. Они крайне опасны тем, что обладают разумом и волей человека и при этом свирепостью и злобным нравом животного.
Каэтана о хорхутах слышала очень давно и краем уха.
Ши-Гуа видит, что она в недоумении, и торопится объяснить:
- Хорхуты издревле населяли Джемар. Кроме них там было мало живых существ, потому что они уничтожают всех, кто иной крови. У них всегда был разум отличный от человеческого, но из-за своей свирепости и кровожадности они не достигли состояния цивилизации. И жили как звери. Теперь же они представляют собой грозную опасность. Предупреди Джоу Лахатала и его братьев. Они должны что-то предпринять.
- Хорошо, - соглашается Каэ.
Ее радует и одновременно слегка пугает то, что впервые за все время их знакомства монахи заговорили конкретно. Они не просто анализируют обстановку, но и делают выводы. Словно в ответ на ее мысли Ши-Гуа говорит:
- Мы не должны были бы давать советы. Но времени мало, и ты не справишься в одиночку. Правда, Ма-Гуа?
Ма-Гуа молчит.
- Бессмертные по твоей просьбе разыскивают наследника Аэдоны, Пресветлого Эльфа Энгурры... - не то спрашивает, не то утверждает Да-Гуа.
Каэтана кивает. Она сосредоточена и напряжена.
- Пусть ждут его у Гайамарта, - говорит монах.
- А каким образом? - опешивает богиня.
- Это длинное построение, тебе его незачем отслеживать. Скажи Траэтаоне, чтобы ждал в Аллефельде. Там понадобится его помощь.
- Хорошо, - покорно соглашается Интагейя Сангасойя.
Истина не склонна устанавливать свое главенство и не чувствует себя угнетенной, выслушивая советы и подсказки.
- В Аллаэлле творится злое. Попроси повелителей мертвых отправиться туда.
- Попрошу.
- Но пусть ни один из них не пытается сделать все сам. Пусть идут вместе.
- Я скажу им, если они согласятся...
- Они должны послушать тебя, - говорит Ма-Гуа. - Нынче твое время. И без тебя никто не может ничего решать.
- Почему? - изумляется Истина.
- Твое дело - отличать настоящее от поддельного, злое от доброго, полезное от вредного. У тебя много работы.
- Это правда. - Она пожимает плечами. Отмахивается от назойливой осы.
Трое монахов смотрят на нее странными взглядами.
- Теперь иди. Тебя ждут.
- А вы?
- Мы вернемся, когда в нас возникнет необходимость. Мы тоже платим по своим счетам. Пришло наше время расплачиваться.
Кахатанна предпочитает не спрашивать у них, чем платят такие, как они. Она встает с травы, отряхивается, улыбается.
- До скорого свидания, - произносит с легким оттенком грусти. - Я буду ждать вас.
Трое монахов медленно и глубоко кланяются ей. Как никогда раньше не кланялись.
Трое монахов молчат.

***

В ожидании Интагейя Сангасойи голодный император ходит вдоль накрытого стола и рассеянно жует кусочек солоноватой лепешки. Агатияр чувствует себя немного спокойнее - он успел подкрепиться блюдом-другим и теперь готов терпеливо сидеть здесь хоть несколько часов.
- Позволит ли император нарушить его трапезу? - спрашивает от порога одетый в шелка и бархат юный вельможа - верный соратник императора и любимый ученик Агатияра.
Это фаррский князь Дзайсан-толгой. Он исполняет обязанности советника по иностранным делам в мирное время - нельзя сказать, чтобы он этим был горд или счастлив. Как и его обожаемый император, юный Дзайсан чувствует себя гораздо более уверенно на поле боя. Он командует конным отрядом тхаухудов, и это у него выходит намного лучше, чем писание бумаг.

Предыдущая страница 26 Следующая страница


27 Виктория Угрюмова

Но Агатияр непреклонен. Даже император не смеет протестовать, понимая в глубине души всю меру правоты своего наставника. Глядя на повелителя, Дзайсан-толгой тоже корпит над надоевшими письмами, разбирается с послами мелких государств, решает простые вопросы. Кроме того, с аитой его связывает давняя детская дружба. Князь посвящен в сердечные тайны Зу-Л-Карнайна и вот уже два дня старается не попадаться ему на глаза, взвалив на себя львиную долю забот. Он хочет, чтобы император насладился хотя бы видимостью покоя со своей возлюбленной. Дзайсан-толгой, безусловно, молод, но достаточно прожил, чтобы правильно истолковать блаженное выражение на лице Зу, появившееся с позавчерашней ночи.
Он бы и теперь не беспокоил аиту, но дело не терпит отлагательств, и князь не вправе решить его сам.
- Входи, - приглашает его Зу-Л-Карнайн.
- Прости, Зу. Я думал, ты не один.
- Он на самом деле не один, - недовольно бурчит Агатияр. - Я еще занимаю немного места в этом мире.
- Прости и ты, Агатияр. Ты ведь знаешь, что я думал.
- Конечно, - отвечает визирь. - У вас, бездельников, только это на уме и есть.
Молодые люди улыбаются.
В присутствии посторонних такого разговора не могло бы состояться, потому что и Агатияр, и приближенные Зу-Л-Карнайна всячески стараются создать образ грозного и властного императора, с которым нельзя спорить и которого опасно раздражать непослушанием и нерасторопностью. Но наедине они опять становятся добрыми друзьями, которые не имеют друг от друга секретов, и это помогает им выжить.
- Что там у тебя? - спрашивает Агатияр.
- Прибыл посол от урмай-гохона Самаэля. Если не ошибаюсь, это тот варвар, который завоевал Сихем?
- Не ошибаешься, - бурчит визирь, косясь на императора.
Только не хватало, чтобы ополоумевший варвар объявил войну аите. Тот, конечно, как на крыльях помчится воевать, а это совершенно несвоевременно, если учесть, что мудрый Агатияр в первый раз за всю свою долгую жизнь боится попасть впросак.
- Тогда приглашай его сюда, - говорит император. - Сейчас Интагейя Сангасойя присоединится к нам, и будет правильно, если она тоже услышит, что хочет сообщить этот Самаэль.
- Бегу, Зу! - говорит Дзайсан-толгой, разворачиваясь на каблуках.
Он любит красивую обувь и красивую одежду. Сам аита исповедует строгий образ жизни, и вкусы у него соответственные. Иностранные послы бывают поражены, увидев его торжественное одеяние - простой белый наряд и алый плащ без особых украшений. Драгоценностей он тоже не любит. Приходится придворным восстанавливать равновесие и поддерживать честь империи. Дзайсан-толгой с радостью исполняет эту часть своего долга - он весь сверкает и переливается драгоценными камнями. Если его бросить в воду, то он непременно пойдет на дно под тяжестью золота и украшений.
Сейчас на нем переливающийся сапфирными и изумрудными красками шелковый костюм, изумрудные сапоги до колен, сшитые из такой мягкой кожи, что они кажутся бархатными, на голове остроконечная шапка, опушенная серебристым мехом и расшитая хризолитами, аметистами и александритами. Тонкие пальцы унизаны перстнями, а к шитому серебром поясу привешен узкий и длинный кинжал с чеканной гардой.
Он великолепен и знает это.
У ворот дворца терпеливо дожидается приема посольство варваров. Возглавляет его ровесник князя, назвавший себя Арханом. Рядом с Дзайсан-толгоем он выглядит грубым, неотесанным и нищим. Похоже, что это немного расстраивает его. Во всяком случае, искушенный в придворных интригах, юный вельможа подмечает легкую тень досады, которая скользит по лицу посла всякий раз, как он смотрит на него.
- Император ждет тебя, - произносит князь.
Он стоит у входа во дворец во главе десяти или пятнадцати своих помощников, отряда тхаухудов и акара. Поодаль толпятся многочисленные слуги, готовые исполнять любые приказания.
- О твоих людях позаботятся. Скажи, что они хотят получить на обед, что принято у вас, - продолжает он, словно не замечает замешательства посла.
Архан немного растерян. Прежде, когда они только завоевали Сихем, урмай-гохон казался ему центром Вселенной, великим воином и самым грозным и могущественным владыкой, какой только может быть. Крепость Файшан не поразила его воображения, потому что была похожа на Аруз - только побольше и побогаче. Вообще Сихем, даже его знаменитые храмы, не потряс воображение молодого варвара. Но Курма превзошла все ожидания. Он и представить себе не мог, что на свете есть такая красота.
Густые леса, озера, быстрые реки напоминали юноше его собственную страну. Но города, которые они миновали, прежде чем добрались до Ира, были неописуемы. Неприступные стены, сложенные из белых или розовых глыб такой величины, что Архан не представлял, как их громоздили одна на другую, многочисленные источники с прозрачной холодной водой, вырытые на центральных площадях и надежно защищавшие жителей от жажды во время возможной осады, бассейны и фонтаны из зеленого мрамора и лазурита, пышные сады, деревья в которых ломились под тяжестью спелых и сочных фруктов, и огромные пространства полей за городскими стенами. Поля, на которых выращивали злачные культуры в таком количестве, поразили людей танну-ула чуть ли не больше всего.
В пути им часто встречались воинские подразделения - пешие и конные, тяжело и легко вооруженные. Архан смотрел на них и не представлял, как можно сражаться с таким противником. Дисциплинированные, прекрасно вооруженные, опытные воины, они даже двигались иначе, чем его спутники-чайджины. А о том, как они управлялись с конями, даже не было смысла говорить. Поэтому Архана радовало то, что он вез императору предложение мира, - и он лишний раз оценил мудрость и предусмотрительность сына Ишбаала.
Провожая его в путь, урмай-гохон сказал так:
- Езжай и убеди их в том, что мы не собираемся воевать с аитой. Позже, когда армия наша будет сильнее, мы сразимся с ними. Но не сейчас.
Дзайсан-толгой понравился молодому варвару. Под пышными одеждами и гроздьями украшений он разглядел гибкого и сильного хищника, опасного противника и умелого воителя. Архан сгорал от нетерпения, желая посмотреть, как выглядит император. Он представлял Зу-Л-Карнайна огромным, таким же как Самаэль, но более старым, грузным, свирепым...
В сопровождении вельмож посол прошел через длинную анфиладу комнат и наконец остановился на пороге трапезной, которую охраняли четверо стражников с тяжелыми алебардами. Их серебряные доспехи сверкали и сияли так, что глазам было больно смотреть.
Архан незаметно оглядывался по сторонам, чтобы не показаться своим спутникам полным невеждой. Однако он не мог скрыть восхищенного взгляда. Ему нравилось все - и мозаичный пол, замысловатый узор которого был выложен из лазурита, бирюзы, яшмы и агатов, и светлые стены, на которых было развешано прекрасное и диковинное оружие, и лепной потолок, расписанный сюжетами на военную тему. А главное, его потрясли скульптуры и картины. В Сихеме не было ничего подобного. Поскольку все его жители поклонялись Шуллату, то там было принято украшать храмы стилизованными изображениями языков пламени, а всюду преобладал красный цвет, угнетавший человека.
Гениально схваченные движения животных и людей, будто окаменевших в один миг по желанию мастера, потрясли Архана. Он, как мог, замедлял шаг, чтобы все как следует рассмотреть. Дзайсан-толгой понял это и старался не торопиться. Он проникся к послу Самаэля неосознанной симпатией.
Но вот и трапезная. Император ждет. Слуги, повинуясь знаку, распахивают тяжелые двери и встают по обе стороны, пропуская гостя. Архан переступает порог и окаменевает.
Перед ним, за уставленным яствами столом, сидят трое. Во главе стола находится молодая женщина - невысокая, хрупкая, с непокорной гривой черных волос, спускающихся до лопаток, с точеным профилем и изогнутыми бровями. Она одета в простой мужской костюм - подобную одежду Архан видел на жителях Курмы: светлая рубаха с пышными рукавами, узкими манжетами и отложным воротником и обтягивающие кожаные штаны коричневого цвета. На ногах у нее высокие сапоги на шнуровке, из-за голенища торчит рукоять кинжала. Талию охватывает широкий пояс с металлическими бляхами.
По правую руку от нее сидит его, Архана, ровесник. Высокий и могучий, наверное на голову выше варвара, светловолосый и голубоглазый, в белом наряде без украшений. Он смотрит на женщину странным взглядом. Архан никогда в жизни не видел, чтобы кто-нибудь из мужчин танну-ула так рассматривал своих жен или дочерей. И его этот взгляд потрясает.
Третий - седобородый старик, немного грузный, немного сердитый. В синем халате, шитом серебром, и синих шароварах, в простой белой чалме. Он цепким взглядом рассматривает самого Архана, словно пытается выяснить всю его подноготную в первую же минуту встречи.
Посол танну-ула не может представить себе, кто из этих троих является императором. Наконец он решает, что его не допустили до аиты, и собирается было оскорбиться по этому поводу, как сопровождавший его пышно разряженный юноша, представившийся князем Дзайсан-толгоем, низко склоняется перед сидящими за столом и произносит речь, от которой Архану становится не по себе.
- О Интагейя Сангасойя, Мать Истины и Суть Сути, Великая Кахатанна, и ты, Потрясатель Тверди и Лев Пустыни, повелитель мой, Зу-Л-Карнайн, позволю ли я себе нарушить вашу беседу сообщением, что посол прибыл?
- Пусть войдет и присоединится к нам, - произносит в ответ юноша.
Архан не верит, что это аита. Аита должен быть совсем другим - страшным, с низким и хриплым голосом, злобным и свирепым. На самый худой конец он готов допустить, что императором является старик в синем, но юноша-атлет настолько далек от сложившегося у варвара образа, что он не может заставить себя обратиться к нему с приветствием. Так стоит и молчит.
Дзайсан-толгой чувствует, что что-то не так, и наклоняется к варвару:
- Перед тобой Богиня Истины и Сути, Великая Кахатанна, и наш повелитель, император Зу-Л-Карнайн. Я советую тебе приветствовать их.
Архан механически кланяется, с трудом воспринимая происходящее. После роскоши и богатства столицы, после пышных и разряженных вельмож император представляет собой невероятное зрелище. Присутствие же живой богини, да еще столь скромно и просто одетой, Архан вообще отказывается осознавать. Он бормочет что-то неразборчивое, подавленный собственной неловкостью.
- Что за послание ты привез? - приходит ему на помощь старик. - У тебя есть письмо урмай-гохона Самаэля?
- Да, - отвечает Архан послушно.
Речь старика ему понятна, но звучит немного непривычно - мешает иной выговор, и ему приходится напрягаться, чтобы уразуметь, что говорит собеседник.
- Тогда давай его сюда.
Архан вынимает из-за пазухи кожаный кошель, в котором лежит письмо его повелителя. Он знает его наизусть, на тот случай, если с бумагой что-либо произойдет. Поэтому он не прислушивается к тому, что старик читает вслух, склонившись перед юношей.
- Урмай-гохон не хочет воевать с тобой. Он не поведет свои войска на Бали и предлагает тебе свою дружбу, - говорит между тем Агатияр. - Это радует, не так ли, повелитель?
- Мы рады, - произносит Кахатанна величественно.
Она действительно рада, что отпадает необходимость убеждать Зу не развязывать войну с владыкой танну-ула. Теперь у них есть время на короткую передышку. Она понимает, что перемирие это недолгое и что Самаэль сам вскоре ринется в бой. Но это будет не сейчас - и то ладно.
А Архан Дуолдай, посол урмай-гохона Самаэля, крепкий молодой варвар в сихемской кольчуге до колен, смотрит на молодого аиту, не отрывая от него глаз.
Зу-Л-Карнайн дружески улыбается ему.

***

Кайемба гудела от слухов, которые доходили сюда из Аллаэллы, один хуже другого. Мерроэ находился в состоянии активной готовности к войне, которая могла начаться в любой день. Хотя положение соседнего государства было отчаянное, и оттуда толпами прибывали беженцы, рассказывая такие ужасы, что кровь стыла в жилах. Сначала им не верили, но потом вдруг опомнились. С чего бы это вдруг людям покидать насиженные места, бросать дома и имущество, рисковать состоянием на больших дорогах, чтобы со скудным скарбом приходить в страну, с которой раньше особо не ладили. Видно, впрямь в Аллаэлле не так уж и спокойно.
Когда племянники короля Колумеллы прибыли ко двору, этому не придали серьезного значения. История Бендигейды Бран-Тайгир была известна всему Варду, и никто не сомневался в том, какая судьба ожидает несчастных принцев на родине. Но о том, что произошло после их отъезда, рассказывали шепотом, при закрытых дверях, днем и сделав охранительные знаки.
В толпе беженцев легко затерялись двое - полуэльф и мохнатый альв. И хотя их соплеменников в Мерроэ встречали редко, сам бесконечный поток людей мешал обратить внимание на отдельных путников. Рогмо и Номмо странствовали без помех и приключений, прибившись к группе переселенцев, шедших из-под Аккарона.
Человек двести или двести пятьдесят хотели найти защиту и справедливость у наследных принцев, для чего стремились попасть в столицу Мерроэ, где находились сейчас отпрыски королевской фамилии. Шли семьями, везли тележки с ручной кладью, вели в поводу коней, гнали коз, коров и быков. Громко мяукали кошки, вцепившись лапами в узлы, - они ехали весь путь на вещах или на руках у хозяев. Только один - отчаянный, рыжий, с рваным ухом - бежал трусцой около маленькой белокурой девочки. Вся эта процессия мычала, ржала, блеяла и совершенно специфически пахла. Люди шли молча. Альв и Рогмо странствовали верхом.
Они двигались медленнее, чем им того хотелось бы, зато безопасность была практически гарантирована. Вряд ли их кто-то смог бы обнаружить среди шумного потока людей, который исполинской змеей струился по дороге на Кайембу. Останавливались на отдых два раза: один - в полдень, чтобы пересидеть самый зной в тени деревьев и немного прийти в себя после утреннего перехода, второй раз делали привал на ночь, разжигали костры, рассаживались по кругу.
Никто никого не расспрашивал. Людям довелось пережить такое, что редко кто по собственной воле возвращался в воспоминаниях к последним дням пребывания в Аллаэлле. Чаще всего обсуждали планы - в большинстве своем невыполнимые или до жалости нелепые. Но людям необходимо было чем-то занять свой разум, чтобы не думать о погибших близких, о потерянных домах. О родине, утраченной очень надолго, если не навсегда.
Случалось и так, что засыпавший ночью возле костра утром уже глаз не открывал. Таких хоронили в близлежащем лесу или прямо под дорогой, многие уходили в мир иной безымянными, беспамятными, и никто даже не оплакивал их. Возможно, для этих одиночек смерть была не самым худшим выходом. Нехитрый скарб клали в могилу вместе с хозяином, ценных вещей у них не было.
Хуже всего приходилось собакам. Пока у них были хозяева, они, сохраняя в глубине души страсть к бродяжничеству, чувствовали себя вполне в своей тарелке, бегая туда и обратно, затевая шумную возню и выпрашивая лакомые косточки. Но если их хозяин умирал, то ошалевшие от горя псы не знали, что делать. Некоторые из них дико и протяжно выли, лежа на свежевырытых могилах. Иные пытались лапами разрыть землю. Многие метались от людей назад к могилам, не желая покидать любимых хозяев, но и боясь остаться одни.
Больше всего тронул сердце Рогмо осиротевший накануне громадный лохматый пес. Он молча проводил своего хозяина в последний путь, а затем встал на невысоком холмике, разглядывая людей тревожными и печальными глазами, будто просил, чтобы кто-нибудь взял его с собой. Полуэльф не выдержал. Спешившись, подошел к псу и присел перед ним на корточки.
- Тебе пса не хватает для полного счастья? - окликнул его Номмо.
- Не могу смотреть спокойно - он что, так и останется здесь стоять, потому что не понадобился никому?
- Тебе он тоже не нужен.
- Это с какой стороны посмотреть, - ответил князь Энгурры. - Я его понимаю, мы с ним оба никому не нужны, по большому счету.
- Это не правда, - сказал альв, подъезжая поближе. - У тебя есть я.
- Значит, у него будем мы с тобой. Я понимаю, что в пути это обуза, но не представляю, что сейчас я спокойно уеду, а он будет здесь стоять все время и заглядывать в глаза людям, которым не до него, пока не поймет, что никто и никогда не возьмет его к себе. Это предательство.
- Но это же не твой пес! - взмолился Хозяин Огня. - Ну что мы с ним будем делать?
- Любить, наверное.
Рогмо протянул руку к собаке:
- Пойдешь со мной?
Пес обнюхал его влажным носом, посопел, будто обдумывал предложение. Затем нерешительно переступил с лапы на лапу и махнул хвостом. Осторожно - для пробы.
- Пошли, пошли, - позвал Рогмо, хлопая себя ладонью по бедру.
Пес оживился, сильнее завилял хвостом и гавкнул. Голос у него оказался не из слабых - получилось нечто среднее между ревом разбуженного среди зимы медведя и ругательством пьяного капитана наемников.
- Тебе надо меньше лаять, дружок, - рассмеялся Рогмо, успокаивая шарахнувшегося в сторону коня.
Однако конь и пес быстро нашли общий язык. Конь вытянул шею и потянулся к собаке, пес деловито обнюхал его и что-то проворчал. Похоже, одобрительное.
- Ну, согласен? - спросил полуэльф, ставя ногу в стремя.
Номмо с интересом наблюдал за происходящим.
Пес решился. Он еще раз покрутился на могиле, вздохнул и потрусил следом за новым хозяином. Почему он выбрал его, осталось для наследника Энгурры загадкой. Возможно, потому, что на пса действительно больше никто не обратил внимания.
Это был громадный зверь, могучий и невероятно выносливый. Серая лохматая шкура его вызывала смутные ассоциации с волчьими предками. На это сравнение наводили и желтые прозрачные глаза. Но размеры колебались между горным медведем, вставшим на четыре лапы, и упитанным теленком. Рогмо не хотел бы иметь такого пса своим противником. Пес, похоже, сознавал всю степень своей силы, потому что вел себя крайне уверенно. Он бежал рядом с конем Рогмо, и не было заметно, что он устал или выдохся.
- Красавец, - обратился к нему полуэльф. - Слышишь, ты очень красивая собака. Как же мне тебя назвать?
- А зачем тебе его называть? - спросил Номмо. - Я слышал, как хозяин как-то звал его. Его кличка Тод.
Услышав свое имя, пес задрал голову и пристально посмотрел на альва.
- Нет, - сморщил тот мохнатое личико. - Я не твой хозяин, твой хозяин - вот. Рогмо, позови его ты.
- Ко мне, Тод, - не заставил себя упрашивать полуэльф.
Пес изобразил на морде что-то вроде улыбки. Он был очень смышлен, и новый хозяин ему понравился.
Когда остановились на ночь на краю леса, Рогмо честно поделился с новым другом своими нехитрыми запасами. Он отдал псу половину лепешки и кусок вяленого мяса. Альв тоже протянул кусок. Его лапку Тод обнюхал тщательней. Видно было, что он сталкивался с подобными существами и раньше, но толком не знает, как к ним относиться. Они были больше похожи на него самого, чем на человека, но пахло от них больше человеком, чем зверем. Видимо, Номмо остался для пса неразрешимой загадкой. Поев, он повозился немного, улегся прямо на сапог полуэльфа, придавив ему ногу, отчаянно зевнул, издав странный ревущий звук, и моментально заснул. Он страшно устал за этот долгий и кошмарный день.

***

В Кайембу они пришли вечером следующего дня. Рогмо бывал здесь дважды. Первый раз, когда был телохранителем какого-то таорского вельможи, прибывшего в Мерроэ на свадьбу к собственному брату, второй - по своим личным делам. Личные дела в основном выражались в бесконечном посещении знаменитых на весь Вард кабачков, в которых крепкое вино сначала поджигали, а потом уже подавали на стол. В полумраке винных погребков это производило потрясающее впечатление.
Поэтому на улицах города Рогмо ориентировался вполне сносно. Выяснилось, что альв тоже неоднократно посещал столицу, и они быстро договорились, что остановятся в известной гостинице "Шестнадцать утопленников". Наверное, хозяин и сам не знал, почему его заведение называлось так странно, но факт оставался фактом - одна вывеска привлекала толпы любопытствующих, так что от постояльцев отбоя не было.
Это было прелестное небольшое здание, выкрашенное в яркий и сочный голубой цвет, с высокой розовой крышей. Особое очарование ему придавали несимметричные балкончики с чугунными решетками, водосточные трубы из зеленой бронзы в виде чешуйчатых змей и высокие стрельчатые окна, забранные веселенькими занавесками. Парадная дверь выходила на маленькую террасу, верхняя площадка которой была выложена цветной мозаикой. С обеих сторон от входа росли громадные древние тополя, да и весь двор гостиницы был зеленым, как небольшой кусочек леса. В центре двора стоял не правильной формы фонтан, имитирующий озерцо. Вода весело журчала по куче камней, наваленных посредине, в фонтане плавали прекрасные водяные лилии и лотосы нежных розовых, желтых и сиреневых тонов. А между их длинными ярко-салатовыми стеблями весело сновали золотые рыбки. Позади "Шестнадцати утопленников" раскинулся не самый большой, но зато один из самых ухоженных и любовно пестуемых в Кайембе садов, в котором росли преимущественно персиковые и вишневые деревья.
Полуэльф всегда останавливался здесь и однажды даже прожил в этом гостеприимном месте около четырех недель. Теперь он рассчитывал на давнее знакомство с хозяином, хоть и побаивался, что тот не вспомнит его.
Однако Нертус признал Рогмо, несмотря на то что прошло довольно много лет со времени их последней встречи.
- Привет! - сказал он, как будто они расстались вчера. - Остановишься у меня?
- Был бы рад, - ответил полуэльф, спрыгивая с коня.
- Тогда в чем вопрос? Только сегодня утром освободилась комната на двоих. Берете?
- Берем. Познакомься, это мой друг и спутник... - Рогмо слегка замялся, чтобы не допустить ошибки, и уверенно произнес после паузы:
- Воршуд. Воршуд из старинного и славного рода Воршудов - медик, ученый и историк.
- Приятно удивлен, - сказал Нертус, крепко пожимая мохнатую лапку.
Хозяин гостиницы был абсолютно нетипичным представителем своей профессии. Деньги, конечно, не являлись для него мусором, нo и не играли важной роли. Он вполне довольствовался тем, что приносило его предприятие, и не стремился его расширить. Тем более он не зарабатывал деньги там, где за это приходилось расплачиваться собственным достоинством, в связи с чем гораздо охотнее принимал у себя людей, которые ему были симпатичны, нежели тех, кто мог заплатить больше. Рогмо в этом отношении был исключением, и исключением весьма приятным. С хозяином у него буквально с первых же минут знакомства установились теплые и дружеские отношения, а деньги у него водились всегда - и немалые, потому что эльфийские меченосцы очень высоко ценились и за свои услуги получали весьма и весьма много.
Рогмо был точной копией своего отца. То, что в его жилах текла человеческая кровь, могли определить только сами эльфы, а вот люди его своим не признавали, считая представителем древней расы. Наследника Энгурры подобное положение вещей всегда устраивало. Он не чувствовал себя изгоем потому, что легко сходился с людьми в силу общительности своего характера, да и потому, что в глубине души все-таки был человеком, как его мать.
Нертус искренне привязался к полуэльфу и даже был в курсе некоторых его любовных приключений - где бы Рогмо ни странствовал, он обязательно влюблялся, и никогда его чувство не оставалось без взаимности. Правда, нужно отметить и то, что страсть его так же быстро угасала.
- У меня еще пес, - смущенно показал Рогмо на стоявшего в стороне лохматого спутника.
- Это ты называешь псом? - нарочито округлил глаза хозяин "Шестнадцати утопленников". - Это дополнительный конь, и я не знаю, из каких соображений ты его переименовал в собаку. Но своя рука владыка, и потому пусть его будет пес. Как звать?
- Тод...
- Хорошее имя, - похвалил Нертус. - Пса и должно называть именем коротким и удобопроизносимым. Иначе его не дозовешься. Тут недавно собачьи бои были, так такой потешный вышел случай. - И хозяин сам захихикал, вспоминая. - Один, значит, из Аллаэллы прибывший участник выставил такого же громадину - ну, может, чуть поменьше твоего. И имя было соответственное - Эугусто-Громобой. Положил этот Эугусто наших мохнатиков за милую душу, и предстоял ему последний бой со всегдашним фаворитом: такой, знаешь, был у нас гладкошерстный, мощный, с крокодильими челюстями, по кличке Демон. И как на грех какая-то котяра обезумевшая заскочила за оградку и напугалась до полусмерти при виде этих монстров. Взвыла, значит, и драпать. Те, конечно, за ней - какая собака устоит? Хозяева за ними, следом болельщики, зеваки, представляешь, бежит толпа и орет на все лады: "Демон! Демон! Эугусто! Эугусто!" Представляешь?
Рогмо рассмеялся, до того живо Нертус изобразил бегущую и орущую толпу. Номмо тоже захихикал. Довольный произведенным эффектом, хозяин продолжил рассказ:
- Демон, кстати, быстро вернулся. А Эугусто-Громобой даже ухом не ведет. Тут его хозяин не выдержал да как заорет: "Гуся! Гуся! Иди к мамочке!" Повернул моментально, подлец.
Последние слова Нертуса потонули в раскатах громового хохота обоих гостей. Даже Тод, кажется, понял весь комизм ситуации, потому что уселся и распахнул свою необъятную пасть в подобии улыбки.
- Хорошо, - сказал Рогмо, отсмеявшись. - Покажи нам комнату да вели подать обед на троих. Мы отдохнем с дороги, приведем себя в порядок, а потом придем к тебе поболтать о последних новостях.
Заперев за собой двери в уютную, чистенькую комнату, альв спросил полуэльфа:
- Ты, князь, уверен в этом человеке?
- Теперь ни в ком нельзя быть уверенным, но в общем Нертус совсем неплохой, много добра делает людям, и его уважают.
- Это уже очень много, - откликнулся Номмо.
- А как он тебе?
- Понравился, - просто ответил альв.

***

Когда пожилой человек в темной одежде, с незапоминающимся, невыразительным лицом появился из ниоткуда и двинулся к ней через всю комнату, Каэтана не испугалась, не огорчилась, но и не обрадовалась.
Ей было все равно.
Она давно перестала ждать этого посещения, и теперь оно ничего не добавляло и ничего не отнимало в том устройстве мира, которое сейчас сложилось. Тем не менее она решила соблюдать все правила хорошего тона, поэтому приподнялась, здороваясь с вошедшим:
- Как дела, отец?
Великий Барахой, задумавшись, пропустил вопрос мимо ушей. Он стоял возле столика, на котором лежали Такахай и Тайяскарон, и смотрел на Каэ, будто видел ее впервые.
Странные, однако, эффекты способен создавать лунный свет. Каэтане показалось, что два ее меча дрожат от негодования. Конечно, этого не могло быть на самом деле.
- Здравствуй, - тихо и невпопад произнес бог.
- Здравствуй, - ответила она.
А про себя подумала, что не так уж и печется о его здравии. Жив, и ладно, только вот ей до этого почему-то нет дела.
- Ты сердишься, что я долго не появлялся?
- Ну что ты! Как я могу сердиться на тебя? У каждого свой путь.
Барахой помрачнел:
- Ты жестокая. И твой тон ясно говорит мне, что ты не одобряешь меня. А ведь ты взялась судить, ничего не выслушав.
- Я не сужу, отец. Я слушаю.
Удивительное это чувство - полного понимания. И не нужно быть богиней, чтобы догадаться, что сейчас скажет этот бессмертный. Неужели истина выглядит так просто? Неужели это и есть то самое чудо, которого так ждут от нее в мире?
Каэ могла бы сама рассказать все, что собирался открыть ей, как тайну, Барахой.
Слово в слово.
- Я думал о тебе и обо всех остальных, когда ушел так надолго.
Он сделал значительную паузу, чтобы дать ей возможность оценить всю торжественность момента.
- Я нашел новое пространство, новый мир. Я устроил его так, что теперь он прекрасен и спокоен. Мы можем отправиться туда хоть сейчас - я, ты и все те, кого ты захочешь взять с собой.
Она молчала. Она молчала исступленно и неистово, скрежеща зубами и кусая губы до крови. Она была готова уничтожить своего собственного отца. Она и не ощущала никакой связи между ним и собой и отцом его не считала, мечтая, чтобы поскорее ушел этот чужой, нелепый и слабый бог, бросивший на произвол судьбы целый мир, доверившийся ему.
- Кахатанна, послушай, - внушительно произнес Барахой. И то имя, которое он употребил, только лишний раз подчеркнуло отчужденность, возникшую между ними. - Кахатанна, здесь все кончено. Мы не успели, мы проиграли. Этот мир скоро падет. Ты ведь играешь в шахматы, и ты должна признать, что исход этой игры уже предрешен. Зачем же губить себя, зачем лишать себя возможности построить новую жизнь - и сделать это лучше, иначе, совсем другим способом?
- Мне не кажется, что здесь все так безнадежно.
- Я не знаю, что тебе кажется сейчас, - немного раздраженно ответил Барахой, - но до меня дошли слухи о том, что недавно ты опять подверглась нападению Врага и едва осталась жива... Или нет?
Он сделал паузу, выжидая.
- Совершенно верно, отец. Я едва, но осталась жива.
- И как же тебе это удалось?
- Мне помог кто-то там, за пределом, за гранью, в темноте. У него хватило сил, чтобы удерживать Врага какое-то время. И вместе мы победили.
- Ты надеешься все время выкручиваться с чьей-то помощью? А если она не подоспеет? Я предлагаю тебе уверенность в завтрашнем дне, абсолютный покой и мир.

Предыдущая страница 27 Следующая страница


Обратная сторона вечности 28

- Спасибо, обойдусь...
- Ты упряма, а это не приводит к добру. Лучше подумай, как было бы прекрасно, если бы ты оставила эту бесполезную затею. Целый мир ждет тебя, ему тоже нужна Истина. Там я - единственный владыка, там нет неразберихи со старыми и новыми хозяевами. Там нет...
Барахой не успел договорить, потому что Каэ насмешливо перебила его:
- Там нет Зла?
- Ну почему, - растерялся он. - Там тоже есть Зло, но небольшое, в пределах допустимого. В том мире я действительно всесилен. Я бы смог тебе помочь абсолютно во всем. И не спеши отказываться: я предлагаю тебе власть, покой, тишину. А здесь со дня на день может разразиться катастрофа.
- Лучше бы ты здесь помог мне. Или хотя бы не мешал.
- Ты признаешь, что я прав. Только бы не случилось это слишком поздно, когда я ничего не смогу для тебя сделать.
- Ты и раньше не мог. Просто так у нас с тобой сложилось. Ответь, пожалуйста, что мы будем делать ТАМ, когда ЭТОТ мир начнет взывать о помощи?
- Рано или поздно любая цивилизация гибнет, - спокойно ответил Барахой. - И то, что ты не хочешь смириться с неизбежным, только добавляет тебе хлопот. Ведь от этого все равно ничего не изменится.
- Оптимистичный прогноз, - пробурчала Каэ.
Она уже рассталась с ним. Давно и окончательно. То существо, которое сейчас предлагало ей позорное бегство, предательство, покой, купленный ценой жизни доверившихся ей, было для нее всего лишь тенью, воспоминанием, тем, что оставляют позади себя, как сожженные мосты.
Барахой понял, что Интагейя Сангасойя, Суть Сути и Мать Истины, не принадлежит никому, что ее нельзя переубедить или уговорить не быть собой. Он понял, что она, добравшаяся в отчаянном броске до Сонандана в поисках своего собственного имени, никогда не изменит ни своему существу, ни своему предназначению. Он понял, что просить ее бесполезно, потому что это равносильно уничтожению ее личности. И уважал ее за это решение, хотя сам не мог принять его.
- Значит, не пойдешь, - утвердил он.
- Правильно. Я предпочту тут, как-нибудь.
- Жаль, девочка моя, очень жаль. Тот мир прекрасен. В нем безбрежные сиреневые и изумрудные моря, лиловые и розовые альпийские луга, желтые закаты и алые восходы. А бабочки там величиной с ладонь и похожи окраской на радугу. А водопады там - как органная музыка.
- Это прекрасно, отец. Но здесь лучше.
- Как для кого...
Барахой ссутулился еще больше, зябко передернул плечами.
- Я хочу спросить тебя, Каэ. Себе ты отказала в шансе на спасение, но почему ты решила и за остальных? Может, кто-нибудь захотел бы жить лучше и спокойнее. Например, этот юноша - император. Кажется, ты к нему неравнодушна? Почему же ты хотя бы не попытаешься дать ему то, чего заслуживает любое живое существо?
- Я люблю его, отец, именно потому, что он откажется от этого шанса, так же, как и я.
- Справедливо, - вздохнул бог. - Ну что же, пойду я потихоньку. А тебе нужно отдыхать.
- Спасибо, что не забываешь.
Он подошел поближе и заглянул ей в глаза. Сам взгляд, казалось, отталкивал его, не принимал, не допускал до глубин.
- Ты ни о чем бы не хотела спросить меня?
- Что с Олоруном?
Барахой взорвался. Он разъярился так, как давно уже не приходилось ему, спокойному и бесстрастному:
- Олорун! Такой же упрямец, как ты! Он тоже не хотел признавать, что этот мир - мертвец, что у него нет шанса! Да, он все предвидел, все предсказал, и где сейчас этот мудрец? Не знаешь? И я не знаю... Потому что ему пришла в голову прекрасная идея, так он сказал. Идея, которая решала все проблемы сразу. Он, видите ли, понял, как избавить Арнемвенд от Зла!
- Подожди...
Она поднесла руку к похолодевшему лбу и сильно его потерла, приводя себя в чувство. Ей было тошно, и внутри грыз какой-то мерзкий червячок. Она не понимала, что кричит ей обезумевший от боли и горя (это она чувствовала всем своим существом) бог. Одно застряло в памяти - Олорун придумал, как справиться со всем этим...
- Подожди, не кричи так. Скажи, что с ним, где он?
- Я не знаю. Я не видел его с тех самых пор, - горько сказал Барахой.
Голос у него был севший, хриплый и какой-то совсем старческий, будто прошедшие тысячелетия навалились на него в одночасье.
- Я пойду. Я не хочу смотреть, как вы будете умирать здесь. Если надумаешь, позови меня.
- Боюсь, что ты не услышишь меня, отец.
Бог дернулся, как от удара.
Он стоял как раз под окном, и прямой лунный луч, беспощадный, как меч, высвечивал его лицо. Под глазом Барахоя дергалась маленькая голубая жилка. Он был совсем как человек. Так же боялся, так же не хотел брать на себя ответственность, так же страдал. Каэтане сделалось его жаль, но не настолько, чтобы она могла оправдать его. Она, правда, была далека и от того, чтобы осуждать, - у каждого своя дорога, и на развилках каждый волен сам выбирать направление. Вот только не следует забывать, что в этот момент решается судьба.
Ссутулившись, втянув голову в плечи, уходил могущественный бог от своей повзрослевшей, непокорной дочери. Он не мог оставить ее, не мог остаться с ней. И дорога, по которой он шел, была кривая и окольная...

***

Малах га-Мавет осторожно ступал таинственными тропами Царства Мертвых. Он искал здесь своего брата - безглазого Баал-Хаддада.
Тишина. Темнота. Холод.
Серое озеро, похожее на мутное стекло, застывшее волнами.
Тихие вздохи и шепоты за спиной: прозрачные, почти невидимые тени протягивали руки, умоляя выпустить их отсюда на свет. Что-то шелестело и шуршало.
Га-Мавет подумал, что все здесь стало незнакомым и непривычным, как если бы Баал-Хаддад затеял все переиначить, но никому об этом не сказал. Но где же он сам?
Зябкое чувство одиночества и безнадежности, безысходности и тоски.
Черный лес: деревья, изломанные и перекрученные неведомой силой.
- Эй! - позвал га-Мавет. - Эй! Тишина.
- Да что это здесь такое, будто все вымерли, - сказал и сам понял, как нелепо прозвучало это сравнение.
Вздох за спиной.
- Это ты, брат? - Бесплотный шелест вместо голоса, но, похоже, это и есть сам Повелитель Царства Мертвых.
- Где ты? Что с тобой?
- Брат, помоги, найди меня...
Га-Мавет оглядывался, осматривался.
Вокруг стелился серый туман, клубами окутывая видимое пространство. Никого. Ни единой души, ни мертвой, ни живой. Будто он никогда здесь не был, никогда не приводил сюда стенающие тени...
- Брат, помоги мне...
Тающий голос, стон умирающего бога.
- Где ты? - закричал га-Мавет в отчаянии.
- Не знаю. Похоже, меня поймали в ловушку между пространствами. Я замурован в пустоте - слышу тебя, но не вижу, не могу выйти.
- Что вокруг тебя?
- Пустота и тьма. Другая тьма, брат.
Га-Мавет подумал, что Баал-Хаддад не знает, что такое тьма, потому что никогда не видел света. У него нет глаз, у него нет даже пустых глазниц - что же ОН называет пустотой и темнотой?
- Что это значит? Ты можешь двигаться на слух?
- Нет, брат. У меня здесь некуда двигаться.
- Так, - сказал га-Мавет. - Постой. Ты меня слышишь, это уже что-то. Где произошло с тобой это... это...
- Около озера Отчаяния. Я ступил на поверхность озера, но оно расступилось и поглотило меня, как будто внутри оказалось полым. Брат, мне страшно - это пространство не подчиняется мне. Оно забыло, что это я его создавал, что оно является частью меня. Я будто в брюхе громадного дракона, которого не существует.
Огромное, затянутое в черные одежды тело Бога Смерти ударилось в клубящийся туман в надежде разорвать, пробить его, достичь брата, потерявшегося в темноте.
Бесполезно.
- Брат, не оставляй меня, - шелестит Баал-Хаддад.
- Я не оставлю тебя, но я не знаю, что делать.
- Меня нет, брат. И оттого, что я понимаю, что меня нет здесь и сейчас, я медленно развоплощаюсь.
- Только этого нам не хватало! - рычит желтоглазая Смерть. - Прекрати!
- Я не могу, - жалуется Баал-Хаддад. - Я же слышу, что все вокруг существует, а меня нет, хотя я нахожусь здесь. Я исчезаю, потому что понимаю, что меня никогда на самом деле не было...
Голос становится все слабее и слабее.
Га-Мавет в отчаянии мечется по ограниченному пространству на берегу озера Отчаяния. Он догадывается, что может двинуться в любую сторону и идти бесконечно долго, но будет все время рядом с Баал-Хаддадом, не имея возможности дотянуться до него. Эта загадка недоступна его пониманию. Но зато он с полной уверенностью может сказать, чьих рук это дело.
- Я вернусь очень скоро, - громко произносит он, обращаясь в пространство, - подожди немного.
- Для меня нет времени, потому что меня нет, - шепчет бессмертный.
И га-Мавету становится страшно.

***

Каэтана, Зу-Л-Карнайн и Агатияр пытались спокойно обсудить проблему, возникшую в связи с посланием урмай-гохона.
Каэ не скрывала от императора, что Самаэль действительно является опасным противником, но абсолютно невозможно победить его, пока перстень Джаганнатхи не находится у нее в руках. Агатияр пребывал в бесконечных сомнениях. Он понимал, что Самаэль не нападает на Бали только потому, что не хочет воевать со всесильным аитой, пока не изменится расстановка сил, - и с этой точки зрения было бы выгодно предпринять поход на Сихем, как и предлагает Зу. Его талант полководца известен всем, и это решение тоже свидетельствует о недюжинных способностях.
Но и Каэ нужно доверять. В этой войне замешаны такие силы, что не стоит полагаться на обычное человеческое разумение. И если богиня утверждает, что без перстня дело не пойдет, значит, она знает, что говорит. Мудрый визирь мечется между очевидной необходимостью немедленно разгромить урмай-гохона и опасностью проиграть все.
Каэтана наслаждалась последним днем пребывания в Курме. Завтра она двинется в обратный путь, в Сонандан - ожидать там наследника Энгурры и готовиться к своему отъезду. Она шутила, что ей придется писать завещание перед тем, как двинуться на Иману.
На улице лил сильный дождь. Серая водяная стена обрушивалась с затянутых облаками небес и смывала всю пыль и грязь с уставшей от жары земли. Тяжелые капли барабанили по стеклам. В комнате пахло свежестью, потому что император, обожавший дождь, приказал открыть настежь двери. Мутные потоки текли по аллеям и дорожкам парка, скапливаясь в многочисленные лужи. Иногда дождь затихал на несколько минут, а потом припускал с новой силой. От монотонного шума клонило ко сну.
Каэ забралась в кресло с ногами, укуталась в теплый бархатный плащ и расслабилась. Она даже спорила вполголоса. Агатияр с нескрываемой нежностью смотрел на нее. Он часто думал, что если бы у него была семья, то сына он бы хотел иметь такого, как Зу. А дочь - такую, как Каэ. Красивую, гордую, исполненную достоинства и бесконечно веселую. Он бы наряжал ее в прекрасные платья, дарил украшения, исполнял все ее прихоти и ни за что на свете не отпустил бы на далекую Иману - опасный и таинственный континент с чуждыми нравами и обычаями, дикой природой и древними тайнами.
Император тоже мало думал о сопернике - урмай-гохоне. Он пытался вдоволь насмотреться на милое лицо своей богини. Сегодняшнюю ночь они снова провели вместе, и теперь до конца своих дней он мог считать себя самым счастливым человеком в мире. Но людям всегда мало выпавшего на их долю счастья - и Зу-Л-Карнайн чувствовал боль в том месте души и памяти, которое точно знало о неизбежности разлуки.
Бог Смерти Малах га-Мавет, однорукий гигант, выступил прямо из стены дождя, который серебристым плащом облек его могучую фигуру.
Шарахнулись в сторону стражники у ворот, не забывая сохранить на лице бесстрастное выражение. Они бы и преградили путь странному гостю, но он не стал проходить мимо них, а двинулся прямо в стену, пронизав ее, как нечто бесплотное.
Дзайсан-толгой заметил его уже внутри дворца и охнул, схватившись рукой за шитый драгоценными камнями воротник. На Арнемвенде мало было людей, которые не смогли бы узнать желтоглазую Смерть. Фаррскому князю пришла на ум страшная мысль: что, если га-Мавет явился за императором? Юноша набрался смелости и двинулся наперерез грозному посетителю.
Га-Мавет улыбнулся. То время, когда смелость и отчаянная непокорность людей его пугали и злили, давно прошло. Теперь он только уважал храбрецов, встававших у него на пути, потому что именно они могли помочь ему защитить этот мир от вторжения страшного Врага, не пощадившего Бога Смерти.
- Как прикажешь доложить императору? - спросил Дзайсан-толгой, каменея от близости бессмертного.
- Скажи, что пришел га-Мавет. И хочет видеть Кахатанну.
Князь бросился к императору с этой новостью. Желтоглазый последовал за ним, и, когда юноша закончил первую фразу, могучая рука отодвинула его в сторону.
- Я пришел за тобой, - обратился бог к Каэ, которая все еще сидела, свернувшись клубочком.
Она подняла голову, потянулась, расправляя затекшие мускулы. Двигаться ей явно не хотелось. Затем положила ладонь на рукоять Такахая, подвинула поближе Тайяскарон...
- Опять? - устало поинтересовалась.
- А? Нет, нет. Ты что, подумала, я с ума сошел?
- Ну, не совсем, но почему бы и нет? Времена теперь такие, что все возможно, - невинно глядя на га-Мавета, пояснила она.
Богу Смерти оставалось только откашляться смущенно.
- Мне нужно было бы с тобой поговорить. Дело не терпит отлагательств.
- Я к твоим услугам, тем более что и мне надо решить с тобой кое-какие вопросы. Правда, я собиралась заняться этим завтра, но раз ты здесь, как не воспользоваться моментом.
Двое бессмертных извинились перед слегка растерянными людьми и вышли из комнаты. Они миновали анфиладу комнат и вышли из дворца прямо под дождь.
- Прохладно, - удивленно сказала Каэ. - Я думала, гораздо теплее.
- Ветер северный, - пояснил га-Мавет. - У нас неприятности.
- Потому что ветер северный?
- У Баал-Хаддада. Пойдем со мной, посмотрим. Не знаю, что с ним, но если ты не поможешь, то ему конец.
- Пойдем, а что случилось?
- Он потерялся в темноте.
Каэ растерянно потерла лоб рукой:
- Я, кажется, не очень хорошо тебя понимаю. Как это - потерялся?
- Если бы я знал. Я пришел к нему, а там как-то странно и непривычно. Мир мертвых изменил свой облик, Баал-Хаддада можно услышать, но нельзя увидеть. Он где-то рядом, но как бы за занавеской из пустоты. И утверждает, что его на самом деле нет.
- Ого!
- Ты пойдешь?
- А что мне остается делать, - махнула рукой Каэ. - Главное, чтобы это что-то дало.
Бог Смерти посмотрел на нее странным взглядом:
- Ты не перестаешь удивлять меня. Я ведь, признаться, думал, что если ты и согласишься, то мне придется очень долго тебя упрашивать.
- Глупости, - отрезала она. - То, что было, уже забыто. Иначе мы такой счет друг другу выставим за прошлые тысячелетия, что демонам в Ада Хорэ тошно станет. Кстати, Тиермеса не видел?
- Нет. Я сначала хотел позвать его, но потом подумал, что ему не справиться. Здесь что-то посерьезнее простого нападения. Там нет Врага - я это чувствую. Там действительно тьма и пустота - это-то и страшно.
- Посмотрим. Веди меня.
Они быстрым шагом спускаются в Царство Мертвых.
Со стороны это выглядит не вполне обычно, и император, наблюдающий за ними из окна, волнуется и переживает, потому что не знает, как поступать в подобных случаях.
Любить богиню - тяжкое испытание для нервов.

***

Во тьме, тишине и пустоте просто потеряться и еще проще потерять самого себя.
Страх завладевает разумом и душой, придавливая к земле, отнимая право самому решать и самому выбирать себе судьбу. Страх убивает гордость и достоинство, уничтожает личность. Остается оболочка - пустая, нелепая и жалкая. Есть она или нет - на самом деле уже не важно. Когда спохватываешься и начинаешь искать, где оступился, где ошибся, оказывается слишком поздно. И с ужасом понимаешь, что тебя давно нет.
Но есть тело, которое по-прежнему носит костюмы, требует пищи, исполняет повседневные обязанности и иногда ищет близости с другими телами. Иллюзия существования поддерживается таким нехитрым способом, и многие люди так и не замечают до конца своих дней, что давно перестали быть. Когда их забирают в Царство Мертвых, тела отключаются от окружающего мира, и не остается ничего, что могло бы осознать сам факт смерти.
Бессмертному сложнее.
Баал-Хаддад испытал и страх, и состояние потери себя, но умереть не смог, поэтому постепенно переживал все стадии развоплощения в абсолютное ничто. Даже приход га-Мавета казался ему фактом тысячелетней давности, ничего не значащим, ни на что не влияющим. Повелитель Мертвых забыл, что сказал ему желтоглазый брат, и не ждал от него помощи. Он уже не знал, что такое слово существует на самом деле. Единственной реальностью для него стал моментальный распад Вселенной на крохотные частички, которые разлетались в разные стороны, затрудняя восприятие.
Исчезли запахи и звуки, зато появились никогда не существовавшие прежде цвета - а именно черный. Баал-Хаддад внезапно понял, что значит черный. Липкий ужас, затягивающее состояние собственного небытия; он мотал головой и отбивался руками, но разлетающиеся части Вселенной оказались его собственным телом: голова парила на расстоянии сотен лет скольжения звездного света в абсолютной пустоте, руки существовали лишь условно, в воспоминаниях.
Сами воспоминания казались вымыслом.
И вдруг через темноту пробилось прикосновение - странное касание, относящееся одновременно ко всем частичкам, летящим в разные стороны с бешеной скоростью.
На границе Вселенных обнаружилась рука, за которую кто-то держался. А потом бог ощутил и тело, которое кто-то тряс за вновь обретенные плечи.
Понятия возвращались в разум вместе с ощущениями, а ощущения - вместе с предметами.
Баал-Хаддад вновь обрел голос и воспользовался им, чтобы издать крик о помощи.
- Не ори! - произнес над ухом до боли знакомый голос. - Уже поздно, раньше нужно было орать. А теперь все в порядке.

***

Когда га-Мавет провел ее подземными коридорами Смерти, она поразилась тому, как по-детски наивно выглядит это место. Баал-Хаддад создавал свое пространство, пытаясь нагнать страху на подвластные ему души, и ее это рассмешило. По сравнению с царством Тиермеса мир безглазого бога был кукольным и надуманным. Правда, тени мертвых так не считали.
Она сразу поняла, что здесь произошло, и ее удивило, как легко оказалось заманить в ловушку грозного бога, столь почитаемого там, наверху. То, что он спутал реальность и нереальность, было еще понятно, но как он не смог избавиться от иллюзии? И как теперь заставить его ощутить эту разницу, когда он уже там - за гранью?
Серая занавеска несуществующего мира, за которой она явственно видела Баал-Хаддада, колебалась и металась из стороны в сторону, стараясь не пропустить ее. Нереальность сопротивлялась той, что одним своим присутствием могла ее уничтожить. Она была напоена страшной, разрушительной энергией.
Каэ не знала, как. объяснить га-Мавету, что здесь происходит.
Она видела, как он сам шагнул немного в сторону и очутился в мире, которого нет. И он, и Баал-Хаддад приняли навязанные им чужой волей условия игры и теперь сами выстраивали пространство, в котором у них не было шанса на спасение. Пойманный в западню мозг бессмертных беспощадно выискивал собственные слабые места и тут же создавал из ничего оружие, которое эти места могло поразить. Безглазый бог поверил в то, что его нет, га-Мавет поверил в то, что это правда, а не вымысел. Вдвоем они были мощной силой, противостоять которой было практически невозможно.
- Видишь? - спросил Бог Смерти с нескрываемым ужасом.
- Я-то как раз вижу, а вот ты, похоже, нет.
- Он исчез...
- Он стоит рядом со мной, но, если ты будешь продолжать твердить, что его нет, ты укрепишь нереальность.
Га-Мавет непонимающе на нее воззрился. Он верил Каэтане, иначе бы не обратился за помощью к ней, интуитивно ощутив, что именно она сможет прорвать завесу между двумя мирами, - правильно было бы сказать, что доверял ей гораздо больше, нежели самому себе. С тех пор как он столкнулся со страшной силой Врага, га-Мавет оценил, насколько всемогущей была хрупкая девочка, одолевшая объединенное сопротивление Зла и Новых богов, которые были бездумными пешками в Его игре. Он доверил ей свою жизнь и жизнь брата, не задумываясь ни на секунду, не колеблясь, зная, что она не воспользуется случаем, чтобы отомстить. Это был беспримерный случай открытости - так желтоглазая Смерть вела себя впервые. Но он не мог увидеть того, о чем она говорила. Для него видоизмененное, искалеченное, исковерканное Царство Мертвых было единственной реальностью, и га-Мавет не знал, как ему нужно измениться, чтобы взглянуть на этот мир глазами маленькой девочки - такой хрупкой и беспомощной на его фоне.
Фигура Каэтаны таяла и растворялась в воздухе.
Га-Мавет вскрикнул отчаянно, понимая, что и его засасывает невидимая трясина, что еще несколько минут - и он очутится в положении Баал-Хаддада. Он заскрежетал зубами и рванулся что было сил в сторону бесплотного силуэта богини.

Предыдущая страница 28 Следующая страница


29 Виктория Угрюмова

- Дай мне руку, - приказала она.
- У меня нет руки, - ответил Бог Смерти.
Он действительно был уверен в том, что не может протянуть ей руку, постепенно проваливаясь в пустоту.
Каэ моментально уразумела, что происходит, - га-Мавет понемногу бледнел, будто истончался и превращался в тень. Он тоже следовал за Баал-Хаддадом. И она испугалась, что не сможет вернуть в эту реальность обоих, может не хватить сил и, главное, времени.
Она размахнулась и отвесила Богу Смерти звонкую затрещину, надо сказать не без тайного удовольствия.
Как ни прост был способ, но зато испытан не одним поколением и признан весьма действенным.
Во всяком случае, га-Мавет сразу пришел в себя.
- Не расслабляйся, - попросила его Каэтана. - Мне и с одним твоим братом нелегко придется. Не хватает еще тебя здесь потерять, а потом разыскивать.
- Что с братом?
- Ничего. Вот он, стоит на мелководье, в озере, и предается Отчаянию.
- Я его не вижу, - прошептал желтоглазый.
- Это плохо. Постарайся увидеть, если сможешь. Это очень бы мне помогло.
Га-Мавет напряг изо всех сил свое воображение, и ему на мгновение показалось, что он действительно видит фигуру Баал-Хаддада, неподвижно застывшего с поднятыми руками, и серые крылья беспомощно обвисли за его спиной рваными клочьями тумана.
- Кажется, я нашел его, если не придумал... - обратился он к Каэ.
- Не придумал. Теперь главное - ему доказать, что он здесь, а не в ловушке между мирами. Собственный мозг - самая страшная западня. Из нее выбраться сложнее всего. Ты ведь знаешь себя как облупленного и предугадываешь собственные действия на все ходы вперед, до самого конца. Тебе нетрудно не выпускать себя из тюрьмы, которой ты сам и являешься.
- Что же делать?
- Сейчас попробую.
Она подошла к замершему Баал-Хаддаду и взяла его за руку.
- Я здесь, ты слышишь меня, старый враг? Я пришла за тобой, чтобы помочь. Я вижу тебя, чувствую, вот только не слышу. Ответь мне.
Повелитель Царства Мертвых попытался сдвинуться, мускулы его немного напряглись, а острые длинные уши шевельнулись, пытаясь уловить направление, откуда слышался ее голос.
- Я здесь, я вижу тебя. Мы стоим рядом. Ты находишься в своем пространстве, ты вернулся из небытия, - продолжала она уговаривать.
Малах га-Мавет подошел к Каэтане и Баал-Хаддаду и крепко взял брата за вторую руку.
- Я здесь, я вернулся за тобой, мы нашли тебя, - пророкотал он.
Бог Мертвых вздрогнул всем своим уродливым телом и дико, истошно закричал. Звук его голоса оглушил Каэ, стоявшую слишком близко, и она ворчливо произнесла:
- Не ори...

***

Королевский дворец Аллаэллы забит страхом и отчаянием, наполнен призраками старых кошмаров, предательств, лжи и ненависти. Нормальный человек не может выдержать здесь и дня, поэтому разбежались почти все. Даже самые жадные, самые жестокие, рвавшиеся к власти и не боявшиеся никаких богов, отступили, посчитав жизнь гораздо более важным достоянием. Только несколько слуг, запуганных Бендигейдой до потери разума и воли, снуют длинными темными коридорами, сбиваясь с ног. Они не могут уследить за всем, и огромное здание дворца постепенно приходит в запустение.
По углам пауки ткут свою паутину, осыпается штукатурка, отсыревшая после проливных дождей. В Аллаэлле осень, холодает, и по утрам все чаще стоит туман. Во дворце не топлено, камины горят только в опочивальне короля, трапезной, покоях графини и мага Шахара, который по-прежнему находится при своих господах. Однако это не помогает: промозглая сырость проникает во все щели, холодный ветер выдувает остатки тепла.
Король Фалер сидит в кресле с высокой резной спинкой и зябко кутается в пышную мантию, подбитую мехом.
- Бен, дорогая. Не понимаю, что происходит, куда все разбежались? - плаксиво произносит он, обращаясь к любовнице.
Фалер состарился в несколько дней, когда обнаружил, что остался в одиночестве. Некого наказывать за неповиновение, некому являть королевскую милость, некого обвинять в случившемся. Принцы сбежали первыми - и к детям теперь тоже не обратишься, он предал их, как недавно предал их мать, и они этого не простят. Фалер обезумел от любви к прекрасной графине - от недавних событий разум его одряхлел столь же сильно, сколь и тело: он многое забывает и упускает из виду, но он не помешан и прекрасно понимает, что в стране что-то происходит.
Но Шахар и Бендигейда не дают ему шагу ступить без их присмотра, а перепуганные слуги только кланяются и падают на колени, когда он пытается их расспрашивать, но молчат.
Королю страшно. Ужас постепенно проникает во все клетки его дряхлого, немощного тела, выхолаживая жизнь. Потому что жизнь не может существовать в той атмосфере смертельного холода и пустоты, которая царит сейчас в душе короля. Любовь к Бендигейде все меньше и меньше помогает ему противостоять этой напасти. Все больше и больше повелитель Аллаэллы сожалеет о содеянном по отношению к королеве Лае.
Несколько раз он обращался к графине и к магу с просьбой объяснить, что с его супругой, что происходит в стране, почему, словно крысы с тонущего корабля, в одну ночь исчезли из дворца все сановники, вельможи и челядь. Даже поваров не осталось. Словно привидение, бродит старый король по громадному своему кабинету, шаркает по длинным коридорам, выглядывает из окон, пытаясь разглядеть, что творится за стенами, но только туман, только проливной дождь и желтая листва несутся мимо, ничего не объясняя обезумевшему от ужаса старику.
Все скуднее и скуднее становится еда, все резче и грубее обращается с королем прежде пылкая и страстная возлюбленная. Подсознательно Фалер понимает, что, как только Бендигейда сделается королевой, он перестанет быть ей необходим, а будет только мешать. И он не торопится говорить с ней о свадьбе, как это было раньше. Графиня Бран-Тайгир заметила эту перемену в престарелом монархе и с каждым днем все больше кипит от ненависти и презрения к нему.
- Сир, - она старается смягчить голос, как только возможно, - сир. У меня есть хорошая новость для вас.
- Какая же? - осторожно спрашивает король.
Сколько раз проклинал он себя за бездумность, за жестокость по отношению к близким, за небрежность. Теперь, пленник в собственном дворце, он должен соблюдать максимальную осторожность, чтобы не выдать себя ни взглядом, ни словом. Он больше не верит Бендигейде и боится ее до смерти. Теперь он готов признать, что правы те, кто считал ее колдуньей и ведьмой. Но только никто не поможет несчастному королю - он сам променял преданных и добрых слуг на жестоких и коварных тюремщиков. Король боится задумываться по-настоящему над тем, что сейчас происходит в его государстве, потому что слишком страшными кажутся ему собственные подозрения. И когда Бендигейда говорит о новостях, он внутренне сжимается и холодеет. Хорошие вести для графини Бран-Тайгир могут быть и смертным приговором Фалеру.
- Теперь вы можете жениться на мне, сир, - произносит прекрасная Бендигейда. - Королева Лая мертва.
- Как она умерла? - потрясение шепчет Фалер.
- Что-то произошло в храме Тики-утешительницы. - Королева не пережила этой катастрофы.
- Я хочу прочитать письмо верховной жрицы. - Голос короля звучит непривычно твердо. - Это ведь жрица Агунда написала тебе о смерти моей жены?
Слово "жена", употребленное королем впервые за многие годы, неприятно поражает Бендигейду. Но сейчас ей нужен этот трясущийся, опротивевший вконец старик, чтобы по праву занять трон Аллаэллы и не заиметь врагов в лице повелителей соседних государств. Сейчас главное - заставить Фалера сделать ее королевой и официально лишить принцев права наследования. А для этого нужно быть терпеливой и последовательной. И неважно, что скажут потом.
Графиня Бран-Тайгир боится признаться даже себе самой, что она выпустила из-под контроля всю ту нечисть, которую призвала себе на помощь. Опустевший, обезлюдевший Аккарон, брошенный жителями, пугает ее самое не меньше, чем любого другого человека. Но ей поздно отступать. Да и не даст грозный повелитель Мелькарт, не простит малодушия, жестоко покарает за предательство. И, взяв себя в руки, Бендигейда находит в себе силы ответить небрежно и почти весело:
- Нет, это письмо барона Кана, сир. Он пишет, что обитель Тики-утешительницы подверглась разбойному нападению со стороны неизвестных лиц. Наш доблестный барон, к сожалению, слишком поздно узнал о том несчастье, которое произошло в его владениях. И когда он прибыл на место со своей конницей, все было кончено. Храм сгорел, никого в живых не осталось. Верховная жрица погибла. А на развалинах был найден труп известного убийцы и грабителя - некоего Аграва...
- Я помню, - убитым голосом произносит король, - я подписывал несколько приказов о его поимке и немедленной казни. Последний раз мы предлагали тысячу золотых за его голову.
- Мне жаль, сир. Но давайте не будем грустить попусту, а лучше поговорим о нашем с вами бракосочетании. Или вы не любите меня больше?
- Люблю. Люблю, моя нимфа. Но я ужасно устал и расстроен вашим сообщением, - говорит Фалер. - Я пойду к себе, прилягу. А после ужина мы решим с вами все наши дела.
Он тяжело поднимается с кресла, целует возлюбленную в лоб и шаркает к себе в опочивальню. Графиня смотрит ему вслед с нескрываемым отвращением.

***

- Мне кажется, Шахар, он не поверил мне.
Спустя несколько минут после разговора с королем графиня Бран-Тайгир спустилась в апартаменты Шахара. Здесь горят светильники, сиреневыми шарами висящие в черноте, полыхает зеленый огонь на золотом треножнике, пахнет мускусом, травами, чем-то пряным. Маг возится над высокими хрустальными колбами, переливая из одной в другую рубиновую жидкость. Его единственный глаз покрыт сетью красных прожилок - свидетельство безмерной усталости и истощения. Щеки ввалились, как у голодающего много дней, волосы засеребрились на висках.
Он тоже допустил ошибку и тоже боится признать это, потому что, в сущности, уже поздно. Только теперь Шахар понял, с какими безмерными силами он имеет дело. И теперь ему абсолютно ясно, что любое его сопротивление будет смешным и жалким. Повелитель раздавит его, как мелкое насекомое, а затем найдет нового слугу, более расторопного и не такого пугливого. А Шахара безмерно пугает то, что случилось в Аллаэлле. Вымерший Аккарон так страшит его, что он старается не высовываться из дворца. К тому же он не чувствует себя в безопасности, подозревая, что жуткие твари, занявшие город, могут и на него напасть. Свое состояние он тщательно скрывает от графини, стараясь казаться уверенным и твердым.
- Какая разница, поверил или нет, - отвечает он. - Главное, что мы вынудим его жениться на вас. И подписать все бумаги.
- Шахар, я чувствую, что господин наш гневается с каждым днем все больше. Давай попытаемся еще раз выяснить, что это за женщина.
- Я не представляю как.
- Я знаю.
Шахар с удивлением смотрит на графиню.
- Я еще раз попытаюсь вызвать господина в наш мир и, когда он услышит меня, попрошу его показать мне эту дрянь поближе, чтобы я заметила какие-нибудь особенные приметы. Тогда нам легче будет ее отыскать.
- Но это опасно, - предупреждает маг. - Противодействие довольно сильное. Вспомните, графиня, что было с вами в прошлый раз.
- Я помню, - сурово говорит красавица. - И не думай, что я забыла эту боль и чувство ужаса перед гневом нашего повелителя. Но у нас нет другого выхода.
Бендигейда несколько секунд колеблется, продолжать ли ей говорить, или это становится уже смертным приговором, но наконец решается. В конечном итоге все равно, кроме Шахара, у нее нет больше союзников. Она надеялась на то, что одержимые жаждой власти и золота придворные вельможи примут ее сторону, но что-то пошло не так. Кошмарные твари, заполонившие Аккарон, погубили все ее планы. Все покинули столицу, и она вынуждена хвататься, как утопающий за соломинку, за того, кто остался с ней.
- Если мы сейчас не выполним волю повелителя Мелькарта, он просто уничтожит нас и найдет себе других слуг, - говорит она.
Шахар думает так же. Но он опасается говорить что-либо по этому поводу. Он кивает и начинает готовиться к обряду вызывания...

***

Глубокой ночью выходит из дворца, с черного хода, немощный старик в пышной мантии, подбитой мехом и расшитой драгоценными камнями. На голове у него зубчатый обруч - Малая корона Аллаэллы, которую монарх носит ежедневно. Официальная Большая корона, предназначенная для торжественных случаев, кажется Фалеру неподъемной теперь. Но и в годы молодости он с трудом выносил ее тяжесть в течение нескольких часов. Старик вооружен кинжалом. Он идет тяжело, кривясь от боли в разбитых подагрой ногах.
Король Фалер решил лично удостовериться в том, что происходит в его многострадальном государстве.
С первых же шагов ему становится страшно.
Аккарон был пышным и богатым городом, в котором всегда, в любую погоду кипела жизнь. Ночами здесь спали мало, во всяком случае существовало множество заведений, открытых круглые сутки. И после полуночи стучали по мостовым копыта лошадей и колеса экипажей. Кричали на нерадивых слуг подвыпившие вельможи, возвращавшиеся домой под утро. А мясники, зеленщики и пекари как раз торопились в свои лавки. Поэтому Аккарон был многолюдным городом как днем, так и ночью.
Улицы его были освещены светом окон многочисленных домов, неслись звуки музыки. Хоры жрецов возносили в храмах молитвы грозным своим богам. А со стороны порта всегда неслось столько звуков, что с непривычки в близлежащих кварталах невозможно было заснуть.
Поэтому король ушам своим не верит, когда на улице его встречает мертвая тишина.
Одинокий ветер гоняет опавшие листья по мокрой и блестящей от недавнего дождя мостовой. Хрипло кричат ночные птицы, мечась невидимо в черной пустоте беззвездной ночи. Громко хлопает незапертая дверь под порывами сквозняка, и надсадно скрипит оконная рама. Но все эти многочисленные звуки скорее подчеркивают нелепую тишину вымершего города, нежели нарушают ее.
Одинокий старик бредет по дворцовой площади, заглядывая во все темные углы. Ему жутко, но он твердо решил выяснить, что творится в его столице. Никого и ничего. Никто не торопится мимо, кутаясь в плащ, никто не останавливается, чтобы заговорить. Даже грабителей - этого вечного проклятия богатых городов - нет и в помине. Король чувствует себя тенью, вынырнувшей из далекого прошлого и попавшей в мертвый мир.
- Что? Что они сделали с Аккароном? - шепчет король.
Неужели за неполный месяц можно было так опустошить громадный город, и это без войны, без эпидемии... Хотя, может, разразилась какая-нибудь эпидемия? Но нет, Фалер уверен, что в таком случае Бендигейда первой бы ринулась прочь в безопасное место.
Вот почему, когда согнутый силуэт проходит вдалеке странной, дергающейся походкой, король торопится к нему, махая рукой и отчаянно крича. Он хочет привлечь к себе внимание ночного прохожего, но тот остается глух к воплям бедного старика и исчезает в темноте.
Срывается мелкий, противный, моросящий дождик, больше похожий на мокрый туман. Ветер бросает в лицо старому королю крохотные капли, отчего струйки воды моментально начинают течь по его щекам. Или это слезы?
Дряхлый пес пытается спрятаться от человека: он голоден, замерз, его бросили на произвол судьбы, и он скулит жалобно, выговаривая королю всю свою боль и обиду. Лапы не держат его, разъезжаются, и он медленно ковыляет в темноту. Фалер пытается позвать его, но пес больше не верит людям. Он предпочитает умирать в одиночестве, но без бесплодных надежд. Почему-то именно поведение пса ранит короля гораздо сильнее, чем все виденное им до сих пор. Он торопится дальше, не обращая внимания на холод и дождь.
В нескольких кварталах от здания дворца Фалер замечает еще одну тень, бредущую в темноту все такой же странной, дергающейся походкой. Он опять принимается махать рукой, обращая на себя внимание. Кажется, на сей раз ему это удается. Он плохо видит своими подслеповатыми глазами, тем более ему мешает завеса дождя и мрак. Он вытягивает шею, вглядываясь в ночь и пытаясь разобрать, померещилось ли ему, что тень стала двигаться в его сторону, или это снова подвело воображение. Король стремится увидеть хоть одного человека, чтобы поговорить с ним о том, что произошло в Аккароне, но внезапно насмерть пугается возможной встречи и начинает пятиться к близлежащему дому до тех пор, пока не упирается спиной в холодную стену. Какой-то выступ давит ему прямо между лопаток. Фалер затаивается, задерживает дыхание, стараясь слиться с ночью.
Ветер усиливается, сметая с нахмуренного неба тучи. Сквозь образовавшиеся просветы выглядывает тусклая громадная луна, висящая прямо над крышами. Ее бледные лучи шарят по мокрой мостовой и стенам домов, выхватывая внезапные детали. В этом неверном свете Фалер чуть лучше видит, и тот, кто приближается к нему из мрака, кажется старику персонажем кошмарного сна. Он решает, что просто обманулся, что этого не может быть, и что было силы вжимается в кирпичную стену.
Ночной прохожий, которого он так звал еще минуту-другую тому назад, представляется ему подозрительно странным. Ветер развевает его лохмотья, он упорно молчит, не пытаясь выяснить, кто это кричал. Именно эта мелочь более всего настораживает старика. А когда незнакомец подходит еще ближе, в воздухе появляется отчетливый сладковатый запах тления и смерти. Он дергается и шатается, как паяц, которого тянут за ниточки пьяные комедианты, и руки невпопад шарят по сторонам, словно нащупывая дорогу. Голова высоко поднята, подбородок вздернут. Он будто бы принюхивается.
Наконец, когда всего несколько шагов отделяют его от обессилевшего от ужаса старика, тот замечает, что человек абсолютно слеп. У него кровавые пустые глазницы, в которых давно нет ни проблеска жизни, и все тело его представляет сплошную рану, уже гниющую, старую и, вне всякого сомнения, смертельную. Этот человек не может быть живым, но он двигается вопреки всем божеским и человеческим законам - и нет той силы, которая могла бы остановить его. Столь ужасная правда, как та, что открылась королю, способна кого угодно вывести из состояния душевного равновесия. Забыв о том, что он собирался затаиться и затихнуть, король испускает душераздирающий вопль и бросается прочь от страшного прохожего, не задумываясь над тем, что допускает ошибку. Не пробежав и нескольких шагов, он спотыкается и со всего размаху летит лицом на мостовую, разбивается. Ему больно и жутко. Ему кажется, что он в кошмарном сне, когда грезится, что убегаешь, но не можешь сдвинуться с места и члены сковывает дыхание смерти. Фалер царапает ногтями мокрые камни, дергается, пытается ползти.
Живой мертвец следует за ним медленно, но неотвратимо, выставив перед собой костлявые руки с длинными желтыми ногтями. Беспощадная луна, освободившаяся от савана туч, освещает весь этот ужас.
Король приподнимает голову, оборачиваясь, и начинает непристойно визжать. Он стар и слаб - так же стара и слаба его душа.
Когда до его слуха долетает стук копыт и грохот колес по булыжникам мостовой, он не верит себе и не знает, звать ли ему на помощь и не окажется ли тот, кто откликнется на этот зов, еще страшнее, чем тот, от которого он пытается найти защиту. Но вопли сами вылетают из его горла, все более слабые, хриплые, пока не переходят в тоненький, жалобный плач. Повелитель некогда огромного и процветающего государства, обладатель громадной армии и богатой казны, великий король западного мира, Фалер скулит, как скулил обиженный людьми пес.
- Ваше величество, ваше величество! - кричит Шахар.
Он выскакивает из кареты, в руках его старик видит странной формы золотой жезл с огромным камнем в навершии. Из этого камня внезапно бьет короткий и прямой алый луч, который попадает прямо в приближающегося мертвеца и опрокидывает его на спину. Тот валится, как деревянный истукан, и моментально вспыхивает нереальным, несуществующим на земле огнем. Король может поклясться, что не бывает такого алого, плотного пламени.
- Как вы напугали нас, сир, - шепчет над ухом короля Бендигейда, помогая ему подняться. - В высшей степени глупо было уходить из дворца ночью. А что, если бы мы не успели?
- Бен! - Он поднимает на нее полные боли и муки глаза. - Бен! Что ты сделала с моей страной?
- Здесь не время и не место об этом говорить, - вступает в беседу маг. - Здесь оставаться небезопасно.
- Разве во дворце безопасно?
- Там мы будем находиться под защитой заклинаний...
Король тяжело поднимается, опираясь на руку Шахара.
- Что случилось в Аккароне, что нужно прибегать к помощи колдовства?

***

В "Шестнадцати утопленниках" всегда было уютно, и на этот раз Нертус не обманул ожиданий своего старого приятеля. Комната Рогмо досталась светлая, просторная, в розовых и голубых тонах. Занавеси на окнах тоже были выдержаны в ярких и нарядных цветах, словно маленький горный лужок примостился над подоконником.
Рогмо с облегчением сбросил кожаную куртку, подошел к окну и раздвинул шторы. Солнечный свет хлынул в комнату, разукрасив ее еще более радостными бликами. Солнечные зайчики, отражаясь от стекол, весело запрыгали по всем предметам.
Тод обнюхал нехитрую мебель, покрутился немного возле одной из кроватей и, шумно вздохнув, улегся. Видимо, ждал обеда.
Номмо прикипел к небольшому зеркалу, поправляя на себе кафтанчик, рассматривая плотный густой мех на предмет безукоризненной чистоты и ухоженности. Надо сказать, что этими двумя качествами и не пахло. А вот пылью, потом и лошадьми пахло заметно. Альвы славятся своей любовью к чистоте и привлекательной внешности. Номмо исключением не являлся. Увидев себя при свете солнца, он ахнул, охнул и потребовал тазик, мыло, щетку и горячую воду.
- Я пойду поболтаю с Нертусом, пока ты здесь будешь возиться, - сказал Рогмо.
- И закажи по-настоящему хороший обед. А то я уже не помню, как он выглядит.
- Как же ты тогда отличишь хороший обед от дурного? - рассмеялся Рогмо и вышел.
Нертус как раз был свободен от хозяйственных хлопот и грелся на полуденном солнышке, привалясь к входным дверям. Увидев полуэльфа, он приветливо кивнул ему, поощряя начать беседу, чем тот с охотой воспользовался.
- Можно узнать, чем нас будут потчевать?
- Тушеные почки в сметане с грибным соусом, капуста с мясом, фруктовый салат, если захочешь, то еще суп с сыром и шкварками...
- Ну, это-то непременно захочу.
- Тогда договорились, и суп. А на десерт - пирог с вишнями.
Рогмо сглотнул набежавшую слюну:
- Умеешь ты заинтриговать, Нертус.
- Так я же это мастерство оттачиваю лет тридцать. И не только его, а еще врожденную наблюдательность и смышленость. Вот они мне подсказывают, что обед - всего лишь предлог для начала разговора. А выяснить ты хочешь что-то совершенно другое. И я, старый олух и начинающий пьяница, стою, понимаешь, и ломаю себе голову: о чем это ты не можешь со мной с ходу заговорить?
- Нертус, дружище, ты замечательный наблюдатель. Я и впрямь хочу поговорить с тобой о таком, что с первого взгляда покажется не совсем нормальным.
- Давай, - согласился хозяин гостиницы. - Только прежде скажи, как отец?
Нертус знал, насколько Рогмо привязан к эльфу Аэдоне, и искренне интересовался здоровьем последнего. Даже передал ему когда-то с сыном здоровущий пирог собственного изготовления (а пироги Нертуса славились на весь Мерроэ), но Рогмо самолично сгваздал его вечером того же дня.
Полуэльф сразу сгорбился, потеребил мочку уха:
- Отец... Отца нет больше. Убили.
Хозяин гостиницы был необыкновенным человеком. Он не стал делать круглые глаза и задавать обычные в таких случаях вопросы: "Кто?", "Почему?". Даже не стал говорить: "Какая жалость" и "Вот уж от кого не ожидал, так не ожидал". Молча положил на плечо приятеля тяжелую руку в коричневых пятнах - начинал сказываться возраст.
- Я хотел спросить у тебя, не слышно ли нынче в столице чего-нибудь этакого... странного, что ли? Непривычного...
- Теперь, Рогмо, все странное и все непривычное. Так и живем.
Нертус почесал затылок, потом - кончик носа. Прикрикнул на поваренка, собиравшегося сбежать на ярмарку поглазеть на заезжий театрик. Выпихал своего пса, шествовавшего прямо в дом знакомиться с Тодом, которого унюхал по возвращении с прогулки по помойкам в обществе двух бездомных приятелей. Прихлопнул мошку, которая вдруг стала мешать ему своим существованием на божьем свете. Рассмотрел ее бренные останки, поднеся их к самым глазам. Кашлянул.
Такое вступление сказало Рогмо о том, что хозяин гостиницы имеет собственное мнение по поводу происходящего, но не уверен, стоит ли высказывать его вслух.
- Во-первых, я плохо понимаю, каким богам нам нынче поклоняться. В Аллаэлле творится неизвестно что, а они и не чешутся. Вон беженцев сколько идет - никогда не поверю, что ни один из них не молился кому-нибудь из наших заступников.
Во-вторых, нечисти развелось больше, чем гнуса. Истории сказывают всякие, не всяким верю, но если одна десятая часть - это правда, то и тогда порядочному человеку пора в петлю лезть. Время какое-то странное нынче, все меняется, уверенности в завтрашнем дне нет, да и в сегодняшнем - маловато.
В Сихеме, сказывают, война в самом разгаре. Варвары атакуют. А до того переворот случился.
А еще - и это, я думаю, самое неприятное - что-то маги такое учудили, что мне бы дожить до результатов не хотелось.
- А что маги? - скорее из вежливости поинтересовался Рогмо.
Ничего нового приятель ему не сообщил, и он чувствовал себя разочарованным, не знал, рассказывать ли о походе в Аллефельд, и жалел, что завел беспредметный разговор.
- Маги подняли голову и организуют какое-то общество. Ко мне ходит столоваться один колдун-неудачник, вот он и сказал.
- А тебе он зачем?
- Так он мне всех крыс и тараканов за пять минут из дома повыселял, а до того я с ними несколько лет боролся безуспешно. За то я его кормлю бесплатно. А он мне иногда услуги оказывает разного рода.
Вот Магнус - его Магнусом зовут - мне и поведал, что все колдуны и чародеи собираются захватить власть. Дескать, надоели им боги, которые сами не знают, чего хотят, да беспомощные какие-то. Ну, я не очень-то слушал, мне оно и даром не нужно, но новости невеселые, если это правда.
- Почему? - рассеянно спросил Рогмо, чтобы что-то спросить.
- Насчет богов я согласен и сам только что тебе сказал, что им бы почесаться пора на предмет того, что на Варде происходит. Но все же маги в качестве наших повелителей мне нравятся еще меньше. Боги, они сами по себе. У них дела божеские, им золота там, девушек, поклонения много не нужно. И в наши человеческие дела они лезут хоть и часто, но значительно реже, чем будут лезть новоиспеченные владыки.
- Ты прав, - кивнул полуэльф.
- То-то и оно, - согласился Нертус. - О, кстати, сегодня среда. Магнус придет обедать часа через полтора. Хочешь, я вас познакомлю? Он хороший парень и умница. Стихи знает.
- Познакомь, - согласился Рогмо.
Рекомендации, данной Нертусом, ему было вполне достаточно, чтобы принять человека в свою компанию на время обеда.
- А о чем ты поговорить хотел?
- Не знаю, может, не расстраивать тебя.
- Меня уже ничем не расстроишь. Давай выкладывай.
- Когда мы сюда ехали, то около Гатама на нас напали твари такие, вроде рогатых обезьян. Здесь этой нечисти не было?
- Пока нет. Но если дела и дальше так пойдут, - пробурчал Нертус, - то мы все рогами обзаведемся. А если серьезно, Рогмо, то большая часть горожан (я, кстати, вхожу именно в эту часть) по ночам теперь носа из дома не высовывает. Так что не видит никакой нечисти. Но это не значит, что ее нету, понимаешь меня?
- Как не понять.
- Вот и хорошо. Спускайтесь со своим другом через часок в обеденный зал. Глядишь, я тебя с Магнусом познакомлю. Хочешь - верь, хочешь - нет, но почему-то мне кажется, что знакомство это тебе понадобится. Чувство у меня такое.

***

Появление Каэтаны у Джоу Лахатала произвело некую встряску и брожение умов, плавно переходящие в полнейший ажиотаж. Змеебог, старавшийся сохранить полную невозмутимость и со своей точки зрения успешно этого достигший, по мнению братьев, нещадно кокетничал и смущался, стараясь понравиться своей недавней жертве. Так уж она на всех действовала, что в ее присутствии сбрасывались маски, не срабатывало притворство, заканчивалась игра и начиналась та жизнь, которой обычно не хватало.

Предыдущая страница 29 Следующая страница


Обратная сторона вечности 30

Джоу Лахатал хотел встретить ее с холодным достоинством и сразу дать понять, что он все еще остается Верховным богом, что она по-прежнему является ровней всем и ничуть не лучше любого из его младших братьев и что требовать от него исполнения каких бы то ни было обязанностей не имеет права. Если она попросит, а он захочет - тогда другое дело. И признавать вслух свою неспособность найти Древних богов и вернуть их на Арнемвенд тоже не собирался. Достаточно того, что эту свою тайну он открыл Траэтаоне. А на самом деле все получилось иначе.
Когда Каэ в сопровождении га-Мавета и Баал-Хаддада вошла в тронный зал, змееголовые джаты подтянулись и уставились в ее сторону немигающими глазами. А Верховный бог Арнемвенда внезапно соскочил со своего трона, сбежал по ступенькам вниз и произнес горячо:
- Как я рад, что ты пришла наконец, сама.
Потом остановился и обвел всех изумленным взглядом. Не собирался он говорить ничего подобного. А самым невероятным было не то, что сказал все-таки, а то, что испытал облегчение и даже обрадовался, произнеся вслух теплые слова.
- Она вытащила брата из западни, - сказал га-Мавет, который высился за спиной Каэ, подобно огромной башне.
- Да? Опять этот?.. - скривился Лахатал. - Спасибо тебе...
- Только ради всего святого, не говори, что ты не ожидал от меня этого, - попросила она.
- Но ведь я действительно не ожидал, - возразил он. - И оттого еще больше тебе благодарен. Хотя мне трудно испытывать к тебе благодарность.
- Я знаю. Тебе вообще трудно испытывать подобные чувства, - улыбнулась Интагейя Сангасойя, принимая официальный вид, соответствующий ее божественному происхождению.
Получалось не очень хорошо, потому что она была слишком женщиной, слишком мечтой. И это ощущалось сразу. А вот ее божественность не проявлялась ни в чем. По крайней мере, не проявлялась так, как привыкли это видеть остальные.
- Мы вас оставим, - сказал Бог Смерти, обращаясь к собеседникам. - У нас куча проблем, так что мы вернемся через час-полтора...
- Можете не торопиться, - откликнулся Джоу Лахатал.
После того как все разошлись, он обратился к Каэ:
- Я выслушаю все, что ты захочешь мне сообщить, но ответь сначала как Истина, почему я не могу испытывать чувства, подобные благодарности?
- Они слишком сильные, а ты слишком мягкий и ранимый. Вот ты и топорщишься иглами, как дикобраз. Тебе будет больнее, чем большинству из нас, если ты впустишь любое чувство в свою душу. Но неприятие и холодность не помогают, а только ухудшают положение. Ты совершаешь ошибки, тяжело переносишь их последствия, с каждым днем тебе все труднее и труднее, а рядом нет никого, кому бы ты мог это сказать, иначе рухнет так тщательно созданный тобой образ жесткого и непоколебимого владыки, холодного и неприступного, всемогущего и хитроумного. Правда?
Если Джоу Лахатал и собирался что-то возразить или посмеяться над ее словами, то не смог этого сделать. Он сидел немного растерянный и оглушенный. И только и нашел в себе сил, чтобы спросить:
- Это так сильно заметно?
- Нет, конечно. Иначе к тебе бы давно стали относиться иначе - лучше и проще. Но все видят ту маску, которую ты хочешь им показать.
- Тогда почему?..
- Я Истина, нравится мне это или нет, но я не пребываю в заблуждении. Поверь, что иногда я бы с удовольствием поменялась с кем-нибудь местами.
- Тебе тяжело? - против воли спросил Лахатал заботливым и мягким голосом.
- Конечно. Я не справляюсь с тем, что вижу вокруг себя. А если учесть, сколько всего я не вижу... По поводу трудностей - у меня к тебе огромное количество просьб. С какой начать?
- С самой главной. Но выполню все, так и знай.
Она улыбнулась и доверчиво положила маленькую ладонь на его колено, затянутое в белую лайку. Они сидели у самой стены на полу, как маленькие дети, и Джоу Лахатал с изумлением обнаружил, что обнимает ее за плечи, успокаивая и желая защитить. Между прочим, еще год тому назад он ее ненавидел и мечтал уничтожить, полгода назад свирепел при одном упоминании ее имени вслух, а несколько часов назад считал, что не станет проявлять какую-либо заинтересованность в разговоре с ней. Хорошо еще, что Змеебог не видел, как пару минут назад га-Мавет слегка приоткрыл дверь, заглянул в образовавшуюся щелку, словно шкодливый мальчишка, учинивший проказу, и лукаво улыбнулся.
- К твоим вайделотам отправились ийя Зу-Л-Карнайна и сгинули в пустыне. Ты не знаешь, какая участь их постигла?
- Нет, - ответил Лахатал. - Ты мне веришь?
- Конечно верю. А ты сможешь что-нибудь сделать, чтобы их найти?
- Это нужно тебе или этому самоуверенному юнцу?
- Всем, Джоу. И мне, и ему, и тебе, и нашему миру.
- Я не слишком хорошо отношусь к императору, потому что...
- Не говори почему. Ты сейчас приготовился обмануть самого себя. Кстати, ты знаешь, что Зу - твоя точная копия.
- Только этого мне и не хватало.
Он побарабанил пальцами по полу. Совершенно по-мальчишечьи шмыгнул носом. Щелкнул Аврагу Могоя по той же части тела, пытаясь выглядеть беспечным и веселым.
- Я найду их.
- Спасибо, это решило бы серьезную проблему. Видишь ли, единственное, что я точно знаю на сегодняшний день, это то, что трагедии происходят с теми, кто что-то знает. А мне их знания необходимы как воздух.
- Что еще? - деловито поинтересовался Змеебог.
- На Джемаре неприятйости с хорхутами. Тебе это о чем-нибудь говорит?
- Пока не знаю. Вахаган и Веретрагна отправились на Джемар поохотиться на них. Еще не возвращались. Это действительно серьезно?
- Понятия не имею. К моему великому стыду, я хорхута в глаза не видела. Мне доподлинно известно, что их скрестили с людьми...
- Нет! Только не это!
- Они такие страшные?
- Знаешь, Каэ, я не стану пугать тебя раньше времени. Я разберусь самостоятельно, а потом уже стану портить тебе настроение.
- Милый Джоу. Боюсь, мое настроение испортить сильнее, чем до сих пор, невозможно. Я тебя еще не замучила просьбами?
- Еще нет.
- Спасибо за терпение. Последнее дело у, меня не к тебе лично, а к твоим братьям. Я собираюсь попросить га-Мавета, Баал-Хаддада и Тиермеса посетить Аккарон. Говорят, там творится что-то неописуемое.
- Думаю, - улыбнулся Лахатал, - после того, что ты сделала для безглазого, он тебе ни в чем не откажет. А что там, в Аккароне?
- Не знаю. Только знаю, что нужно поторопиться на помощь. И обязательно - подземным владыкам.
- У меня к тебе тоже есть просьба.
- Да, говори, пожалуйста.
- Ты всем можешь предсказать, что будет?
Она звонко рассмеялась:
- Кто тебе сказал эту глупость? Разве я - Богиня Судьбы? Как я могу знать, что произойдет спустя какое-то время? - Она посерьезнела. - Если бы я обладала такими возможностями, скольких бед можно было бы избежать. А так я более чем кто бы то ни было двигаюсь на ощупь в полнейшей темноте и совершаю такие ошибки, что всем богам становится тошно.
- Исчерпывающий ответ, - согласился Лахатал. - И все же. Ответь мне, могу ли я быть верховным владыкой и правителем Арнемвенда?
- Нет ничего проще, Джоу. Единственное условие - не уподобляйся моему отцу, не бросай свой мир на произвол судьбы, если тебе вдруг станет страшно или покажется, что ты не можешь ничего сделать, если захочется покоя и благополучия для самого себя. В таком случае действительно власть ускользнет от тебя.
Твой нелюбимый император сопротивляется, как может, своему главному визирю, когда тот заставляет его заниматься тяжелой и неблагодарной работой, - он хочет только завоевывать и побеждать. Но мудрый Агатияр прав: если ты собираешься только пожинать плоды, предоставив остальным право их взращивать, то очень скоро останешься у разбитого корыта.
- Какого корыта? - слегка оторопел Джоу Лахатал.
- Ты не знаешь, это очень поучительная история.
- Тогда расскажи про корыто, - потребовал Змеебог, - нужно же мне выслушать поучительную историю хоть раз в жизни.
- Может, - замялась Каэ, - как-нибудь позже, не сейчас.
- А-а, - проницательно заметил Лахатал, - это неприличная история, я угадал?
- Ну, можно сказать и так.

***

Магнус оказался невысоким, худым и симпатичным молодым человеком с веснушками, голубыми глазами и вихрами соломенного цвета, торчащими во все стороны. Он то и дело расплывался в улыбке, доходившей чуть ли не до ушей, и тогда выяснялось, что у него не хватает одного зуба. Из-за этого маленького недостатка Магнус слегка шепелявил, но зато и плевался на большие расстояния с высокой точностью попадания. Короче говоря, он сразу очаровал Рогмо и Хозяина Огня.
Полуэльфа колдун-неудачник пленил тем, что обнаружил глубокое знание эльфийской истории, в частности княжества Энгурры, и родословной князя, Аэдоны, а в альве сразу признал коллегу и товарища по профессии, высказав ему при этом свое почтение.
Для Нертуса он принес на сей раз рецепт какого-то соуса, добытого по случаю путем шантажа у подвыпившего королевского повара. Нертус придирчиво исследовал обрывок пергамента, на котором вкривь и вкось были записаны необходимые ингредиенты и порядок их помещения в кипящее вино, хмыкнул недоверчиво и помчался на кухню, подпрыгивая на поворотах, чтобы не терять скорость.
Спустя три минуты - рекордный срок - в обеденный зал стали прибывать поварята, несшие подносы с угощением. Даже на первый взгляд принесено было втрое больше, чем хозяин гостиницы обещал Рогмо. Очевидно, рецепт понравился.
- Эту вещь, - без предисловий сказал Магнус, когда они остались за столом только втроем, - необходимо изолировать от окружающих. Она буквально голосит из того мешочка у вас за пазухой, что она здесь и ждет, чтобы ее похитили. Она напоминает мне одну знакомую - перезрелую деву, которая жаждала, чтобы ею, если можно так выразиться, утолили жажду. Однако действительность оказалась гораздо менее приятной и интересной, нежели мечты. Жажду ею утолили так, что она навсегда приобрела устойчивое отвращение к подобного рода экспериментам. Согласитесь, господа, было уже немного поздно.
И колдун энергично принялся поедать тушеную свиную ножку, не забывая о вине, капусте и крохотных огурчиках в глиняном горшке, которые источали невероятно соблазнительный запах.
- Я не понимаю, о чем вы, - холодно ответил Рогмо.
При этом он прекратил жевать и даже отставил от себя тарелку.
- Не глупи, князь, - посоветовал альв, почесав за ухом. - Я не знаю, Магнус, отчего вы представляетесь неудачником, если так хорошо владеете своей профессией. Какое-никакое заклятие на мешочек я наложил, и твари, например, его почувствовать уже не могут, хотя знают, что ищут.
- В том-то и беда, почтенный Воршуд, что заклятие, как вы изволили сами выразиться, а я этого не говорил - помните? - какое-никакое. В вашем деле нельзя допускать ни малейшей оплошности. Что же касается моей неудачливости, то она кроется в нежелании принимать определенные правила игры. Маг я неплохой, но дипломат и политик из меня абсолютно бесперспективный. Я понимал службу при дворе как верность правящему монарху и - это главное - народу той страны, в которой живу. А работу мага - как некую необходимость справляться со всякими неприятностями любыми доступными способами. Это я о том, что если засуха, то можно не только возить воду за тридевять земель в бочках, а, скажем, нанять чародея, чтобы он вызвал дождь. Дешевле, практичнее, удобнее, а хлопот меньше. Для этого я и учился своему ремеслу. Но оказалось, что я не прав. Он поднял бокал в сторону своих сотрапезников.
- У вас та же проблема, и мне от вас скрывать нечего. Видите ли, я понимаю работу мага именно как работу, а не как средство достижения власти над миром. Вот скажите мне, князь, - обратился он к Рогмо, - вас лично интересует восстановление вашего княжества, завоевание новых земель и провозглашение вас эльфийским королем, потому что у вас на это есть все права? Хоть вы и полуэльф, зато ваш отец принадлежал к королевскому дому Гаронманов. Стали ли бы вы затевать кровопролитную, братоубийственную войну только на этих основаниях? Можете не отвечать. Я и так знаю, что у вас и в мыслях подобного не было, потому что эльфийский престол вас волнует гораздо меньше, чем, скажем, вот эта свиная ножка. Можете ли вы поверить, что и мне наплевать на бессмертие, всевластие, всемогущество? Дружба и доверие такого трогательного и доброго человека, как Нертус, в моей системе ценностей стоят гораздо выше.
- Это же прекрасно, - сказал альв вполне искренне.
- Для вас, Воршуд, - прекрасно. Потому что вы сами избрали для себя роль "всеобщей бабушки". А для своих коллег я оказался выродком и изгоем. Хорошо еще - жив остался. Надолго ли, вот вопрос.
Рогмо с интересом посмотрел на колдуна. Тот никак не походил внешне на мудреца и спасителя мира, но, как ни странно, ни один спаситель мира на эту роль не тянул. А великие и могучие, могущественные и грозные проигрывали гораздо чаще и внутри оказывались не такими прекрасными, как снаружи.
- Что вы, Магнус, посоветуете нам на предмет нашей проблемы? - спросил Номмо.
- Давайте перейдем на "ты", а то у меня от церемоний голова кругом, - пожаловался маг.
Его собеседники радостно согласились.
- Что касается вашей Вещи, то она опасна, может причинить своему владельцу много бед и доставить кучу хлопот, но вы обязаны ее сохранить. Вы, - обратился он к Номмо, - не передумали идти в Аллефельд?
- Нет, только откуда?.. - Рогмо не договорил.
- Я же предупреждал, маг я сравнительно неплохой. Идея правильная, и я ее одобряю. Хотите, пойдем вместе?
- Спасибо, Магнус, - ответил полуэльф. - Мы подумаем...
- Подумайте, подумайте... - сказал тот, снова прикладываясь к бокалу с вином.

***

Ночь прошла неспокойно. Альву то и дело слышались какие-то странные посторонние шорохи, звуки, скрежет. Он поднимал настороженно голову и вглядывался в темноту большими круглыми глазами, специально устроенными природой как прибор ночного видения, но ничего подозрительного вроде не происходило, и Номмо снова ронял голову на подушку. Заснуть ему удалось только под самое утро, когда серый и холодный рассвет на мягких лапках вошел в комнату, предвещая наступление нового дня. И снился ему кузен Воршуд. Воршуд-Книгочей, маленький, скромный, боязливый, незаметный альв - рыжий и мохнатый, в коротких, по колено, штанах и шапочке, сдвинутой на левое ухо и украшенной пером. Номмо застонал во сне и потянулся к любимому родственнику. Ему необходимо было догнать его и поговорить, чтобы выпросить прощение за то, что не вернулся из плена, что не захотел узнать, как поживают его близкие. Он понимал, что спит, но также чувствовал, что Воршуд пришел к нему именно во сне, и это наверняка означает, что он умер и теперь хочет о чем-то предостеречь его, Номмо.
Сперва Хозяин Огня хотел было объяснить Воршуду, что ему нечего тревожиться, потому что кузен стал магом и вполне способен за себя постоять, но Воршуд все стоял в некотором отдалении и печально качал головой, словно укоряя за недогадливость, и Номмо окончательно сбился с толку, пытаясь сообразить, что бы означало это появление. А Книгочей еще немного посмотрел на него, потом кивнул на прощание, давая понять, что уже уходит, повернулся и протянул кому-то лапку. Номмо умудрился рассмотреть, кто это стоял рядом с кузеном, очень удивился и ничего не понял. С тем и проснулся утром, разбитый, с головной болью и недоумением.
Около окна храпел Тод, лежа на боку. Он отсыпался второй день подряд, поднимаясь только для того, чтобы наесться впрок, отчего его бока уже напоминали барабан, а брюхо - надутый пузырь. Но пес не сдавался, выражая готовность съесть еще чего-нибудь.
Услышав, как завозился Номмо, он поднял голову, окинул альва мутным взглядом и бессильно уронил себя обратно на импровизированную подстилку из старого одеяла, которую ему торжественно вручил Нертус.
Рогмо - свежий, умытый, одетый во все чистое - уже готов был спускаться к завтраку.
- Я жду тебя внизу! - крикнул он и дробно простучал каблуками по крутой деревянной лестнице.
Когда Номмо присоединился к князю Энгурры и собрался приступить к первому блюду, надо отметить - преаппетитному, дверь распахнулась и на пороге появился Магнус.
- Приветствую вас! - помахал он рукой. - Как спалось? Можно присоединиться? Что на завтрак сегодня?
Все эти вопросы он выпалил на одном дыхании.
- Хорошо, да, всякое, - в тон ему ответил Рогмо.
Магнус рассмеялся:
- Люблю жизнерадостных людей, даже если они эльфы.
Номмо неожиданно тронул его мягкой маленькой лапкой:
- Скажи, Магнус, а толкование снов входит в твое образование?
- Всенепременно, - ответил маг, моментально подобравшись.
Полуэльф посмотрел на него и не поверил своим глазам. Перед ним сидел суровый, аскетичного вида молодой человек, глаза которого горели ярким огнем, заставляя относиться к нему с почтением и даже трепетом.
- Что тебе снилось, Воршуд?
- Мой кузен, Рогмо слышал о нем, Воршуд-Книгочей. Он пропал без вести не так давно, но мы очень давно с ним не виделись. Я тосковал по нему много лет, но приснился он мне впервые именно сегодня. Очень долго стоял и смотрел на меня, не говоря ни слова. Потом повернулся и ушел, ведя за руку одного человека.
- Кого? - моментально задал Магнус следующий вопрос.
- Женщину. Маленькую, невысокую, но очень пропорционально сложенную. Рядом с альвами любой человек выглядит большим, а она нет, хотя не карлица и вообще не слишком низенькая. Просто очень ладная и как бы сама по себе...
- Что это значит? - заинтересовался Рогмо.
- Ее не сравниваешь ни с кем. Воршуд держал ее за руку, они шли рядом, но мне не пришло в голову, как обычно, отметить контраст между человеком и альвом. Одета в мужской костюм, вооружена... Да! да! - вскрикнул Номмо. - Вооружена необычно - у нее два меча висели за спиной, накрест. Черноволосая.
- Почему Воршуд ушел с ней? - спросил маг.
- Ему было с ней очень хорошо, - Номмо задумался, - нет. Не так. Хорошо - это не правильное слово. Он ушел с ней, потому что там, куда она повела его, находится единственное место, в котором он найдет все - храбрость, достоинство, мечту. Что значит этот сон, Магнус?
- Твой кузен не находится в мире живых. - Маг постарался как можно более деликатно выразить свою мысль.
- Я знаю, - просто ответил Хозяин Огня.
- Но он постарался помочь тебе, указав ту, которой ты можешь довериться. Та Вещь, что находится у Рогмо, может стать залогом жизни, а может быть смертоносной. Все зависит от того, в чьи руки она попадет. Твой кузен Воршуд хотел быть уверенным в том, что ты не ошибешься в выборе.
- Постойте, - сказал князь Энгурры. - Постойте. Такая милая особа, с мечами накрест за спиной, неизвестного возраста, который колеблется в пределах от шестнадцати до нескольких тысяч лет?
- Да, - кивнул Номмо, улыбаясь невозможной, горькой улыбкой.
- Он приводил ее и мне, только я запамятовал...
- Когда? - Голос Магнуса звучал глубоко и звонко.
- Сегодня. Просто это было под утро, а потом я спал без снов. Тод разбудил меня, чтобы я выпустил его из комнаты, перебил мне сон - я поэтому и не запомнил. Все как в тумане. Но я узнаю ее, где бы ни встретил.
Рогмо не стал спрашивать, чему так загадочно улыбнулся маг.

***

- Я узнаю ее, где бы ни встретила, - сказала Бендигейда. - Но я не могу догадаться, где ее искать.
- Как же вы ее встретите, ваше сиятельство? - спросил Шахар с плохо скрытым раздражением.
- Ты найдешь ее.
- Я не бог. Я обычный маг, к тому же несколько разочаровавшийся в том, что вокруг происходит. Я не вижу причин, по которым необходимо было разорять могучее, богатое государство в течение столь короткого срока. Бендигейда, вам известно, что в Огдоаде собирают войска и через несколько дней наша армия под командованием Матунгулана двинется к столице? Вы знаете, что поход возглавляют принцы, а король Мерроэ пошлет подмогу и денег даст?
- Ты злорадствуешь, Шахар?
- Нет! Но я должен сказать, что не стану лить слезы, если они возьмут Аккарон и свергнут Фалера. Я надеялся, что вы окажетесь умней, графиня. У вас был такой шанс, какой редко выпадает человеку. Вы могли добиться всего - вместо этого вы погубили и себя, и короля, и меня. Я понимаю, что на меня вам плевать, но ведь и я не помогу вам теперь.
Красавица судорожно закусила маленький кулачок. Шахар был прав. Все пошло не так, как намечалось в самом начале.
Заручившись помощью и поддержкой повелителя Мелькарта, Бендигейда надеялась убрать со своей дороги королеву Лаю, занять ее место не в спальне, а на троне Аллаэллы и уже после избавиться от Фалера, чья смерть в связи с преклонным возрастом не должна никого удивить или насторожить. Главное было устранить законным путем принцев, чтобы не опасаться их как возможных претендентов на престол. Для этого графине Бран-Тайгир необходимо было обзавестись собственным ребенком - сыном-наследником, состоя в браке с Фалером, а также добиться от последнего официальной бумаги, которая объявляла бы ее ребенка преемником старого короля.
Однако она вовсе не собиралась оставаться одна в пустом дворце, в вымершем городе, где вовсю разгулялась нечисть, вышедшая из-под контроля.
Восставшие мертвецы понадобились прекрасной графине, когда стало ясно, что королева Лая может добиться своего и уговорить жриц Тики-утешительницы отправить письмо в Сонандан, Великой Кахатанне. Она обратилась за помощью к своему господину, и в ответ на ее просьбы он послал пятерых - в прошлом великих воинов, чтобы они на свой лад решили эту проблему. В хрустальном зеркале Шахара графиня с восторгом и радостью наблюдала за тем, как пятеро проникли в храм Тики под видом странников и устроили ночью жестокую резню, в которой погибли все - и жрицы, и паломники, и случайные путешественники, остановившиеся здесь на ночлег, и больные, за которыми здесь ухаживали. Королева Лая была убита первой. Казалось бы, просьба была удовлетворена и мертвецы могли возвращаться в свои могилы - больше они не были нужны Бендигейде, однако ничего подобного не случилось. В короткий срок Аккарон был заполонен мертвыми.
Начиналось все странно. То один, то другой житель столицы шепотом рассказывал, что видел умерших и похороненных людей, которые ночами бродили неподалеку от собственных домов. Им не верили, считая эти истории досужим вымыслом. Однако, когда ночная стража стала регулярно находить растерзанных, окровавленных людей с застывшей гримасой ужаса на лицах, рассказы получили страшное свое подтверждение. Королю Фалеру пытались доложить о происходящем, но графиня всячески препятствовала тому, чтобы это удалось. Обращаться к Шахару тоже оказалось бесполезным, хотя долгое время именно на него надеялись сановники, отвечавшие за безопасность Аккарона. Позже, когда окончательно выяснилось, что Шахар либо не может, либо не желает помочь, ринулись к другим магам. Но все они отказались, не объясняя причин.
Некоторые из чародеев первыми покинули столицу Аллаэллы. В ту пору порт еще действовал, и множество кораблей спускались вниз по Деру до внутреннего моря. Больше всего повезло тем, кто смог решиться бросить все нажитое и накопленное, как только учуял носящуюся в воздухе опасность, и не стал ожидать, чем все закончится. Уже через неделю покинуть Аккарон водным путем стало практически невозможно, ибо ни один корабль не желал.заходить в порт проклятого города. Произошло это потому, что на несколько кораблей в качестве пассажиров проникли свирепые существа, истребившие команду. Давно умершие и потому не боящиеся смерти, они несли гибель всем, кто с ними соприкасался.
Очень скоро уехали наследные принцы. Они и прежде не сильно ладили с отцом. Когда же выяснилось, что он и слушать ничего не хочет о том, чтобы расстаться с любовницей, и собирается возвести ее на трон после смерти своей жены, принц Сун и его младший брат Кранай немедленно отправились в Мерроэ, к своему дяде и брату королевы Лай - Колумелле. Их отъезд графиня восприняла даже с радостью и облегчением. Сбывалась ее мечта. Она сумела убедить Фалера, что принцы недостойны быть следующими правителями великого государства и что ребенок, рожденный от их с королем великой любви, воплотит в жизнь все мечты и чаяния своего отца.
Свадьба короля и графини должна была состояться в ближайшее время, но тут разразился первый скандал. Однажды утром Фалер проснулся и, как обычно, позвонил в звонок, вызывая слуг, которые должны были его одеть к утреннему приему. Но никто не отозвался на зов монарха. Такое случилось впервые за долгие годы его жизни, и разгневанный вначале король страшно испугался, когда понял, что слуг нет во всем огромном здании дворца. Нигде. Ни одного.
Это происшествие ошеломило и прекрасную Бендигейду. События принимали опасный оборот, на который она не рассчитывала. Одновременно напуганный и разгневанный, Фалер рвался выяснить, что происходит в Аллаэлле, и Шахар был вынужден постоянно поить его отваром трав с наркотическим действием. Король пребывал на грани яви и сна, но в таком состоянии ничем не мог быть полезен своей любовнице.
Сочетаться браком с Фалером графиня Бран-Тайгир не могла по той причине, что столицу в один прекрасный день покинули все - сановники, вельможи, жрецы, граждане и армия, узнавшие о судьбе, что постигла храм Тики-утешительницы и королеву.
Она проснулась в мертвом городе, где только ветер завывал в пустых домах да бродили дергающиеся, нелепые мертвецы, неспособные принимать собственные решения, вечно голодные, вечно жаждущие крови и чужих жизней. И это было страшно.
Теперь же, когда Фалер увидел, что произошло с Аккароном, не было никакой надежды на то, что он согласится жениться на бывшей любовнице. Ночные приключения исполнили его отвращением к столь обожаемой прежде женщине, впервые открыв ему глаза на ее истинную сущность. Полный раскаяния и горечи, король метался в своих апартаментах, где Бендигейда и Шахар заперли его, не понимая, что им теперь делать. План рухнул. Повелитель Мелькарт не отзывался даже на самые отчаянные призывы о помощи. Талисман Джаганнатхи оставался мертвым и холодным.
Шахар тоже понимал, что не долго продержится в мире живых. Он не оправдал надежд своего господина, и с этой стороны ему нечего было ждать пощады. Он прогневил всю знать Аллаэллы и сопредельных государств, и они не оставят его в покое, пока не накажут за преступления. Защищать город с теми силами, которыми он повелевал нынче, было практически невозможно. Прекрасно оснащенная армия Матунгулана стремительными переходами приближалась к Аккарону и через пару дней должна была вступить в древний город, провозгласив Суна новым королем.
Можно было взять Фалера заложником, но Шахар подозревал, что дряхлый и немощный, выживший из ума король, погубивший страну по своей прихоти, не будет ничем, кроме серьезной обузы. Скорее всего аллаэлльская знать пожертвует бывшим повелителем, если возникнет такая необходимость. Бежать магу было некуда, да он и не успел бы.
Графиню Бендигейду можно было вообще не принимать в расчет.
Но сама она так не думала. Хитрый и изворотливый женский ум искал зацепку. Она металась по своим покоям, пытаясь придумать услугу, за оказание которой повелитель Мелькарт вернул бы ей свое расположение. Что она сделала не так, где ошиблась, Бендигейда не понимала, да это сейчас и не было для нее важным. Главным было отыскать лазейку, изменить судьбу, сбежать из Аккарона и начать все сначала. Она тоже подумывала о том, чтобы бежать куда глаза глядят, но практически это было невыполнимо. За пригородом Аккарона заканчивалась власть мертвецов, не трогавших ее по непонятной причине, и начинались поселения аллаэллов, ненавидевших графиню со всей силой, на которую способен человек.
Когда положение казалось безвыходным, графиню внезапно озарило. Она ворвалась к Шахару, подобно крохотному смерчу, сверкая глазами и потрясая руками, сжатыми в кулаки:
- Шахар! Мы глупцы! Мы недоумки, но не страшно. Сейчас мы все исправим, и господин Мелькарт простит нас! Шахар! Я знаю, кто эта женщина.
Маг вперил в нее взгляд единственного своего глаза:
- Вот как? И откуда же, позвольте узнать?
- Все очень просто. - Графиня не приняла сарказма, или просто ей было не до того. - Королева Лая все время кричала о Кахатанне, именно Кахатанна пересекла весь Вард, если верить росказням, вернувшись из иного мира, чтобы снова попасть в свою страну, - значит, она обладает достаточной силой, чтобы противостоять богам. Яви мне лик Кахатанны, и я бьюсь об заклад, что именно она окажется той неодолимой преградой на пути господина Мелькарта!
- Хорошо, - сказал Шахар. - Нам с вами нечего терять. Но даже если вы и правы, графиня, то что из того? Что вы сможете сделать богине?

Предыдущая страница 30 Следующая страница


31 Виктория Угрюмова

- Смогу, Шахар. Ты должен знать, что нет в мире ничего страшнее разгневанной женщины.

***

Выходили на рассвете.
Ежась от серого утреннего тумана, проникавшего под одежду и обдававшего тело холодом и сыростью, Рогмо оседлал и взнуздал своего коня. При этом он с завистью поглядывал на мохнатого альва, которому эти неприятности были нипочем, - густой, плотный, ухоженный мех надежно защищал его от прохлады. Номмо был бодр и весел и даже насвистывал какую-то песенку, которой, судя по неожиданным мелодическим сочетаниям, было не меньше полутора сотен лет.
- Никак не могу привыкнуть к довременной музыке, - сказал он, поймав взгляд Рогмо. - По мне, старые песенки гораздо лучше.
Полуэльф не спорил. Его мысли были заняты другим. Он все размышлял, не сделали ли они ошибку, не заменив коней, - ведь в Кайембе для этого были все возможности. Но он так привязался к своему скакуну, что и не подумал купить другого - породистее и быстрее.
Конек, словно чувствовавший настроение своего хозяина, ласково фыркал ему в уши и толкал мордой, выражая глубокую симпатию и нежность.
- Доброе утро! - произнес кто-то за спиной полуэльфа.
Он обернулся резче, чем хотел, приготовившись к любым неожиданностям. Но увидел всего лишь Магнуса, правда в непривычном наряде и с узелком. За спиной мага стояла лошадка - приземистая, крепкая, со светлой гривой и большими добрыми глазами. Похоже было, что молодой колдун собрался в дорогу.
- Решил вот постранствовать, - пояснил он ситуацию. - Выеду вместе с вами, нам по пути.
Рогмо хотел было запротестовать, но неожиданно поймал себя на том, что рад новому товарищу. Магнус вызывал в нем смешанные чувства - невольный трепет, почтение, но и симпатию, и глубокое уважение. Князь Энгурры думал, что они могли бы стать настоящими друзьями. Хозяин Лесного Огня тоже не без радости отреагировал на решение мага - но он проявил ее весьма сдержанно.
Над "Шестнадцатью утопленниками" поднимался вкусно пахнущий дым. И когда спутники уже вышли со двора, их нагнал пыхтящий Нертус с объемистой корзинкой в руках. Корзинка была теплой и распространяла восхитительные запахи.
- Что ж это вы? - укоризненно обратился хозяин к своим друзьям. - Не попрощались, не дождались гостинца. Я с вечера тесто поставил и пироги пеку...
- Мы не хотели тебя будить, - попытался было оправдаться Рогмо.
- Нешто я сплю, когда ты уходить собираешься? - спросил Нертус. - Я всегда тебя провожаю. И тебя, негодника, - обернулся он к Магнусу. - С ними небось намылился? А кто мне помогать станет по хозяйству? Да ладно, ладно, шучу я так нелепо.
Нертус вручил Рогмо свою корзину, которая оказалась еще и увесистой:
- На здоровье. Чтобы веселее странствовалось. Я тебя, эльф, не спрашиваю, зачем уходишь, но только точно знаю, что мы с тобой больше не увидимся. А посему прощай, не поминай лихом и удачи тебе.
Он поклонился альву:
- И ты прощай, почтенный Воршуд. Рад был с тобой познакомиться.
Магнус подошел к Нертусу, крепко его обнял, похлопал по спине:
- Держись, дружище. По возвращении я собираюсь заказать у тебя добрый обед и самого лучшего вина из твоих погребов.
- Конечно, конечно, я тебя жду всегда, - сказал тот.
Когда три коня процокали копытами по булыжной мостовой, когда три всадника скрылись за углом, когда утреннее солнышко протолкнуло первые тоненькие лучики сквозь завесу тумана, Нертус вытер мокрые глаза краем своего далеко не белоснежного фартука и поковылял обратно в дом - заниматься остальными постояльцами.
Странным и непонятным образом Нертус безо всяких магов и предсказателей знал, что этот день - последний в его жизни. И собирался провести его наилучшим образом.
Пока слуги и поварята сбивались с ног, мечась между кухней и обеденным залом гостиницы, накрывая к завтраку, сам хозяин поднялся в свою комнату и провел в ней несколько часов, приводя в порядок бумаги. Затем вытер пыль на столе и аккуратно расправил занавеси на окнах. После спустился на свою обожаемую кухню, обстановке и оснащению которой уделял всегда массу времени. Там он до блеска начистил несколько кастрюль и серебряный тазик для мороженого, полил растения из зеленой леечки и любовно расставил по полкам фаянсовую посуду. Посидев несколько минут в полнейшей неподвижности и молчании, словно попрощавшись с этой частью дома, Нертус надел чистый, ослепительно белый фартук, влажной пятерней пригладил волосы и отправился к парадным дверям..
Несколько слуг, завидев его, со всех ног бросились к хозяину с накопившимися вопросами: новые постояльцы прибыли сегодня утром и требовали ровно на три комнаты больше, чем гостиница могла им предложить. Но приезжие не собирались отступать и громко скандалили в охотничьем зале. Повар спрашивал, что готовить на обед, а экономка требовала ключи от бюро и погреба с винами. Слуг поразило, что сегодня хозяин ведет себя как-то странно и немного отрешенно от действительности.
Нертус успокоил всех, сказав, что сейчас же будет в гостинице и все решит за несколько минут. После чего снова сел на прежнее место.
Солнце уже высоко стояло в небе, день выдался жаркий и ясный, на голубом небе только легкое прозрачное облачко медленно путешествовало на северо-восток, подгоняемое легким и теплым ветром. Тихо-тихо шелестели листья на двух высоченных тополях, росших около входа в "Шестнадцать утопленников", да журчала вода в фонтане. Нертус устал ждать на солнцепеке и отошел в тенек, устроившись у самой воды и наблюдая за рыбками. На душе у него было светло и легко.
Когда трое всадников показались в конце улицы, он неожиданно легко поднялся и вышел им навстречу. Трое были плечистыми, с грубыми чертами лица, бородатыми и в доспехах. Похоже, они проделали длинный путь и не были настроены на разговор.
Когда они придержали коней у входа в гостиницу, Нертус вежливо осведомился:
- Благородные господа желают выпить с дороги, поесть или комнату?
- Куда двинулся эльф? - прорычал один из всадников, и Нертус подумал, что он совершенно невоспитан, будь он хоть трижды посланцем самого Бога Смерти.
- Я не понимаю, о чем вы, - сказал он холодно.
Повернулся и собрался подняться в гостиницу. Но железная рука цепко ухватила его за плечо и со страшной силой развернула лицом к всаднику. Багровая от ярости физиономия, оказавшаяся при ближайшем рассмотрении еще более отвратительной, чем с первого взгляда, не настраивала на откровенность.
- Тебе известно имя Аджи Экапада? - выдохнул воин.
- Конечно, - поморщился Нертус.
Дыхание у всадника было тяжелым и гнилостным.
Так вот кто заинтересовался эльфом. Аджа Экапад был верховным магом Мерроэ и весьма могущественной личностью. Каким образом он проведал о существовании князя Энгурры, почему искал его? Но Нертус твердо решил не выдавать друга. Да и Магнус предупреждал, чтобы он молчал в любом случае, - ему же безопаснее. Ну, что касается собственной безопасности, тут он и не сомневался в том, что не переживет эту встречу. Но эльфу и Магнусу очень хотел оказать услугу, на прощание.
Железная рука крепко взяла его за шиворот, а перед его носом блеснуло узкое лезвие кинжала.
- Наш господин Аджа Экапад приказал во что бы то ни стало найти эльфа и отступника Магнуса. И любые средства воздействия на тебя будут оправданны. Ну! Давай! Времени у нас мало, так что в пыточную мы тебя не потащим...
Что за человек был Нертус? Сложно теперь сказать. Добряк, толстяк, любитель поесть, но еще больше - вкусно угостить друзей. Ненавидел ложь, предательство и подлость, даже в мелочах, потому что считал, что именно мелочи подобного рода всегда губили и губят род человеческий. В молодости он очень хотел отправиться в Запретные Земли, чтобы получить ответы на незаданные вопросы, но героя из него не вышло. Он скопил деньжат, купил "Шестнадцать утопленников", благоустроил и долгое время был счастлив тем, что имел, - крышу над головой, кусок хлеба и множество добрых друзей. И когда настало время делать серьезный выбор, Нертус поймал себя на том, что умирать ему еще не хочется. Но что поделаешь?
Он загадочно улыбнулся воинам. Он понимал, что добытые из него путем угроз сведения будут подвергнуты тщательной проверке. А вот если он поартачится как следует и сдастся под серьезным давлением, тогда, возможно, ему поверят больше... Главное - точно рассчитать, когда можно будет заговорить.
Двое воинов спешились, непрестанно отпуская грязные ругательства.
- Не вздумай кричать, - предупредил один, - никто не услышит, но тебе будет хуже.
А Нертус и не сомневался, что всадники находятся под магической защитой, - слишком смело они угрожают ему среди бела дня да в центре столицы.
Они были мастерами своего дела, и несчастный, обливаясь потом и невнятно мыча сквозь тряпку, которой ему ловко заткнули рот, мечтал только о том, чтобы выдержать нужное время. Когда они приостановились, вытирая окровавленный кинжал об одежду пытаемого, и развязали его, Нертус мешком повалился на землю. Он был страшен: волосы спутаны и слиплись от пота, под глазами - темные круги. Боль старит, и морщин у него добавилось моментально на прежде округлом, а теперь вытянутом лице, на котором кожа повисла складками. Он подумал, что можно и заговорить, потому что еще одного "сеанса" ему не вытерпеть. И отчаянно замотал головой.
- Что? Передумал? - довольно ухмыльнулся воин.
Он бы и не так разобрался с этим мерзавцем, но Аджа Экапад строго-настрого запретил шуметь, учинять погром в гостинице или трогать посторонних людей, а велел только потрясти хозяина, обещая свою помощь и невидимую, но действенную защиту. Маг, как всегда, сдержал слово - никто не обратил внимания на трех всадников и их жертву.
Нертус всячески пытался дать понять, что он передумал и готов сотрудничать. Воин вытащил тряпку у него изо рта. Несколько секунд хозяин гостиницы сидел, хватая воздух ртом и задыхаясь. Сильный пинок сапогом под ребра заставил его вскрикнуть и повалиться набок.
- Ну! Куда поехали эльф и маг?
- Туда! - Нертус махнул головой на запад. - В Аллаэллу.
- Зачем?
- Мне откуда знать? Магнус сказал, что нужно возвращаться на юг Аллаэллы, - у него, мол, там какие-то дела и помощь найдется.
- Ты уверен? - зловеще прошипел один из всадников. - А то ведь...
- Уверен, - прошептал Нертус, с трудом шевеля разбитыми в лепешку губами.
- Спасибо, если не врешь, - беззаботно сказал воин.
Двое уже сидели в седлах, и только он еще возился с подпругой, подтягивая ремни.
Нертус подумал было, что на этом его мытарства и кончатся, и даже изумился, что его оставили в покое. Он немного расслабился и закрыл глаза, прижавшись щекой к земле.
А воин, поправив седло, хлопнул коня по крупу, подошел к Нертусу и хладнокровно перерезал ему горло...

***

На закате в клубах курящейся пыли и в завываниях ветра возникли на центральной площади Аккарона трое подземных владык. Как и просила Каэтана, Тиермес, га-Мавет и Баал-Хаддад отправились в Аллаэллу, чтобы разобраться в происходящем. Столица встретила их мертвой тишиной, пустотой, запустением и отзвуком пережитого страха. Даже золотые стяги с изображением венценосного льва - гордые знамена Аллаэллы - трепетали и вились под порывами ветра не так, как прежде. Они будто дрожали от ужаса перед тем, что им довелось увидеть. Грязные, полинялые от солнца и дождей, они утратили свой блеск и выглядели жалко и бедно.
- Н-да, - вынес приговор Тиермес, - кто-то здесь неплохо поразвлекался.
- Что же они с моим храмом сделали? - возмутился га-Мавет.
Храм, посвященный ему, действительно переживал не лучшие времена. Замусоренная площадка перед входом в здание свидетельствовала о том, что сюда давно никто не входил. Двери ржаво скрипели и визжали - этот дикий звук резал слух. Боги заглянули внутрь. Темнота. Паутина по углам. Грязные потеки на стенах. Грязь под ногами.
- Никого, - сказал га-Мавет.
Но Баал-Хаддад неподвижно застыл посреди храма, принюхиваясь и прислушиваясь. Жуткая серая маска его лица выражала что-то похожее на настороженность.
- Живой, - прошелестел Повелитель Мертвых. - Живая душа. Напуганная, голодная, но живая.
- Это уже интересно, - сказал Тиермес. - Поищу его.
Он весь вытянулся и языком голубого пламени проструился над грязным полом, не касаясь его стройными, прекрасными ногами. Тело Жнеца светилось во мраке, отбрасывая во все стороны снопы голубоватых лучей. Волосы его гибкими змеями извивались в воздухе, драконьи крылья трепетали и хлопали за спиной. Вот он остановился, прислушиваясь, затем уверенно шагнул за алтарь, вытянул могучую руку - столь совершенную, что статуи должны были бы покраснеть от стыда за собственную неуклюжесть, - и вытащил упирающегося, теряющего сознание от ужаса человека в жреческом одеянии.
Надо сказать, что жрецы желтоглазой Смерти Малаха га-Мавета носили обтягивающие одежды из черного бархата, длинные и пышные черные плащи и маски с желтыми ободками вокруг прорезей для глаз.
Человек, обнаруженный Тиермесом, был высок, силен и, по всей видимости, молод. Жнец попытался утвердить его на ногах поустойчивее, и его попытка почти совсем удалась, но тут жрец обвел мутным взглядом залитое голубым светом помещение храма, увидел троих и, тихо вскрикнув, упал навзничь.
Баал-Хаддад обернулся к брату и произнес:
- Как ты думаешь, кто из нас произвел на него такое впечатление?
- Наверное, - улыбнулся га-Мавет, - мы трое, вместе взятые.
- Тогда он довольно крепкий паренек и должен выдержать это испытание.
Баал-Хаддад несильно потряс безвольного человека:
- Человек, слышиш-ш-шь? Ты нужен нам.
Его голос звучал как шепот ветра в верхушках деревьев.
Человек поднял голову и спросил слабым голосом:
- Своего ли повелителя, желтоглазого бога га-Мавета, Смерть Всесильную и Великолепную, я вижу перед собой недостойными своими глазами?
Тиермес, не выносивший пышности и торжественности, а также отличавшийся своеобразным чувством юмора, негромко молвил:
- Если твои глаза кажутся тебе недостойными, то я избавлю тебя от них.
- О нет! - закричал жрец и упал лицом на грязный пол, обхватив голову обеими руками.
- Прекрати кричать, - нетерпеливо попросил Бог Смерти. - Что здесь творится? И почему не зовут меня?
- Страшные дела творятся в Аллаэлле, Владыки и Повелители! И творят их люди. А слабые наши голоса не слышны могучим богам с недавних пор. Во всех храмах погасли жертвенные огни, всех жрецов постигла мучительная и страшная смерть. Я остался жив только благодаря своей трусости - я прятался за статуей, в тайнике. Там обычно замуровывали провинившихся служителей и для этих целей оборудовали маленькую комнатку. В ней нет ни еды, ни огня, только два отверстия для воздуха и скудный источник питьевой воды.
- Уже немало, - хмыкнул Жнец. - Начни, пожалуй, с самого начала.
- Все очень просто... - задохнулся человек. - Когда не признали факт развода Фалера и Лай, любовница короля (у, ведьма!) взяла дело в свои руки. Уверен, что и Шахар принимал в этом самое деятельное участие...
- А кто такой этот Шахар? - спросил га-Мавет.
Жрец воззрился на него снизу недоумевающе. Для него было немыслимо, чтобы кто-то не знал грозного и могучего мага Аллаэллы, теперь, после смерти Арры и Тешуба, ставшего самым сильным чародеем запада.
По официальной версии.
А потом до человека дошло, что он говорит со своим повелителем, который может и не ведать о твоем существовании вплоть до того самого момента, пока ты не умрешь.
- Придворный маг... - прошептал он.
- Знаешь, - поморщился Жнец, - так он будет повествовать еще очень долго. А мне нужно знать одно: где и что мы упустили из виду?
- Думаешь, он ведает? - прошипел Баал-Хаддад.
- Обычно так и случается, - без тени насмешки откликнулся Тиермес. - Мы, такие великие, не замечаем ту мелочь, которая буквально застит свет человеку.
- Итак? - Га-Мавет присел на корточки около жреца.
- В городе появились давно умершие люди, - зачастил тот, - все больше и больше, а живых почти не осталось. Кто умер, кто сбежал на второй-третий день. Мы молились! Мы молились! - сказал он вдруг обвиняющим тоном. - Но нас никто не слышал. А твари в три дня заполонили город.
Принцы уехали еще до начала этого светопреставления. А когда стало совсем худо, то сбежали вельможи и знать. И я их за это не корю. В городе никого почти не осталось, жрецы поэтому также решили, что их долг выполнен, и покинули Аккарон. Говорят, - человек с надеждой поглядел вокруг, - что за пределами столицы дела плохи, но все же не настолько...
- Говорят...
- А дальше все совсем просто. Храм Тики-утешительницы разорен, только слухи сюда дошли поздно. Королева Лая мертва. Город пуст, и по нему шатаются скелеты.
- А ты почему не убежал?
- Я молился! Я звал до тех пор, пока еще был смысл звать.
- Все ясно, - сказал Тиермес. - Ну что. Пойдем.
Они повернулись и пошли прочь из храма. Только га-Мавет приостановился на пороге и обратился к оторопевшему человеку, который все так же лежал на грязных плитах пола:
- Не бойся. Скоро здесь все будет в порядке.

***

Трое великанов, трое ослепительных и могущественных, грозных и непобедимых богов идут улицами Аккарона. И восставшие мертвецы прячутся, заслышав их шаги. Но это не помогает.
Не так велика здесь сила Врага, а может, сказывается и то, что богов трое и они сильны троекратно, но все отступает перед их неодолимой мощью - и тьма, и мрак, и злоба, и ненависть.
Они идут по Аккарону, даруя неживым последний покой и последнюю милость. И с облегченными вздохами отлетают в царство Баал-Хаддада освобожденные от вечного плена души. Вместе бессмертные чувствуют себя настолько сильными, что даже сам Тиермес, повелевающий исподволь остальными, задумывается над тем, какой мощью могли бы стать объединившиеся боги.
- Сюда бы Джоу, - мечтательно произносит га-Мавет, разя мечом направо и налево. - Вот бы он ощутил, какая степень могущества ждет его, возьми он свой характер в кулак.
- Удивительно, - неожиданно четким и ясным голосом произносит Баал-Хадцад.
Он немного изменился - безобразный бог мертвых. И хотя никто не может сказать, в чем именно, все замечают его новый облик...
...В несколько часов Аккарон очищен от монстров. Даже самая тень Зла изгнана с позором, и теперь люди смогут спокойно вернуться в свои дома. Многое, конечно, придется восстанавливать, многое создавать заново, но человеку не привыкать к такому повороту событий. Было бы где и было бы кому, а уж он воссоздаст, отстроит и возродит. На то он и человек.
- Как ты думаешь, что люди ценят больше всего? - неожиданно интересуется Тиермес у желтоглазого.
- Смотря какие люди, Жнец...
- Обычные, слабые, способные на подлость и предательство. Способные превратить свою страну в кладбище ходячих мертвецов.
- Жизнь и власть, - безошибочно определяет га-Мавет.
- А в чем выражается власть?
- О, это совсем просто! Золото, золото и еще раз золото.
- Ну что же, давай подарим им все, о чем они мечтали, когда решились на это.
Трое бессмертных идут в королевский дворец...

***

Когда разъяренные воины Аллаэллы в три коротких перехода преодолели расстояние, отделявшее Огдоаду от Аккарона, и вступили в столицу, горя жаждой мщения, то их глазам предстала удивительная картина.
Странным и невероятным образом осень потеряла свою власть над городом. Теплое, нежаркое солнце весело освещало улицы, дома, площади, храмы и весело распевающие фонтаны. Аккарон встретил своих освободителей не мертвой и страшной тишиной, но щебетанием птиц, шелестом деревьев, журчанием воды и надоедливым жужжанием пчел, которое казалось людям райской музыкой после того, что они успели увидеть и услышать, покидая родной город. Атмосфера беззаботности и радости, беспечности и облегчения, такого, какое наступает обычно после тяжелой болезни, царила теперь в столице. Даже не обладающие особой интуицией простые солдаты почти физически ощущали свет.
Правда, на улицах было довольно много мусора и поломанных вещей, правда, город требовал изрядной уборки, а во многих домах были разбиты стекла и двери сорваны с петель. Правда, накануне вечером Дер штормило. Зато сильнейший порыв ветра пронесся и над портом Аккарона, и теперь он был девственно чист. Мирно плескалась о берег прозрачная вода, в которой не было видно ни хлопьев пены, ни потерянных в паническом бегстве вещей, ни даже разваленных остовов кораблей, - все вынес в море очищающий шторм.
Солдаты головного полка растерянно стояли у городских ворот, во все стороны крутя головами и разинув рты. Их товарищи, длинной змеей выстроившиеся вдоль дороги, начинали волноваться и криками привлекать к себе внимание военачальника Матунгулана, желая узнать, что случилось за воротами. А люди не верили своим глазам. Город был напоен тишиной, теплотой и свежестью, словно небо заплакало и своими слезами очистило грешную землю ото всей скверны. И теперь здесь можно начинать сначала.
- Ваши высочества, - старый генерал подъехал к двум молодым воинам на великолепных конях, которые стояли во главе армии, - ваши высочества, я бы предположил, что здесь какой-то подвох, засада врага, что-либо подобное, но мой инстинкт, которому я привык доверять, утверждает обратное. Мне кажется, что город свободен и спокоен. А враг отступил.
- Мне тоже, - сказал коренастый веснушчатый принц Сун - наследник престола и надежда всей страны.
- И мне, хотя я боюсь, не ошибаемся ли мы в угоду противнику, - помялся младший принц.
- Мы заходим в город в полной боевой готовности. Я прикажу людям не расслабляться, - поклонился Матунгулан.
- Мы полагаемся только на тебя, - милостиво произнес наследник.
Бесчисленные полки армии Аллаэллы входят, в свой родной город. Множество солдат - уроженцы Аккарона, и потому они особенно близко к сердцу воспринимают судьбу города.
- Двигаться к королевскому дворцу! - передают вестовые приказ генерала.
И разноцветная змея послушно струится извилистыми улицами к центральной площади, на которой возвышается жемчужина Аккарона - королевский дворец. Вокруг никого нет, никакие враги не выскакивают из подворотен с хриплыми криками и не нападают на людей. Но полки идут, ощетинившись копьями и обнажив длинные мечи. Люди больше не хотят рисковать.
- Либо Шахар гораздо сильнее, нежели я мог себе представить, - доверительно обращается Сун к Матунгулану, - либо это настоящие птицы. А они боятся только нас.
И действительно, пестрые стайки пташек перепархивают с ветки на ветку, пугаясь того лязга, грохота и звона, который производит двигающееся войско. Закованные в железо и сталь пехотинцы тяжело шагают по звонким булыжникам мостовой. Цокают копытами кони, громыхает все, что только может громыхать, подскакивая на неровностях дороги. Когда первые ряды головного полка добираются до центральной площади, носящей имя Королевской, дорогу им преграждает жрец храма Малаха га-Мавета.
- Ваше величество! - восклицает он, протягивая руки к принцу Суну. - Ваше высочество! И вы, ваша светлость, - кланяется он старому генералу, который носит титул князя. - Я счастлив сказать, что наш город вчера посетили трое бессмертных, которые и очистили его от напасти. Мир установлен, ваше величество! Правьте нами мудро и справедливо. А знак для вас оставлен во дворце!
Жрец не производит впечатление сумасшедшего или фанатика, он знает, что говорит. Правда, заметно, как сияют его глаза, как он гордо стоит, высоко подняв голову, но если трое бессмертных действительно говорили с ним, то это можно понять.
- Спасибо за добрую весть, - произносит принц Сун, от которого не укрылось, что его уже именуют "ваше величество". - Должен ли я понимать, что король... отец мой мертв?
- Он ждет вас во дворце. Он оплатил свои ошибки, - тихо произносит жрец, и в его голосе слышится оттенок грусти.
- Ну что же. - Сун спешивается, бросает поводья подбежавшему солдату.
И брат, и Матунгулан, и человек двадцать - двадцать пять старших офицеров следуют его примеру. Раздается короткая команда: солдаты выходят вперед, готовые сопровождать своего короля и повелителя.
- Ты пойдешь с нами, - говорит Сун. - И если ты действительно вестник бессмертных, то быть тебе верховным жрецом Аккарона.
- Ах, ваше величество, - улыбается жрец. - Именно теперь, после того как я увидал их, это неважно.
- Прекрасно, - вступает в разговор Матунгулан. - Ведь это мечта - иметь верховным жрецом того, кому важно совсем иное.
Они смеются, поднимаясь по бесконечной лестнице, ведущей на второй этаж.

Предыдущая страница 31 Следующая страница


Обратная сторона вечности 32

Там, в огромном пиршественном зале, освещенном солнечным светом, за необъятным обеденным столом сидят двое: король Фалер и его маг Шахар. Солнечные блики играют на поверхности их тел, отражаются от них, мечутся по стенам и слепят вошедших. Потому что тела и одежда этих двоих полностью из золота, и только перекошенные ужасом лица - живые...

***

А в это время в оазисе, расположенном в самом центре пустыни Урукура, где находится древнейший в мире храм Джоу Лахатала, сам Змеебог стоит в некотором замешательстве перед огромным зданием. Черный храм Лахатала, славящийся на весь Арнемвенд своей красотой и мудростью вайделотов, встретил его не так, как обычно. Бессмертный давно не бывал здесь, не столько гневаясь на непокорных своих служителей, сколько не желая с ними спорить, потому что они были заведомо правы, поддерживая в свое время Кахатанну. И только когда он узнал, что в пустыне поочередно пропали ийя, отправившиеся на совет к вайделотам, и отряд саракоев, посланный на их поиски, Змеебог понял, что наступила его очередь.
На всякий случай он решил идти в пустыню не в одиночестве. И спутника себе избрал примечательного.
Как у Дракона Космоса - великого Ажи-Дахака - были дети, жившие на поверхности Арнемвенда, - Аджа-хак, Сурхак, Адагу, убитый Арескои Гандарва, и несколько других, так и у Змея Земли - Авраги Могоя - тоже был сын, его земное воплощение, Великий Змей Аврага Дзагасан. Это чудовище не появлялось из своего убежища долгие тысячелетия, со времен страшной битвы между Древними и Новыми богами, когда драконы сумели победить его. Он прятался в подземной пещере, не стремясь показываться на поверхности.
Это было громадное животное, по форме являющееся змеем, но по размерам превосходящее всяческое представление. Невообразимое туловище, напоминающее в обхвате не то флагманский корабль, не то главную башню какого-нибудь величественного замка, с головой, с которой вполне можно было сравнить какое-нибудь средних размеров судно, с копьевидными зубами в невероятной пасти, где спокойно разместилась бы рота солдат, покрытый чешуей, похожей на щиты, уложенные в ряд, - Аврага Дзагасан, по сути, был непобедимым и не боялся никого. В битве с драконом вроде Аджахака исход был бы неизвестен вплоть до самого конца. И хотя легенды говорили, что дракон побеждает всегда, на самом деле судьба была переменчива. Просто никто из ныне здравствующих богов не знал и не ведал, какое количество детей Авраги Могоя и Ажи-Дахака погибли в никому не нужных битвах. И вот наступил момент, когда драконы и великий змей пришли к согласию: они сосуществовали на планете, признав друг друга достойными противниками и не видя особой необходимости в том, чтобы уничтожать друг друга по этому поводу. Джоу Лахатал был только рад такому повороту событий.
Ибо Змеебогу нужна была помощь существа божественного, но не подверженного обычным искушениям бессмертных. А драконы никогда не согласились бы помогать ему, будучи не в состоянии простить его вину перед Кахатанной и ее родичами.
Аврага Дзагасан был единственным, на кого сейчас мог всецело положиться Джоу Лахатал, почувствовавший неладное в своем храме. Он пытался мысленно дотянуться до вайделотов, но, когда его разум натолкнулся на ледяную стену, наученный горьким опытом братьев, Змеебог не стал пытаться разрушить ее и проникнуть дальше, а быстро отступил. Теперь, вооружившись, вызвав на помощь Великого Змея и отдав все необходимые распоряжения, он был готов к сражению, которое в любую минуту могло состояться не по его желанию.
Со стороны они, наверное, представляли грозное, но прекрасное зрелище. Крохотный по сравнению с Аврагой Дзагасаном, Джоу Лахатал в своих белых доспехах и алом плаще восседал на спине гигантского змея, который бесконечной лентой струился по пескам Урукура, то и дело приподнимая верхнюю часть туловища, чтобы осмотреться. Если бы в пустыне находился наблюдатель, то он был бы крайне удивлен: с чего это вдруг в песках то воздвигается, то моментально падает громадный маяк и зачем он тут вообще - в сотнях лиг от моря? Периодически змей издавал шипение, в котором явственно сквозило отвращение, смешанное с небольшой долей страха.
- Думаешь, здесь тоже что-то побывало? - спрашивает Джоу Лахатал у своего дивного собеседника.
- Да, - отвечает немного шипящий голос прямо у него в мозгу, - здесь отвратительно пахнет. Даже драконы благоухают по сравнению с этим существом.
- Это - существо? - недоумевает Змеебог.
- Думаю, да. Только непостижимое разуму существо - мерзкое, непонятное, незнакомое, с-с-с-сс.
- Давай поспешим, - приглашает Джоу Лахатал своего товарища.
- Раньше надо было с-с-сспешить, - издает возмущенный вопль змей. - Теперь там отчаяние и выеденное яйцо.
Последнее в представлении змея обозначает абсолютную пустоту.
Они останавливаются в некотором отдалении от храма, потому что Аврага Дзагасан отказывается двигаться вперед.
- С-с-ссмерть. - Кончик его хвоста нетерпеливо подергивается.
Джоу Лахатал поражен до глубины души. Ему сложно представить, какой враг может так напугать исполинского змея. Даже на драконов - своих вечных противников - он реагирует абсолютно иначе: неприязненно, с раздражением, но не со страхом. Аврага Дзагасан улавливает растерянную мысль своего седока:
- Не боюс-с-ссь, но мерзс-с-сско. Мерзс-с-сская сс-с-ссмерть.
- Рас-с-ссшипелся, - передразнивает Змеебог.
Он легко спрыгивает со спины змея и уверенно шагает вперед, проваливаясь по щиколотку в горячем сыпучем песке.
Оазис - это озеро зелени в море пустыни. И начинается так же, как всякое озеро. Заканчивается песчаный берег, и вот уже волны сочной изумрудной зелени накатываются на раскаленный край пустыни под порывами ветра. Ветер тоже меняет здесь свой характер, вкус и запах. Из жаркого, резкого, секущего мельчайшими частичками, плотного и удушливого он моментально превращается во влажный, теплый, легкий, как поцелуй скромницы. И воздух напоен запахами фруктов и свежей воды. Высокие пальмы приветливо шелестят громадными темно-зелеными листьями и приглашают путника отдохнуть в их освежающей тени. Птицы поют так, словно пышущая, раскаленная жаровня пустыни не находится от них в нескольких сотнях метров. На берегу хрустального бирюзового водоема стоит храм, как игрушка, вырезанная искусным камнерезом из черного оникса. Некоторыми деталями и общим силуэтом он напоминает дворец Змеебога, однако все здесь гораздо строже и все-таки намного беднее, ибо строили этот храм люди, а не бессмертные.
Но где же вайделоты, встречающие любого странника на пороге своей обители? Где мудрые старики, возвещающие судьбу и дающие те самые советы, от исполнения которых часто зависит исход самых важных событий? Что произошло здесь в очередной раз? И когда отдохнет от горестных событий многострадальная планета?
Наконец Джоу Лахатал обнажает меч и решительным шагом пересекает границу между песком и травой. Он быстро минует берег водоема и взбегает по низким широким ступенькам, на секунду замирает на пороге, прежде чем толкнуть двери.
- Нет опас-с-ссности, - раздается у него в голове, т только с-с-смерть...
Змеебог изо всех сил пинает тяжелые железные, усыпанные серебряными звездами двери, и они с грохотом падают к его ногам. Храм встречает его запахом сырости, тления и какой-то странной тяжести, которая бременем падает на широкие плечи бессмертного, - ему трудно понять, что это, но словно невыплаканные слезы, нереализованные мечты, нерешенные задачи просятся к нему прямо в душу, потому что для них больше нет пристанища в тех душах, где они обитали раньше.
Двое жрецов-ийя и человек восемь вайделотов сидят в высоких тяжелых креслах за овальным столом из мореного дуба. И столешница, и кресла, и их тела - все щедро притрушено пылью, затянуто тонкой паутиной. Они мертвы, и мертвы уже давно: высохшие мумии, пожелтевшие, сморщенные, в хорошо сохранившихся одеяниях. Это тем более странно, что в пустыне все разлагается с необычной скоростью.
Джоу Лахатал спотыкается обо что-то довольно тяжелое, отвечающее металлическим звоном. Это горсть праха в груде доспехов...

***

Она не умела быть несчастной - никогда, ни при каких обстоятельствах. Горе - это еще не причина для того, чтобы чувствовать себя несчастливой, счастье не адекватно радости или покою. Потому тот, кто ищет счастья, должен приготовиться к каторжному труду и тяжелым испытаниям. А любовь - это не подарок свыше, доставшийся по счастливой случайности, но каждодневная, изнурительная, выматывающая работа. Это она помнила всегда, иллюзиями и тщетными надеждами не обольщалась, сражалась и только крепче сжимала зубы, когда было больно, а плакала - когда наступало облегчение и кусочек тишины находил место в душе. Там и слезы рождались, как благословенный дождь, смывающий корку грязи и зла. И оставалась самой собой, что бы ни было. Потому что предательство не поможет и от смерти не спасет и только сделает ее еще более страшной, а жизнь - невыносимой. И еще - не стремилась никогда прожить не свою жизнь. Потому что своя жизнь человеку нужнее, и за нее ему в конечном итоге отвечать, богов это тоже касается, даже в большей, может быть, степени.
Вы спросите, о чем это мы вдруг?
А ни о чем - о жизни, смерти, чувстве долга и собственного достоинства. Простые такие вещи, как камушки на морском берегу. Просыпаются сквозь пальцы, выстраиваются в причудливые формы и тут же рассыпаются, чтобы через минуту-другую сложиться в новый узор. И это никогда не закончится, не исчезнет до тех пор, пока стоит мир.
Маленький храм Истины - самый маленький храм на всем Арнемвенде, крохотная изящная игрушка, ничем особенным не поражающая, кроме тишины, покоя и прелести. Те, кто пришли сюда, уже все знают. Те, кто сумел найти дорогу, произнести подлинное имя, у кого хватило смелости и сил, - это они выстроили Безымянный храм, это сама душа отвечает на такие вопросы, которые человек сам себе боится задать. Храм Истины - это облачко на небе, тень, которая существует лишь оттого, что есть свет, тишина, заметная лишь обладающему слухом. И ничего более.
О чем это мы? А ни о чем...
Вот она сидит, уставшая, загоревшая, немного печальная маленькая женщина, которая не расстается со своими мечами, но зато с легкостью расстается со страхом за собственную жизнь. Богиня Истины? Да нет, не очень похоже. Великая Кахатанна? Чем она так велика, чтобы с гордостью носить такое пышное имя? Маленькая Каз - девочка без возраста - перебирает камушки на морском берегу, и они просыпаются у нее между пальцами.
Кто придумал, что от нее зависит судьба Арнемвенда? Кто придумал, что при взгляде на эту девочку-девушку-женщину, так и не обретшую прожитых лет, каждый считает, что именно ее и ждал всю жизнь? Бесконечно тяжело нести на себе груз ответственности, бесконечно хочется быть не единственной, не такой желанной, простой... Но кто-то придумал, что будет иначе. И не только придумал, но и воплотил. Нечего теперь винить Барахоя - нерешительного бога, это не его идея, нечего спрашивать с неведомого врага - он первый хотел бы, чтобы она исчезла из этого мира и воспоминаний не осталось.
С какой бы радостью она сейчас...
Нет, пора остановиться. Незачем говорить вслух, чего бы хотела она сама. Это не важно.
Каэ поднимается, туже затягивает пояс и подходит к своему коню. Что у нее на ресницах? Слезы? Но нечестно подглядывать. Ведь это была та минута тишины, которую каждый волен провести, как ему заблагорассудится. И она не входит в наш рассказ...

***

- Знаешь, я подумал, ты ужасно счастливая, - сообщает Барнаба, глядя на Каэтану блестящими розовыми глазами, похожими одновременно на пуговички и на оригинальные украшения из перламутра.
- Из чего ты делаешь этот вывод? - спрашивает она.
- Ну, у тебя есть я. А представь себе, что меня бы не было, - вот как бы ты это пережила?
- Даже не представляю.
- Видишь, - назидательно произносит Барнаба. - А так, я есть, и все у тебя в полном порядке.
Такая трактовка событий смешит Каэ, но ей не хочется обижать своего толстячка, поэтому она пытается до последнего сохранить серьезное выражение лица. Но как, скажите, это возможно, если Барнаба отрастил у себя на носу влажный, черный, блестящий шарик-пуговку, как у собаки, енота или подобного зверя. Пуговка-нос двигается во все стороны, чутко улавливая запахи, и придает лицу толстяка вид неописуемый и комический.
- Ты заметила? - не без кокетства спрашивает он, скашивая глаза к самому кончику.
- Это трудно не заметить...
- Подожди-ка, дай я угадаю, - произносит Барнаба, - ты не в восторге, так?
- Как бы это поточнее выразиться: не вижу необходимости в такой нашлепке, что ли.
- Поразительное отсутствие вкуса и воображения, - возмущается Время. - Никаких смелых идей и неожиданных решений! Ты тормозишь развитие этого мира!
- Скажите пожалуйста, какой авангардист!
- Аван... кто?
...Великая Кахатанна, Суть Сути и Мать Истины, недавно вернулась из Курмы и теперь вовсю готовится к поездке на Иману. В ходе этой подготовки она сделала неожиданный вывод, что является прирожденным и талантливым домоседом, а многочисленные странствия, выпавшие на ее долю, есть не что иное, как ошибка или насмешка судьбы. Во всяком случае, неограниченное количество приключений было доставлено явно не по адресу. Она бы спокойно прожила и без таковых.
Интагейя Сангасойя с упоением варила варенье из вищен.
Сочные, крупные, темные, с капелькой медового света инутри, ягоды были уложены в серебряный тазик и установлены на бронзовом треножнике, на котором обычно курились благовония. И так, на маленьком огне, при непрерывном помешивании, как гласил рецепт, создавался настоящий шедевр. Барнаба в этом участвовал более чем активно: варенье требовалось отставлять на восемь часов, и он с охотой переносил тазик на этот отрезок времени в какое-то иное пространство, а затем возвращал минута в минуту, когда нужно было снова ставить его на огонь. Такими темпами работа шла быстро, а усталость была почти незаметной. За вишнями настал черед абрикосов, затем - персиков, потом - обожаемой Барнабой хурмы и винограда.
Варенье пользовалось бешеным успехом у всех, кто его пробовал, и Нингишзида - признанный сладкоежка находил теперь гораздо больше причин, чтобы побеспокоить свою богиню и заодно продегустировать очередную порцию.
Молодые служители, озадаченные на предмет нахождения маленьких горшочков, баночек, кувшинчиков и прочих емкостей, в которых продукт не просто бы хорошо сохранился, но и выглядел аппетитно, сновали взад и вперед между храмом и дворцовой кухней, приводя поваров в замешательство обвальными мелкими хищениями.
Захваченная всеобщей тенденцией поглощать неограниченные количества сладкого, охрана из полка Траэтаоны активно вылизывала посуду со сладкой пенкой.
- Ты не боишься исчезнуть без следа во время грядущего сражения? - спросил Барнаба в перерывах между исчезновениями.
- Не знаю, - ответила она, помешивая свое варево, - с некоторых пор страх стал для меня условной единицей.
- А если немного яснее?
- Перестала бояться. Так давно определила, что испытывать страх и бояться - это не одно и то же, что даже забыла, когда и как это произошло. Главное, что я не одна. Я постоянно чувствую чье-то присутствие, чье-то участие в своей судьбе. Чувствую, что необходима. Самое главное - быть нужным кому-то. Только не говори, что ты уже это слышал, я и так уверена, что слышал...
Она остановилась, чтобы немного перевести дух и собраться с мыслями, чувствуя, что забралась в ненужные никому дебри.
- Я сама давно хотела у тебя спросить: почему так странно выходит, что когда оглядываешься на пройденный путь, особенно если это история прошлых лет, то все так гладко, так ясно, так логично выходит? А как сам начнешь участвовать в событиях, то все белыми нитками шито и то и дело рвется, дырки какие-то образуются в логике событий, все происходит вопреки...
- Вопреки чему? - осведомился Барнаба, но Каэ не заметила оттенка лукавства в его голосе.
- Вопреки всему нормальному. Все идет вверх тормашками, и результаты вечно неожиданные. Загадывать и задумывать наперед бесполезно, все равно получится наоборот.
- Очень просто, дорогая Каэ. Когда ты читаешь историю, ты видишь готовую картину, как бы лицевую сторону ткани, где все уже создано, соткано из мельчайших ниточек, - их переплетение и образует строгую логику рисунка. А то, что происходит лично с тобой, - это всего лишь изнанка, тебе видны узелки, дырочки, стяжки, все ошибки ткачихи, одним словом. Это обратная сторона вечности, и она всегда так выглядит.
- Обратная сторона вечности, - пробормотала Каэ. - Что же, красиво звучит.
- Это и выглядит красиво, если, конечно, не присматриваться и не ждать, что увидишь привычное.
Каэтана отошла от своего тазика с вареньем и села, по обыкновению, на траву.
- Спасибо, это действительно важно, Барнаба.
- Рад, если смог тебе помочь. А теперь ты ответь мне тем же - не оставляй страждущего без продукта: варенье подгорает!

***

Обратная сторона вечности на Арнемвенде выглядела противоречиво и странно. Как и положено изнанке любой яркой, узорчатой ткани...
В самом большом государстве запада на некоторое время установились мир, покой и справедливость. Наследный принц Сун вступил на престол Аллаэллы сразу же после смерти своего отца - короля Фалера Хеймгольта - под именем Суна III, прозванного в истории Веснушчатым. Странная ирония судьбы, если учесть, что последний из рода Хеймгольтов сделал для своей страны гораздо больше, чем пять или шесть предыдущих монархов, взятых вместе.
Но об этом позднее.
Король Фалер окончательно покинул мир живых, и его лицо стало маской, такой же золотой, как и его тело, когда князь Матунгулан объявил ему приговор Большого Совета. Официально это должен был сделать королевский стряпчий или главный распорядитель, но из всех присутствовавших только седой военачальник не потерял присутствие духа, увидев две золотые статуи за королевским столом. Мага Шахара за преступления против народа и государства, а также ныне здравствующих монархов приказал предать страшной казни - переплавке на монетном дворе. Видимо, глотка мага, ставшая благородным металлом, потеряла способность издавать какие бы то ни было звуки, но выражение его лица было весьма красноречивым, когда его отправляли в печь.
Так свершилась справедливая месть богов - Повелителей Преисподней.
Король Сун III Хеймгольт заключил первый в истории Арнемвенда договор о дружбе и взаимопомощи между Аллаэллой и Мерроэ, а также взял в жены свою кузину, давно влюбленную в него принцессу Аран. Он и сам был к ней неравнодушен вот уже года три или четыре и пользовался всяким удобным случаем, чтобы повидать ее или хотя бы послать о себе весточку. Это был первый брак в династии Хеймгольтов, заключенный по любви. Однако и политические соображения были на стороне подобного шага молодого короля.
Одним из первых указов нового государя был указ о восстановлении храма Тики-утешительницы и учреждении особого фонда памяти королевы Лай, к которому будущие жрицы Тики всегда смогут обращаться в случае необходимости.
Главнокомандующим войск Аллаэллы был назначен князь Матунгулан, а наместником провинций нантосвельтов и аллоброгов - младший брат короля. Место придворного лекаря занял племянник пропавшего без вести Иренсея, а должность придворного мага с момента воцарения Суна пустовала. По всем спорным вопросам в этой области король обращался к верховному жрецу Аллаэллы, тому самому Лаббу, который встретил его у ворот города в день возвращения в столицу.
Поток беженцев хлынул обратно к своим домам из сопредельных государств. Аккарон был отстроен и стал еще краше. Порт снова зазвучал на разные голоса, расцветился флагами всех государств, украсился великолепными, величественными кораблями и запах пряностями, соленьями и экзотическими ароматами дальних стран. Ожили припортовые кварталы, и уже недолгое время спустя страшные события стали казаться дурным сном, словно самые воспоминания о них были выброшены вместе с мусором и обломками костей, которые выгребали на свалку.
Но вопреки всему графиня Бендигейда Бран-Тайгир бежала в последний момент, хотя никто не понимал, как ей удалось скрыться от смертных и бессмертных. Никто на всем Варде не мог даже предположить, куда она отправилась и чьей помощью заручилась.
Это был первый узелок на изнанке ткани мироздания. Во время трагедии, происшедшей в храме Тики-утешительницы, погибли не только люди, но и письмо жрицы Агунды, в котором помимо обычных предостережений государыни Лай содержалось некое прозрение, безумная и блестящая догадка несчастной королевы, которая должна была бы спасти множество жизней. Но так не случилось.
И это была первая маленькая дырочка...
Далеко на северо-востоке Варда набирал силу неведомый прежде народ танну-ула, ведомый могущественным и загадочным урмай-гохоном Самаэлем, великаном в золотом венце с драконьими крыльями. Завоевавшие в кратчайший срок Сихем, могучие племена варваров не двинулись на Бали вопреки всем прогнозам, а направили основной удар на север, туда, где лежали неисследованные земли, на которые никто еще не претендовал. Самаэль исчез из поля зрения Кахатанны и ее друзей, успев прислать аите Зу-Л-Карнайну предложение дружбы и мира. Было странным предположить, что два талантливых полководца, могучих воина и великих завоевателя смогут спокойно ужиться на одном континенте, но пока что именно это и вытекало из всего предыдущего развития событий. И это было первое странное сплетение нитей - сплетение не правильное, натянутое и ведущее в дальнейшем к разрыву материи мира.
Завладев сокровищами Джаганнатхи - мечом Джаханнамом и венцом Граветтой - вещами, которые имеют собственную душу и разум, назвав себя сыном Ишбаала и выходцем с Иманы, Самаэль фактически признал, что он является ставленником таинственного повелителя Мелькарта в самой крупной игре - войне за власть над Арнемвендом. Но сам он об этом не подозревал. Беспамятный, лишенный собственного прошлого, как Каэтана некогда, он неуклонно стремился к какой-то неопределенной, едва обозначенной цели, сметая все на своем пути. Даже желание выяснить, кем он на самом деле является, что с ним случилось, уступало этой неопределенной мечте. Могучий воин, великий боец, талантливый полководец - откуда он явился на Вард и зачем? Никто не знал этого, никто не мог ответить. Даже трое монахов безмолвствовали...
И это была еще одна маленькая дырочка в вечности.
Никто не представлял себе, куда скрылся и начальник тайной службы Сонандана - хитроумный Декла, что за украшение, не талисман ли Джаганнатхи, носил он в последнее время на своей груди? Кем был тот таинственный гном, пропавший в одно время с Деклой? И почему после исчезновения последнего резко сократилось количество страшных смертей в прекрасной Салмакиде? Человек, знающий все или почти все об оборонительных укреплениях страны сангасоев, человек, ведающий всеми тайнами Запретных Земель, знающий все слабые и уязвимые места, которые только есть в пределах, где правит Кахатанна, - где он теперь и кому пригодятся его бесценные сведения? С кем сплетется нынче его судьба?
Еще одно сплетение нитей, запутанное, не правильное, невозможное и тем не менее существующее...
Вопреки всем невыгодам этого положения, вопреки собственной боли и горю разлук, Потрясатель Тверди, Лев Пустыни, император Зу-Л-Карнайн продолжает любить Богиню Истины и Сути - Великую Кахатанну. И несколько ночей, проведенных с ней в Курме, свяжут их судьбы в такой узел, который будет невозможно распутать и даже разрубить. Этим узлом огромная мощь империи Зу-Л-Карнайна будет привязана к повелительнице Сонандана, которая и удержит эту мощь от гибели во мраке, тьме и холоде всеобщего Зла. Этим узлом чистая душа аиты будет привязана к свету и любви - и хотя такое положение вещей не гарантирует жизни и безопасности, но надежно хранит от подлости, предательства и напрасной гибели.
А мудрый Агатияр, любящий двух несмышленых своих детей и вечно о них пекущийся, иногда, вопреки собственному благополучию и спокойствию, здоровью и, на-. конец, самой жизни, узлом этой своей неистовой любви и верности будет связан со всем истинным и великим, что в конечном итоге поможет ему и всем остальным.
Ткань мироздания потому такая яркая и неповторимая, что все идет в дело, любая нить вплетается в нее в самых неожиданных и смелых сочетаниях.
Так, вдруг и внезапно, объединились нити судеб пятерых богов - некогда враждебных друг другу, а теперь ставших близкими. Тиермес и га-Мавет, Арескои и Траэтаона. Все и Баал-Хаддад, безобразный бог, полный холода, смерти и ненависти ко всему живому. Что станет с ними, нашедшими друг друга в темноте? Как скажется это плетение на остальном узоре?
Истребившие слуг Врага в Аккароне, сидевшие бессонными ночами у постели мечущейся в жарком бреду Каэтаны, сражавшиеся с рогатыми обезьяноподобными монстрами на дороге в Гатам, защищая столь презираемых прежде смертных, рыщущие по всему Варду в поисках сокровища эльфов - части перстня Джаганнатхи, - что чувствуют они по отношению друг к другу и ко всему миру?
Что чувствует могучий га-Мавет, однорукий Бог Смерти, вспоминая былое могущество и былую силу? Почему кажется теперь, что он не слишком сожалеет о той страшной цене, которую заплатил за обретенную мудрость и способность любить и сопереживать?
Что чувствует Жнец Тиермес, отрубивший руку зовущему на помощь беспомощному мальчику? Что чувствует Повелитель Ада Хорэ, успевший заглянуть в Бездну чужого мира и чужого Зла? Как сплетутся эти мысли?
Никогда раньше не поверили бы они, скажи им кто-то, что вечные враги примирятся и будут печься друг о друге, как любящие братья. Это невозможно, нелогично и тем не менее - есть. Еще одно противоречие становится частью картины, но то, что это противоречие, видно только с обратной стороны...
На чем скажется постыдное бегство Древнего повелителя Арнемвенда, Барахоя, которого никто не отважится нынче называть Великим? Это еще одна дырка, которая гораздо лучше видна с изнанки. Здесь и сейчас он вроде и не нужен. О нем все забыли, и никто его не ждет. Даже Кахатанна - дочь и богиня - навсегда простилась с ним, не в состоянии простить слабость и трусость своего отца. Какая же вечность должна пройти, чтобы стало заметным крохотное отверстие, проеденное чужим предательством?
Маленькая дырка на вечности, которую заштопают другими судьбами и жизнями, потому что иначе нельзя...
Напрасно мечутся боги в поисках перстня, той его части, что отдана на хранение эльфам королевского рода Гаронманов. Если смотреть с лица, то просто еще не подошла очередь узора, который после покажется таким естественным и даже необходимым, логичным и закономерным. Но об этом никто не знает до того, как будет выполнен следующий кусок ткани. Сейчас трое спутников только следуют через весь Мерроэ по направлению к Аллефельду.
Наследник Энгурры, князь и потомок Гаронманов, полуэльф Рогмо накрепко связан отцовским завещанием с таинственной Вещью - оправой перстня, столь необходимого в войне с Мелькартом. Без этой части нечего и думать о том, чтобы искать камень, символизирующий сердце Вещи. Последний в роду, Рогмо и не подозревает, что несет на себе печать проклятия Гаронманов. А проклятие - это такой счет, по которому нельзя не расплатиться, попытавшись обмануть судьбу. И прекрасно, что озабоченный ответственностью, которая легла на его плечи в связи с обладанием Вещью, он не знает об остальном. Он сидит у костра на обочине дороги, высокий и светловолосый, точная копия отца - князя Аэдоны, - и думает о чем-то своем. Зачем нарушать его краткий покой мрачными предсказаниями?
Так считает Магнус - маг-неудачник, бесталанный политик, человек, не умеющий лгать и предавать. Что касается неудачливости, то дар чародейства у него огромен, и самим сплетением событий и судеб ему уготована важная роль в этой части истории, хотя сейчас он об этом и не подозревает. Так, может, догадывается только... Вопреки своим знаниям и умениям он отказался от блестящего будущего, которое ему прочили, потому что в последний момент оказалось, что будущее стоит слишком дорого, - за него нужно было отдать честь и честность. И в тот момент - нелогичный и невозможный - принял другую судьбу, другую дорогу, абсолютно иное сочетание. В этом плетении его нить вскоре перестанет быть необходимой, но не только длина нити определяет степень ее важности в создании целого узора.
Им суждено подружиться, стать братьями, а затем расстаться навсегда, но чем эта судьба отличается от остальных сотен и сотен тысяч иных? И они не скорбят об этом, готовые платить положенную цену.
Кормит громадную мохнатую собаку маленький мохнатый человечек, маленький маг, маленький альв - и это сочетание способно развеселить того, кто наблюдает со стороны. Так и происходит: маг и полуэльф смеются, а пес улыбается своей великолепной белозубой улыбкой.
Хозяин Лесного Огня, "всеобщая бабушка", как он сам себя называл некогда, Воршуд из старинного рода Воршудов, альв-приблуда принял на себя ответственность за чужой долг. Так велело ему маленькое сердечко, а он никогда не противоречил ему. Он стремится найти своего кузена, любимого родственника, товарища детских игр и далекой теперь юности. Он ходит по миру и ищет следы Воршуда-Книгочея, не чая застать того в живых, но исполненный желания посидеть на его могиле, поболтать о том о сем. Его желание исполнится, потому что узор вечности складывается так, что самые заветные, самые выстраданные желания всегда сбываются, хотя и неожиданным образом.
Эти три жизни, пошедшие по одной линии судьбы, завязались в узелок. Тот узелок, который сейчас держит большой кусок узора на ткани мира. И спасибо ему за это...
Пропавший без вести в иных мирах бог-мудрец Олорун придумал, как спасти мир от нашествия Зла. Но никто не услышал или не понял его. И теперь его место пустует, пока не найдется следующий, кто согласится своей жизнью покрыть недостачу. Но это очень сложно, это тяжело и иногда невыносимо больно, поэтому желающих пока нет. И в этом месте нет ничего, здесь все остановилось до поры, как ни крути, - что с изнанки, что с лица.
А вам никто не говорил, что судьба - тоже женщина? И, как всякая добропорядочная женщина, обожает рукоделие?
Крохотными дырочками будут сейчас выглядеть и прочие исчезнувшие, умершие или умирающие боги - Йабарданай, Курдалагон, Аэ Кэбоалан, Эко Экхенд, Кодеш, Ан Дархан Тойон, Джесегей Тойон и великое множество других. В этом месте изнанка вечности стягивается и становится уродливой и неестественной; так что в скором времени необходимость в этих бессмертных станет слишком сильной, чтобы оставаться бесплодной...
Громадная дыра с обвисшими, истрепанными краями. Как во всякой дыре, неизвестно, что за узор там, в ее пределах. Это повелитель Мелькарт. Давнее Зло. Давний Враг.
Сколько же жизней потребуется Вечности, чтобы закрыть эту уродливую черную дыру и заполнить ее сложным и таким радостно-изысканным рисунком? Что и кому придется заплатить за это?
Отсюда, с изнанки, виднее, как быстро расползается ткань, как с невероятной скоростью уничтожаются отдельные нити, разрушая логичность уже созданного, сотканного из тончайших шелковинок бытия...
Пытаясь спастись от окончательного разрушения и исчезновения, Вечность сама себя воссоздала, для того чтобы постичь истину и суть происходящего и найти выход из создавшегося положения. Маленький, смешной, разноцветный, постоянно меняющийся толстяк, в котором все воплотилось, так слаб и беззащитен, что кажется, у него не хватит времени помочь самому себе. Да он и сам это знает. Барнаба - обратная сторона вечности, и именно поэтому может он разглядеть все связи, все сплетения, узлы, прорехи, несовершенства и способ их устранить или оставить, в зависимости от обстоятельств.
Но он не знает, кем, по-настоящему, является Каэтана.
И никто этого не знает.
Особенно - она сама.
Просто именно к ней в самый трудный момент обратилась Вечность с просьбой о помощи и защите. И сейчас между гибелью мира и поглощающим этот мир Злом осталась - вопреки всему - только маленькая, хрупкая девочка-богиня - не исполненная могущества, не вездесущая, не самая прекрасная, но единственно необходимая Арнемвенду, его времени и пространству, чтобы выжить. И именно ей придется платить положенную цену, потому что к ней тянутся все ниточки, на ней завязаны все самые крепкие узелки и от нее зависит узор...
Загляните на обратную сторону своей вечности.
Может, успеете что-нибудь исправить?

***

Каждый день, невзирая на усталость, на неотложные дела, неудачную погоду или бесконечную варку варенья, Каэтана находила время, чтобы поупражняться с Такахаем и Тайяскароном. Благо теперь ее чаще посещал самый лучший фехтовальщик этого мира - Траэтаона, и тогда она получала море удовольствия. Пожалуй, это был один из немногих противников, перед которым она заведомо была бессильна. Но защищалась всегда упорно, до самого конца, до хрипа и пены у рта, и нападать пыталась - жаль только, без всяких результатов.
И все-таки она была довольна. И Вечный Воин тоже. Потому что если исключить из списка противников его, ну, может, Курдалагона и великого мастера боевых искусств - Йабарданая, то равных соперников на Варде не предвиделось. Не стоило бы об этом упоминать в присутствии Новых богов, но после длительных и упорных тренировок Каэ почти полностью восстановила былое умение, и теперь они ей и в подметки не годились.
- Так его! Так! И вот так! Да нет, нет, не та-ааак! - азартно кричал Барнаба, размахивая в воздухе тазиком из-под вишневого варенья.
Так он обычно комментировал поединок между Каэ и Траэтаоной, болея явно не за последнего. Почему-то это Траэтаоне тоже было по душе. Возможно, потому, что он сам болел бы не за себя?
На этот раз Траэтаоны не было - он уже второй день подряд, следуя совету трех монахов, носился в окрестностях Аллефельда. К Гайамарту он давно успел напроситься в гости, но до времени ему не надоедал, а высматривал путников на всех дорогах, ведущих в лес, желая, по возможности, облегчить им последнюю часть пути. Но они не появлялись, и Траэтаона все чаще и чаще отлучался на север Мерроэ, пока наконец не переселился в Аллефельд окончательно и бесповоротно. Состояние леса потрясло даже его, видавшего виды. И он не представлял себе, как в этом месте смогут выжить смертные.
Каэ работала мечами в сумасшедшем темпе, выполняя самые трудные приемы в прыжке сальто, и пот ручьями струился по ее лицу и телу (что, кстати, помогало сохранять фигуру), когда с обратной стороны храма раздался странный, приглушенный вопль. Она приземлилась на кончики пальцев, как кошка, присела, выпрямилась - и все это единым движением, используя мечи для противовеса. Затем с обнаженными клинками в руках заторопилась на шум.
У центрального входа в храм толпилось множество людей: воины, служители, несколько паломников, как раз бывших внутри, у алтаря, Нингишзида, отдающий противоречивые распоряжения, и...
Гигантский змей свернулся тугими кольцами на дальней поляне - за ажурными мостиками, и то хорошо, потому что иначе он раздавил бы и сами мостики, и храм бы изрядно повредил, если вообще не разрушил. Громадная рептилия по своим размерам была вполне сопоставима со зданием храма Истины. Она изредка разевала невероятных размеров пасть, и тогда ее изогнутые клыки длиной в доброе копье выставлялись на всеобщее обозрение.
Впечатление это производило серьезное, ибо сангасои успели выставить вперед секиры и копья, закрыться щитами, паломников заталкивали в храм ("Интересно, - подумала Каэ, - если змей двинется вперед, то что останется от паломников?"), а Нингишзида пытался выступить в качестве изгоняющего демона из обители Истины. Похоже, никто не обратил внимания на то, что на спине змея, за самым гребнем, примостился удивительной красоты молодой мужчина со светлыми волосами и яркими, как бирюза, голубыми глазами. Белые доспехи его сияли на солнце, а алый плащ мягкими тяжелыми складками падал с плеч.
Каэ заметила его сразу же, потому что одинокий Аврага Дзагасан в ее стране и в ее парке был бы явлением более чем просто странным.
- Здравствуй, Джоу! - крикнула она, взмахнув Такахаем.
Видимо, ему змей да и его всадник не слишком нравились, ибо он угрожающе взблеснул в воздухе голубой чертой, и Змеебог невольно отшатнулся - именно от меча, а не от его хозяйки. Гигантский змей тоже подался назад и зашипел. Каэ явственно услышала, как он обратился к ней и ее верным защитникам:
- Нечес-с-сстно, это даже грус-с-ссстно, что нас-с-ссс так вс-с-с-сстречают...
- Извини, - произнесла она вслух.
- Хорос-ссшо...
А Джоу Лахатал приветливо улыбнулся и спрыгнул в высокую зеленую траву. Каэ перешла через звонкий глубокий ручеек по изогнутому мостику с резными перилами в виде сплетения цветов и направилась к нему:
- Что слышно? Чем обязана таким гостям?
- Мы к тебе прямо из Урукура... - неопределенно ответил Лахатал.
Богиня Истины махнула рукой, приказывая воинам принять пристойный вид и не угрожать посетителям. Нингишзида разлетелся к своей повелительнице и получил приказ заняться ошеломленными паломниками.
Джоу Лахатал галантно взял Каэ под руку и отправился с ней на прогулку по парку, а Аврага Дзагасан воспользовался случаем, чтобы мирно вздремнуть на солнышке, расслабиться и отдохнуть. Но при этом прозрачные веки его создавали впечатление, что змей постоянно бдит.
Змеебог некоторое время шел молча, затем решился:
- Я, как ты и просила, сразу отправился в Урукур, к вайделотам. Но опоздал. Единственное, чем я могу утешить и тебя, и императора, - это определенность. По крайней мере, мы точно знаем, кто и где находится... - Он опять замялся.

Предыдущая страница 32 Следующая страница


33 Виктория Угрюмова

- Они мертвы? - просто спросила Каэ.
- Да.
- Как они умерли?
- Высохли. Из них выпили жизненные соки, а тела остались, похожие на древние мумии, - так и сидят за столом, за которым говорили в момент смерти, наверное. А вот стражники просто испепелены.
- Ты ездил туда вместе с Дзагасаном?
- Решил не рисковать. Тем более что он всем телом чувствует опасность.
- И что думает он?
- Говорит, что такого не было даже на заре времен, при первой битве с Мелькартом. Ты знаешь, я себя так глупо чувствую, - признался Джоу Лахатал внезапно.
- А это еще почему?
- Понимаешь, вдруг стало ясно, что все проблемы, которые занимали меня раньше, - мышиная возня по сравнению с тем, что в действительности происходит в мире. И сам себе начинаешь казаться мышиным королем - мелким, суетливым и глупым с точки зрения высших существ.
- Я была не в лучшем положении, когда... - Она осеклась.
- Когда тебя гнали по всему Барду, как оленя.
- Ну почти. Хотя я не так бы выразилась, суть дела от этого не меняется.
- Прости.
- Уже простила. Давно установлено. Теперь расскажи, что с вайделотами и ийя.
- Не знаю. Обыскал все, что мог, в храме. Я рассуждал так: если их уничтожили, значит, они стали опасны. А чем они могли быть опасны - только выяснили что-то и могли это что-то рассказать императору, а значит, тебе. Верно?
- Скорее всего так оно и было.
- Никаких следов...
Джоу Лахатал развел руками:
- Перевернул алтарь, обшарил все карманы и высмотрел все тайники - пусто. Не знаю, что и подумать.
- Да. Сложно, - откликнулась она. - Но подумать все-таки стоит, потому что это наше с тобой будущее и всеобщее... Пойдем угостимся чем-нибудь этаким, особенным.
- Пойдем. Скажи, а правда, что ты варенье варишь?
- Правда. Только откуда ты об этом узнал?
Змеебог рассмеялся:
- Вард не слишком велик, а новости по нему разносятся быстро-быстро. Дашь попробовать? Или твой верховный слопал все, дегустируя?
То, что тайная слабость Нингишзиды к домашнему варенью стала известна всему Арнемвенду в столь короткий срок, весьма развеселила Интагейя Сангасойю. И она залилась беззвучным смехом, попутно оседая на землю, - идти уже не могла, сотрясаясь всем телом в приступах хохота.
- Скажи, - неожиданно серьезно спросил ее Джоу Лахатал, - мне кажется или около тебя почти все время находится Некто?
- Ну, Такахай и Тайяскарон...
- Это уже знакомое ощущение. А здесь нечто новое - странная сила присутствует рядом. А определить не могу.
- Мне казалось, что это я себе сама придумываю, но если и ты говоришь, значит, есть что-то. Я рада.
- Почему?
- Мне так нравилась эта выдумка, мне было с ней так тепло, спокойно и уютно. А выходит, что это по-настоящему.
Они двинулись в резиденцию многострадального Тхагаледжи, который еще не принимал у себя Змеебога и Аврагу Дзагасана, но которому все было нипочем после Барнабы. Так что Великому Змею уже пригнали нескольких белоснежных быков, которые громко и отчаянно ревели, предчувствуя свою судьбу, а специально для Джоу Лахатала был приготовлен торжественный парадный трон, с которого спешно стерли пыль, накопившуюся за то время, что Интагейя Сангасойя не пользовалась этим сооружением из золота, платины, кости и драгоценных камней. Оно было прекрасным, но она не представляла себе, как можно сидеть на острых алмазах и сапфирах.
Такахай и Тайяскарон знали немного больше, нежели бессмертные, но и они были в замешательстве. Их стало трое - но третьего они тоже никогда не видели. Скорее, чувствовали, что он вот-вот появится. Он и появлялся, только как-то странно. Но зато когда был абсолютно необходим...

***

Сразу за заброшенным городком начиналась четкая, ровная, черная полоса леса. Рогмо привстал на стременах и всмотрелся - ничего особенного, только слишком уж точно отделен лес от бывших человеческих поселений, как под линеечку. Но ведь это не самое главное.
Конь его явно думал несколько иначе: фыркал, выражая крайнее отвращение всем своим видом, топтался нерешительно, рыл копытом и встряхивал головой так энергично, что наконец и у полуэльфа потемнело в глазах.
- Не старайся, - обратился он к коньку. - Все равно мы туда отправимся. И будь уверен, что по доброй воле и я бы сюда не сунулся. Так что не изображай самого пострадавшего.
- Самый пострадавший здесь - я, - немедленно встрял Номмо. - У меня с башмака оторвался шарик. Вот тут.
И он продемонстрировал отсутствие золотого шарика на правом башмаке. Обувь его вообще потеряла былой блеск. За время странствия зеленая некогда кожа запылилась и стала серой, и только золотые украшения по-прежнему ярко сверкали на солнце.
Рогмо подозревал, что шарик утащили в предыдущем местечке, когда они верхом проезжали через людную площадь, но расстраивать Хозяина Огня не стал, в сущности, какая разница?
- Давайте остановимся и поедим, - предложил Магнус. - Потом у нас, может, появится такая возможность, а может, и нет.
- Приятная перспектива, - буркнул Рогмо.
- И вправду приятная, - неожиданно сказал альв. - А вот если у кого-то появится приятная перспектива поужинать нами, то тогда действительно дела плохи.
- Перестань, - махнул рукой полуэльф, - не очень-то радостно слушать такое на самом краю Аллефельда. Или ты думаешь, что мне в детстве не рассказывали страшных сказок про сарвохов или колесо Балсага?
- Говорят, что колесо Балсага уничтожено, - небрежно сообщил Магнус.
- Кем и когда? - заинтересовался Рогмо.
- Богиней Истины, князь. Когда она в человеческом облике и с несколькими спутниками пересекала Аллефельд.
- Это же прекрасно! - возликовал князь Энгурры. - Тогда и мы пройдем!
- Я же с вами, - небрежно подтвердил Номмо.
Они быстро закусили, экономя припасы, чтобы хватило на странствие по лесу. Дорога предстояла неблизкая. Накануне, когда Магнус спросил, где они намерены разыскивать Гайамарта, альв торжественно вытащил из седельной сумы старательно сложенную кроличью шкуру, на изнаночной стороне которой оказалась нарисована карта. Рисунок был почти детский - корявый, смешной, но очень старательно выполненный цветными чернилами.
- Вот, - не без гордости сказал Номмо. - Пока некоторые занимались дегустацией вин, я времени зря не терял. Набросал приблизительно маршрут.
Он растерянно повертел пушистую шкурку перед глазами, присмотрелся внимательнее:
- Все очень просто. Главное - определить, где мы, в конце концов, находимся.
- Пользуясь твоей картой, это будет не слишком легко, - сказал Магнус. - Вот здесь что изображено?
- Это неважно, ты просто придираешься, - обиженно запротестовал Хозяин Лесного Огня. - Ну, озеро...
- Озеро? - удивился Рогмо. - Разве в Аллефельде могут быть озера?
- В Аллефельде может быть почти все, - ответил маг. - Как же нам лучше сориентироваться?
- Я выбрался из Аллефельда на самом севере Мерроэ. Помню, что проходил мимо болота, обогнув его с правой стороны. Шел мимо небольшой скальной гряды, небольшой - значит невысокой, но довольно длинной.
- А эти развалины ты узнаешь?
- Нет, - твердо ответил альв. - Развалин здесь не было. Или меня не было здесь.
- Все может быть, - сказал Магнус. - Аллефельд с каждым годом наступает на людские поселения, а ты в последний раз видел этот лес очень давно. Давайте решать, двинемся ли мы по кромке леса или сразу углубимся в него, а уж там станем плутать.
- Хорошая перспектива, - невесело усмехнулся Рогмо.
- Если вы спросите меня, то я бы все-таки вошел в лес. Там Врагу будет труднее найти нас, если вообще возможно. Такие места, как Аллефельд или Тор Ангех, привлекут Его внимание в последнюю очередь.
- Твоя правда, - откликнулся Номмо. - Да и лес меняется меньше, чем заселенные людьми места. Думаю, лес я смогу узнать.
Рогмо был с ними согласен. Какие бы страшные истории ни ходили по всему Варду об этих местах, полуэльф был уверен, что деревья, кусты, цветы, даже мох признают в нем потомка Старшего народа и примут, укроют и помогут, как издревле было принято в этом мире. Пусть Черный лес и полон всякой нечисти, ее довольно и в городах. Но должны же были остаться в Аллефельде какие-нибудь светлые духи. Ведь ни дриады, ни сильваны, ни лешие не могли покинуть его.
Последний раз осмотревшись, не забыли ли чего, они оседлали коней и двинулись вперед.
Уже рассвело. Солнце стояло еще очень низко, и его яркие лучи не успели прогреть землю после ночного холода. От травы и камней подымался легкий пар.
- Днем здесь безопаснее, чем после заката, - сообщил Номмо в пространство перед собой.
- Ну, пожелаем нам удачи, - попытался пошутить Рогмо, но вышло как-то немного растерянно.
- Двинулись, - откликнулся Магнус.
Из всей компании он один, казалось, не представлял, какой опасности они подвергаются, и вел себя так, будто его пригласили на увеселительную прогулку.
А вот Тод всячески противился походу в чащобу. Как и всякое животное, он инстинктивно чувствовал исходящую оттуда немую угрозу и недоумевал: неужели его хозяева не понимают, куда собрались ехать?
Он жалобно поскулил, пытаясь привлечь внимание Рогмо к своему мнению, даже демонстративно улегся перед самым носом коня. Но полуэльф заставил своего скакуна обойти лохматого и ехать дальше. Поняв, что протесты абсолютно бесполезны, пес со вздохом покорился. Он затрусил справа, чуть впереди маленького отряда, обнюхивая камни, поваленные деревья и странного вида обломки. В лес въехали через несколько минут.
Рогмо поразило то, какая здесь стоит неприятная тишина: птицы молчат, насекомые не гудят, никто не шуршит в кустах. Только бурелом сплошной и колючие спутанные кустарники, так что невозможно проехать. Он обернулся к друзьям:
- Что делать будем?
- Искать Гайамарта, - пробурчал Номмо.
А Магнус поднял правую руку ладонью вверх. Жилы у него на лбу слегка вздулись, а глаза сощурились, как при незначительном физическом напряжении, - и вот уже узенькая тропка пролегла через непроходимую чащу, словно деревья и кусты раздвинула невидимая рука. Как только трое всадников и громадный пес продвигались вперед, за их спинами снова образовывалась сплошная стена Черного леса.
- Здорово! - восхитился полуэльф.
- А ты сам разве не умеешь? - удивленно спросил у него маг. - Ты же наследник Гаронманов, а значит, способности у тебя должны быть в крови.
- По правде сказать, я и не пытался никогда.
- А ты попытайся, пригодится когда-нибудь...
- Ну хорошо. А как?
- Очень просто. Представь себе, что ты - один большой кипящий котел с энергией. Ее в тебе столько, что если открыть выход, то ты разнесешь все пространство вокруг себя...
- Да брось ты, - отмахнулся наследник Энгурры.
- Рогмо, послушай его, - вмешался Хозяин Лесного Огня. - Он правду говорит. Каждое живое существо - источник энергии. Это же так просто. Ты вот убиваешь животное и съедаешь его, чтобы получить энергию - тепло для тела и силу, чтобы двигаться. Так?
- Так, - не понимая, куда клонит Номмо, согласился полуэльф.
- А ты представь себе, что твой разум создает запас: что-то вроде сокровища, которое накапливается в течение всей жизни. Представь себе, что ты поглощаешь, например, сто золотых, а тратишь один или два на свои нужды, а остальное прячешь на черный день.
Рогмо рассмеялся заливисто:
- Этого я себе не представляю - я все трачу в тот же день. Максимум - через неделю.
- Ну и глупо, - обиделся мохнатик. - Только твой мозг - это не ты сам. И он не так неосмотрителен. Он припрятывает большую часть твоей силы, только редко кто умеет ею воспользоваться. Хотя бы потому, что не верит или не подозревает о ее существовании.
- Верю. Я верю. И что дальше?
- Дальше, - спокойно продолжил Магнус, - ты веришь, что в тебе есть практически неиссякаемый источник силы и энергии. Как в сундуке богача, там есть все: огонь, вода, свет, сила, - что только тебе нужно, то и есть. Возьми это и потрать на доброе дело.
- Ладонь выставлять обязательно? Это условие заклинания?
- Заклинания читаются для других целей. А большей частью магия действует и без них. Просто, чтобы отвлечься от всего, маги бубнят какую-нибудь чушь. Это прием, как в боевом искусстве есть свои приемы, чтобы сосредоточиться, чтобы обмануть противника, одолеть его, особенно если он сильнее.
- Это интересно, - сказал Рогмо.
- Ты требуешь у самого себя то, что тебе сейчас необходимо. Не бойся, тебе не нужно знать, как это подействует. Ты же не спрашиваешь у тела, как оно ходит, дышит, ест, спит, думает? И ведь нормально получается...
Полуэльф потрясение слушал Магнуса. Он-то всегда считал магию чем-то недоступным, крайне загадочным и невозможным. А оказалось, что все так предельно просто...
- Совсем не просто, - резко прервал его мысли чародей. - Очень сложно. Но сложно и трудно - это не одно и то же. Вот, ты - великий фехтовальщик, известный на весь запад, наследник славы отца (в этом месте польщенный Рогмо немного покраснел), ты же знаешь, как легко ты орудуешь своим тяжелым мечом. Отвечай! Это так?
- Ну, да.
- И именно в этой невероятной легкости и кроется секрет твоего успеха. Так?
- Да. Ты прав, Магнус.
- Но ведь это не значит, что фехтовать - очень несложно и всякий сможет сравняться с тобой, дай два-три урока такому желающему.
- Кажется, я понимаю.
- Вот слушай и понимай, - не выдержал Номмо. - У тебя редкий дар, наследство Аэдоны, которое не oтнимут ни враги, ни монстры, ни катастрофы. Ты прирожденный маг, как и всякий эльф, а особенно член королевской семьи Гаронманов.
Следующие несколько часов они ехали по узенькой тропинке, которую попеременно создавали Магнус и альв, правда, последнему требовалось на это гораздо больше усилий и он быстрее уставал. Намного быстрее. Но даже краткого отдыха хватало Магнусу, чтобы полностью восстановить силы.
- А ты сам - сильный маг? - не удержался о вопроса Рогмо. - Прости. Я не знаю, насколько этично задавать подобный вопрос. У меченосцев он вполне обычен, ибо всякий трезво оценивает свои шансы и не лезет к тому, кто сильнее. За исключением особых случае ну, и по глупости, конечно. Но настоящие мастера никогда не глупят. От этого отучивают еще в самом начал
- Правильно, - одобрил Магнус. - Все правильно. У нас почти так же. Или отвечу тебе иначе: в идеале нас должно быть так же. Выходит - хуже.
- Так ты будешь меня учить?
- Не вижу другого выхода, - серьезно ответил Магнус. - Видишь ли, я наполовину за этим и поехал.
- А на вторую половину? - оживился Рогмо.
- Я и сам не знаю.
- Тише! - вдруг вскрикнул Номмо, подняв мохнатую лапку в предостерегающем жесте.
Оба собеседника придержали коней и насторожились. Полуэльф бросил взгляд на Тода: он стоял ощетинившись, шерсть на загривке встала дыбом, клыки были оскалены. Пес издавал низкое, глухое, едва слышное рычание.
Магнус знаком велел Рогмо сдвинуться немного вправо, и тот выполнил его приказ, не задавая лишних в просов. Полуэльф слишком много времени провел во всякого рода войнах, чтобы не знать, как дорого могут стоить потраченные попусту секунды.
Кусты по обе стороны от узкой тропинки раскачивались, как под порывами сильного ветра или как будто сквозь них ломилось стадо диких кабанов. Затем весь лес огласился громкими неприятными звуками, напоминающими скрежет ржавого железного механизма или отчаянный скрип рассохшегося ворота. От него ломило зубы и звенело в ушах.
Рогмо скользящим движением обнажил меч, а Магнус напрягся и посерьезнел. Его лицо стало сразу дет на пятнадцать-двадцать старше. Только мохнатый альв не проявил никаких признаков серьезного беспокойства: сидел себе спокойно на спине своей смирной лошадки и даже принялся насвистывать какую-то легкомысленную мелодию, что выглядело уже вовсе странно. Однако через минуту-другую (хотя ползли они целую вечность) князю Энгурры начало казаться, что скрежещущие звуки вторят нехитрой песенке Номмо. Полуэльф не представлял, какие диковинные существа могут их издавать, но точно знал, что не встречал никого подобного в своих странствиях. Исполнение это нельзя было даже с большой натяжкой назвать пением, но загадочные существа, которые все еще раскачивали кусты, вкладывали в визг и скрежет всю душу, отчего звуки становились все пронзительнее, заунывнее и тоскливее. И наконец - апофеоз!
На свободное пространство неторопливо вышла диковинная семейка. Проще всего было бы описать ее членов как ожившие серо-зеленые пеньки сплошь в молодой поросли. У них были большие выразительные глаза яркого и чистого аквамаринового оттенка под серыми складчатыми, грубыми веками, похожими на наросты из коры. Цилиндрические туловища казались совершенно сплошными, во всяком случае, Рогмо не увидел разницы между головой, шеей и животом. Только ручки и ножки коряво и нелепо торчали в разные стороны - тоненькие, хрупкие на вид и очень подвижные. Существа все время двигали конечностями и старательно скрежетали и скрипели песенку, которую все еще насвистывал альв. Рты у них были большие, губастые, а вместо носа - едва заметная плоская нашлепка там, где ему полагалось бы быть, - где-то на обширной территории между глазами у губами, но у всякого по-своему.
- Глазам не верю, - ахнул Магнус, не стыдясь того, что заговорил штампами. - Неужели они на самом деле есть? Рогмо, ущипни меня.
- Если я тебя ущипну, - пообещал полуэльф, - мало не покажется. Не спишь ты, не грезишь и ни что прочее в том же духе. Потому что я тоже вижу комическую семейку бревнышек, поющих бревнышек, я имею в виду.
- Это не бревнышки! - ошалело воззрился на него чародей. - Это филгья!
- Филгья, филгья, филгья, фи-и-и-иилгья! - на разные голоса заскрежетали веселые пеньки, подпрыгивая на одном месте. При этом они еще умудрялись скрежетать порядком надоевшую Рогмо мелодию.
А Магнус продолжал восторженно:
- Они считаются давным-давно ушедшими из этого мира. Считается, что вот уж три или четыре тысячи лет ни один филгья не заглядывал в леса Арнемвенда, - они ведь живут только в лесах и умирают в любом другом месте. А в Аллефельде я и подавно не мечтал их увидеть...
Мохнатый альв, не делая резких движений, осторожно сполз с седла и поковылял навстречу пенькам-филгья. При каждом шаге золотой шарик на носке его башмачка рассыпал вокруг маленькие стайки солнечных зайчиков, и пеньки вдруг восторженно запилиликали, засвистели и затопали своими крохотными, потешными ножками. Филгья повзрослее (Рогмо решил считать тех, что побольше, и веком постарше) вели себя более сдержанно: голосили, скрежетали, скрипели, прыгали. А маленькие пеньки впали в экстаз - они подбежали к Номмо, окружили его кольцом и начали плясать и теребить альва за рукава, штанины и прочие части одежды и тела, до которых могли дотянуться. Существа были совсем малюсенькие, даже альв на их фоне выглядел сущим великаном: пеньки доходили ему до пояса или до груди, следовательно, Рогмо и Магнусу - не выше колена.
- Видишь, какие хрупкие и крохотные, - негромко сказал чародей, - они потому и боятся всех громадин. Их же уничтожить легко, даже можно просто затоптать.
- Они такие беззащитные? - изумился полуэльф.
- В какой-то степени - да. Они мудрые, но вовсе не воинственные. И магия у них абсолютно безобидная, хотя и одна из самых мощных на этой планете.
- А разве так бывает? - недоверчиво спросил наследник Энгурры.
- Ты только смотри им этого не скажи. Они обидятся, и тогда пропадет единственный шанс в жизни - узнать самое главное.
- Это как?
Магнус внимательно посмотрел в глаза Рогмо:
- Скажи мне честно: ты что, про филгья никогда и ничего не слышал?
- Ни полсловечка...
Тем временем на дорожке маленькие пеньки принялись издавать звуки, ужасно напоминающие довольный смех и урчание.
- Филгья, - пояснил Магнус (и, как показалось Рогмо, с трепетом в голосе), - пророчествуют. Только в отличие от обычных предсказателей они не угнетают того, кто спрашивает, сообщениями о точной дате смерти или увечья, о несчастьях и трагедиях с близкими. Филгья считают, что человек и сам до этого доживет и все увидит своими глазами. Главное, они уверены, что любую злую судьбу можно переиначить, даже в самую последнюю секунду.
- Странная мысль, - пожал плечами полуэльф.
- Переиначить, переиначить! - начал подскакивать на месте пень-патриарх этого семейства: самый большой, с трещинами по всей коре, кустистый, развесистый и широкий.
- Ничего странного. Человек чаще всего цепенеет, если знает, что ему суждено нечто неизбежное. Вот представь: сказали тебе, что ты разобьешься, упав со скал. Ты и значения этому предсказанию не придал, но пару лет спустя попал в горы и там действительно свалился, с кем не бывает? Висишь, значит, и тут вспоминаешь предсказание. Я не про тебя, Рогмо, говорю - у тебя кость крепкая, ты и не то выдержишь, потомок Гаронманов. А вот обычный человек, скорее всего, сорвется. Филгья не любят оттого судьбу предсказывать.
- Что же они тогда предсказывают?
- Самое главное, что должно случиться в твоей жизни. То, для чего ты создан, для чего пришел в этот мир, то, в поисках чего многие люди бесцельно мечутся всю жизнь, теряют рассудок и достоинство. Многие топят горе нереализованности в вине, многие никогда не встречают единственного человека своей судьбы. Встреча с филгья очень часто переворачивает всю жизнь.
- Только нужно заработать совет филгья, - вставил Номмо. - Они не всякому вещуют.
- А что им нравится? - спросил Рогмо.
- Решил рискнуть? - прищурился лукаво Магнус.
- Зачем же отказываться от такого подарка судьбы.
Чародей и наследник Энгурры, подражая альву, не делая неосторожных движений, слезли с седел и подобрались поближе к бревенчатому семейству.
Лохматый Тод давно уже решил для себя, что визгливые пеньки не опасны, и улегся прямо в тени, в кустах, пользуясь случаем отдохнуть как следует.
Филгья все еще пребывали в полнейшем восторге от золотого шарика Номмо. Воспользовавшись этим, Хозяин Огня произнес, обращаясь сразу ко всем:
- Вы не могли бы повещать нам? Мы любим филгья и ценим их советы. Мы рады встрече, почему бы филгья не поговорить с нами? Мы будем дарить подарки.

Предыдущая страница 33 Следующая страница


Обратная сторона вечности 34

Слово "подарки" возымело прямо-таки магическое действие. Аквамариновые глазки загорелись еще ярче, а пеньки заухали и затопали энергичнее.
- Не обольщайся, - повернулся чародей к Рогмо, - их невозможно просто купить. Подарки потребуются особенные. Нашему Воршуду, конечно, повезло, тут все ясно как светлый день. А вот нам с тобой придется попотеть, чтобы порадовать маленьких друзей.
- Мы любим подарки, - сообщил, обращаясь к Рогмо, самый маленький и доверчивый филгья. - Мы любим подарки добрые, красивые, веселые и яркие. Теплые и вкусные, блестящие и светлые. Дарите нам подарки, а мы подарим вам свои подарки.
Номмо, не колеблясь, кинжалом срезал с башмачка золотой шарик и протянул пеньку-патриарху:
- Вот подарок от меня, чтобы он напоминал вам солнышко и ярко освещал ваш путь, радуя глаза и душу.
- Хороший подарок, - обрадовался филгья. - Веселый и теплый. В нем нежность. Что ты хочешь узнать, Воршуд из рода Воршудов?
- Откуда они знают, как нас зовут? - оторопело спросил Рогмо у чародея.
- Я же тебе сказал, они вообще все знают. Рассказывают не все, но это уж как кому повезет...
Князь видел, что Магнус говорит с ним, а сам, вытянув шею, отчаянно прислушивается к разговору альва и предсказателей. Ему и самому было любопытно, что скажут филгья его другу и спутнику, и он тоже стал внимательнее слушать.
- Я бы хотел узнать, найду ли я Воршуда-Книгочея, встречу ли его? - спросил Номмо, волнуясь и делая лапками взволнованные жесты.
- Найдешь, - ответил, улыбаясь, самый маленький пенек. - Ты найдешь его так же неожиданно и радостно для себя, как и мы - твой золотой шарик. Он осветит твой трудный путь, и печаль твоя будет легка, и свет ярок. Ты только-только подходишь к тому, для чего был пройден весь предыдущий путь. Ты прошел его достойно, и потому Воршуд-Книгочей поможет тебе в трудную минуту, и в счастливую минуту он тоже поможет тебе. Ты сделаешь то, что должен был бы сделать он, и вместе вы выполните невыполнимое. Ты добрый, - мягко проскрипел филгья. - И поэтому мы расскажем тебе еще вот что: ты встретишь Смерть и она обрадуется тебе, как старому другу. Не разочаруй ее, будь с ней приветлив, и тогда ты многое приобретешь. Страх не советчик, помни это хорошо. Отыщешь Истину, береги ее и никому не отдавай. Потому что у Истины всегда много врагов, а теперь особенно. Не ты один будешь ее хранителем, но без твоей помощи не обойтись. Так задумано... Хочешь спросить еще?
- Как нам найти Гайамарта?
- Это несложно. Ищи одного, найдешь другого. Ищи другого, найдешь того, кого ищешь...
- Спасибо, - ответил Номмо.
- Как ты думаешь, он что-нибудь понял? - недоуменно спросил Рогмо, обращаясь к многострадальному магу.
- Понял, если держал сердце открытым. Послушай меня, князь. Если тебе удастся сделать нужный подарок - а подсказок здесь нет и быть не может, потому что они все равно не срабатывают, - то, задавая вопрос и выслушивая ответ, постарайся держать открытыми сердце и разум. Так и тебе будет легче, и филгья смогут сказать гораздо больше, чем покажется на первый взгляд.
А веселое семейство подковыляло тем временем к самому Магнусу.
- Спрашивать станешь, великий маг? Или сам угадаешь свое будущее?
- Стану, конечно.
- А что ты нам приготовил в подарок?
- Судите сами, мудрые и веселые филгья.
Магнус полез в складки своей мантии и добыл поочередно несколько предметов: огниво (показавшееся Рогмо странным у такого сильного мага), длинный и тонкий шнур, смотанный в клубок, ложку и маленькую коробочку с крохотным замочком. Полуэльф решил было, что чародей хочет предложить филгья самим выбрать себе плату из этой кучи безделиц, но оказалось, что он ошибся. Магнус взял все предметы в руки, набрал в грудь побольше воздуха и... стал подбрасывать вещи в воздух, одну за другой.
Жонглер из него получился бы прекрасный. У мага оказалось превосходное чувство ритма и великолепная координация движений. Мало того что он создавал из разных предметов замысловатые фигуры, мелькающие в воздухе, но еще сам себе подпевал, имитируя звучание разных инструментов. Даже Рогмо и Номмо до слез хохотали, когда Магнус, надувая щеки, изображал большой и важный барабан, вытягивал губы в трубочку, воспроизводя звуки флейты, квакал и попискивал, бубнил и трещал. А маленькие филгья были в полном восторге. Они бурно аплодировали жонглеру и музыканту - ладошки у них оказались плоские и твердые, отчего хлопки получались довольно громкие. А так как хлопали они с энтузиазмом и при этом восторженно скрежетали, то скоро чуть ли не перекрыли своим шумом выступление Магнуса.
Когда он закончил свое представление, филгья окружили его тесным кольцом и загомонили разом. В этой скрипящей и скрежещущей какофонии звуков трудно было что-либо разобрать. Наконец филгья-патриарх призвал своих родичей к порядку и спокойствию, несколько раз высоко подпрыгнув на разлапистых ступнях. Подействовало. Пеньки-меломаны замерли и приготовились внимать.
- Я сам выберу тебе ответ, - сказал филгья тоном, не терпящим возражений. - Мне не нравится ни один из твоих вопросов, маг. Ты порадовал нас, а мы порадуем тебя: то, от чего ты отказался, - мелочь по сравнению с тем, что ты получишь в самом скором времени. Ты мечтал некогда стать великим - ты станешь им. Ты мечтал спасти мир - без тебя его не спасут (спасение мира вообще странная вещь, и занимаются такими делами исключительно большие любители). Ты мечтал кое-кого встретить, и эта встреча ждет тебя в ближайшем будущем. Ты мечтал иметь двух друзей, говорил, что больше и не нужно для полного счастья, но зато верных и преданных, - ты получишь их, ты их уже получил. Ты мечтал о путешествии за море, о странствии в далекие страны и о том, чтобы увидеть то, чего никогда и никто еще не видел, - и это будет у тебя, дай только время. И еще сверх того получишь ты много всяких вещей, которые, как и ты показал нам, приобретают совершенно другой смысл, если найдется мастер, умеющий раскрыть их природу. Ты получаешь в подарок целый мир, которого никогда еще не видел. И пусть хранят тебя боги. Помни главное - человек может уйти в любую минуту, пусть же, уходя, ты ни о чем не будешь сожалеть: успей, сколько успеется...
И Магнус отошел на шаг, уступая место Рогмо. А полуэльф все еще не знал, что подарить маленьким предсказателям. Они стояли тесной кучкой, глядя на него своими огромными аквамариновыми глазами, - доверчивые, беззащитные, хрупкие и очень смешные.
- Вот что, - сказал полуэльф, - я не знаю, что вам подарить. Но это неважно, потому что вы мне подарили встречу, о которой никто и не мечтал в нашем мире. Я никогда не слышал о вас прежде и не представлял, что такие прелестные и мудрые существа вообще существуют. Раз вы есть, мир еще повоюет со всей этой нечистью. Вы сказали много доброго моим друзьям, и за это я вам благодарен. А мне ничего не нужно от вас. Если хотите, я покатаю вас верхом на своем коньке. Он смирный и покладистый, но это не подарок за ваши предсказания, а просто так... понимаете?
В лесу воцарилась на миг странная тишина. Затем маленький пенек подошел к полуэльфу и осторожно тронул его сапог. Рогмо наклонился к малышу и взял его на руки. Филгья руками-веточками быстро и легко ощупал его лицо, волосы, прощекотав под подбородком, отчего князь глупо захихикал. Потом доверчиво обнял его за шею и прижался к плечу всем своим телом-бревнышком, издавая глухое и довольное поскрипывание, похожее на урчание сытого кота.
- Спасибо за твой дар, король, - торжественно молвил филгья-патриарх. - Эльфы всегда были вежливы, и я рад, что кровь Гаронманов громко говорит в тебе. Неужели ты не знаешь, что добрые слова лучше всякого заклинания врачуют и помогают тому, к кому обращены? Твои слова, король Рогмо, не подарок, а великий дар всей нашей семье. Прими же ответный.
Хранителю Вещи выпадут опасные и интересные приключения. И человек, и эльф, и наемник, и бродяга, и великий король Старшего народа, сосуществующие в тебе, будут удовлетворены. Ты станешь славен и могуч и выполнишь назначенное. Скажи мне, король Рогмо, нет ли у тебя послания Аэдоны?
- Есть, - тихо ответил полуэльф.
- Прочитай его еще раз.
- Я помню его наизусть, - возразил Рогмо.
- Тогда не истолковывай его буквально. Ищи Истину и помни, что в скором времени кто-то должен будет объединить твой народ для великого подвига. Помни это, несущий на себе печать Гаронманов. Далеко за морем найдешь ты свой трон и свой народ, в самом центре Варда построишь ты могучее государство. Делая это, всегда держи в уме и сердце: человек сам выбирает себе судьбу и смерть. К эльфам это тоже относится. А теперь, - сказал филгья без перехода, - покатай нас, как обещал. Это должно быть очень интересно.
Лес огласился веселым смехом и визгами, когда пеньки умостились верхом на двух конях и проехались на них несколько сот метров. С этой высоты им было страшно смотреть вниз, но ужасно заманчиво, и они, крепко держась ручками за уздечки, подпругу и гриву коней, то и дело свешивались вниз с риском шлепнуться на землю. И только самый маленький филгья так и остался сидеть на руках у Рогмо, обнимая его за шею.
Наконец весело галдящая процессия остановилась у огромного замшелого корявого дерева, сплошь в наростах и язвах черной бугристой коры.
- Нам пора, - сказал старший филгья. - Мы рады были говорить с вами, но нам пора. Сейчас вас ждет опасность, хоть мы и не охотники предвещать такие события. Подготовьтесь к ней и ничего не бойтесь. Вы обречены на успех.
С этими словами компания филгья стала раскланиваться, прощаясь. Они шаркали ножками и махали руками, улыбались, и глаза их были полны огромных слез.
- До свидания, - скрипнул малыш, когда Рогмо осторожно опустил его на землю. - Мы еще встретимся, обязательно.
- Я буду ждать, - ответил князь, чувствуя, как щемит отчего-то сердце в тоскливой и сладкой боли.
И маленькая процессия двинулась в сплетение кустарников, со скрежетом и скрипом выпевая мелодию, подсказанную Номмо. А трое друзей некоторое время в молчании смотрели им вслед. Однако, как только перестали качаться и шелестеть кусты, Магнус сказал:
- А теперь приготовимся к той самой опасности, о которой они нас предупредили.
- Интересно, что бы это могло быть? - спросил Номмо.
- Кто его знает. Мы все-таки в Аллефельде, здесь кто и что угодно могут принять любой вид. Эй, Тод! Что это с тобой?
Рогмо оглянулся. Пес припал к земле, глаза его сверкали, затем он принюхался, и воздух огласился отчаянным и злобным лаем.
- Точно, кто-то приближается.
- Лес чудес! - прокомментировал Рогмо и опять приготовил свой меч.
На этот раз он не ошибся. Не прошло и минуты напряженного ожидания, как на поляну выбралось допотопного вида существо, напоминавшее не то сухопутного осьминога, не то ожившее дерево, опутанное многочисленными лианами и травами.
- Это еще что? - удивился альв, не выказывая особенных признаков страха.
- Если это то, что я думаю, - сообщил Магнус, - то не представляю себе, какой такой успех нам предсказывали филгья.
Бесформенное тело монстра было не таким уж и большим, но довольно крепким. Главное, трудно было разобрать, где у него что находится. Ни глаз, ни рта, ни ярко выраженных конечностей или хвоста, только копошащаяся масса чего-то, что явно угрожало пришельцам.
- Это вампир, - наконец решил прояснить ситуацию Рогмо. - Я о таком только слышал и очень рад, что не был знаком.
- Как же он вампир? - поинтересовался альв.
- Он сосет всеми конечностями, облепляет и прокалывает кожу или шкуру и в мгновение ока выпивает свою жертву.
- Приятно было свидеться, - пробормотал Номмо, вытягивая вперед лапки.
- Стой! - рявкнул неожиданно Магнус. - Только не вздумай его огнем жечь!
- А почему нет? - удивился Номмо. - Это ведь самое действенное.
- Решайте быстрее, - поторопил друзей Рогмо, - по-моему, он собрался нападать.
Тод лаял с подвыванием, разрываясь между желанием сбежать и напасть на мерзкое существо. Бесформенная масса на дороге шевелилась, будто бы потирала несуществующие руки в предвкушении обеда. Бесконечные наросты и отростки, щупальца и выросты на ней радостно и нетерпеливо трепетали. Однако "осьминог" не торопился набрасываться на путников, выбирая самую удобную позицию: он то и дело перемещался, давя и сминая кустарники и молоденькие деревца. За ним оставалась широкая и остро пахнущая полоса коричневой слизи.
- Это яд, - кивнул головой Магнус в сторону жидкости, - или что-то подобное, что должно парализовывать жертву.
- Очень приятно, - сказал Рогмо. - Именно этого объяснения мне и не хватало, чтобы окончательно воспылать страстью к этому красавчику.
Внезапно масса напряглась и стала подскакивать на месте, двигалась она упруго и очень легко для своей формы и комплекции. "Щупальца" на ней встали вертикально, угрожающе вытягиваясь в сторону Номмо и его коня.
- А удрать от нее можно? - встревоженно спросил альв, едва сдерживая своего скакуна, который стал ржать и брыкаться. Но бежать ему было некуда, потому что впереди топорщилось бесформенное и хищное нечто, со всех сторон была непролазная чащоба, а сзади стояли два всадника, и за их спинами простирался все тот же непроходимый лес.
Тод совершал огромные прыжки вокруг существа, но нападать не спешил, видимо чувствуя исходящую от него опасность.
Наконец Рогмо не выдержал. Он взмахнул мечом, подбадривая себя, спрыгнул с коня, который в этой битве скорее мешал бы, нежели помогал, и двинулся к "осьминогу". Тот издал несколько невнятных звуков и протянул к Рогмо свои щупальца-лианы.
- Осторожнее, - предупредил Магнус, - если он вцепится, то уже не отпустит.
Странный азарт охватил князя, совсем как во время рукопашных боев, участником которых ему приходилось бывать. И если призом выигравшему спор зачастую бывало хорошее вино или доброе угощение, то здесь ставкой стала жизнь. Однако Рогмо почему-то не испугался, а даже порадовался: желание победить было сильнее сосущего чувства, которое никогда не украшало ни одного человека. Он прочертил в воздухе клинком замысловатую фигуру, отступил на несколько шагов в сторону и ловко обрубил сразу два отростка, тянувшиеся к нему. "Осьминог" издал тихое шипение и быстро подобрал свои щупальца, перемещаясь в сторону альва. Тот отскочил и метнул в монстра шарик сиреневого пламени.
- Нет! - крикнул Магнус, но уже было поздно. Тварь приподнялась навстречу летящему комку огня, жадно схватила его и буквально всосала в течение нескольких секунд. Она налилась более ярким цветом и зашевелилась активнее.
- Она питается любой энергией, я же говорил! - Магнус был вне себя.
- А что же делать? - растерянно спросил Номмо.
- Если бы я знал.
Рогмо заметил, что отсеченные щупальца потускнели и уже сжались, словно жизненные соки мгновенно вытекли из них. Полуэльф моментально принял решение: он заработал клинком с удвоенной скоростью, не стараясь нанести твари серьезные увечья, но пытаясь отсечь хоть крохотный кусочек щупальца. "Осьминог" шипел и старался уклониться от него, но убегать вроде не собирался, все еще надеясь поживиться заманчивой жертвой. Но когда на помощь князю подоспел Магнус с неведомо откуда взявшимся мечом в руках, дела твари стали заметно хуже. Из ран и порезов на отростках и щупальцах сочилась жидкость, а сам "осьминог" сделался неповоротливым и вялым. Один раз его конечность все-таки попала по Рогмо и даже серьезно оцарапала его, причинив жгучую боль, как от ожога раскаленным железом, - Магнус был прав: у твари все щупальца были утыканы острыми крохотными иголочками. Спустя несколько минут полуэльф почувствовал, как у него стала кружиться голова, а к горлу подкатил комок отвратительной тошноты. Глаза заслезились, и двигаться стало значительно труднее. Теперь их с тварью шансы опять сравнялись.
Магнус, может, и был хорошим магом, но он твердо усвоил, что с "осьминогом" нельзя действовать магическим путем, ибо любые заклятия он поглощает как преобразованную энергию. Это был своего рода уникальный накопитель, и если бы не его отвратительный нрав, то он был бы достоин восхищения как одно из самых совершенных творений природы. Но, увы, его совершенство никому не приносило ни пользы, ни радости.
А меченосец из мага был более чем средненький. В поединке с Рогмо он бы не выдержал и нескольких минут, а потому все его усилия, направленные на уничтожение твари, сводились ею на нет.
- Что с тобой? - крикнул он, видя, как позеленело лицо полуэльфа.
- Дрянь такая, царапнула, - прохрипел тот, изловчившись отсечь у "осьминога" изрядный кусок отростка.
- Отходи, я прикрою.
Неожиданно полуэльф расхохотался. Взъерошенный, с серо-зеленым лицом и безумно горящими глазами, шатающийся, он махал мечом с видимым усилием и хохотал.
- Ты что? - испугался Номмо.
- Да если он меня прикроет, нас обоих слопают!
Магнус поджал губы и - видимо, от обиды, потому что об умении речь и не шла, - рубанул с плеча по спутанному комку шевелящихся конечностей. Тварь завизжала почти человеческим голосом, а из большой раны струей хлынула зеленоватая жидкость-кровь. Монстр постоял, пошипел, выражая свое явное отвращение к такому несговорчивому обеду, и стал потихоньку отползать назад, в чащу.
- Хороший удар, - сказал Рогмо не без удивления.
Он уже не почувствовал, как земля куда-то рванулась из-под него и улетела в одну сторону, а он - совершенно в другую...

***

Траэтаона в очередной раз объезжал Аллефельд, а уставший от бесплодного многодневного ожидания Гайамарт решил прогуляться недалеко от своего дома. Если быть точными, то недалеко от той части пространства, где можно было найти выход в его измерение. Это были живописные места: озеро, заросшее белыми и розовыми лилиями, песчаный мягкий берег - словно и не Черный лес вовсе, не творение рук Кодеша и еще неизвестно кого... Шустрой стайкой пронеслись мимо веселые сильваны, и Гайамарт уверился в том, что никого поблизости нет - ни монстров, ни путников. Ведь пугливый нрав сильванов был известен всем; не стали бы они бегать на виду у чужих.
Гайамарт уселся на поваленном дереве и задумался. Каэтана попросила его дождаться двух путников, которые якобы двигались к нему за советом и помощью. И даже Вечного Воина прислала, чтобы он дожидался вместе с ним. Но кто они и почему двигаются именно сюда? Ведь опаснее места, чем Аллефельд, трудно отыскать - и он пользуется слишком плохой славой, чтобы нормальный человек по доброй воле отважился сюда идти. Гайамарт сидел и думал, какие неприятности могут произойти от нежданного посещения и что ему в этом случае делать. Однако по прошествии нескольких часов напряженных раздумий он принял единственно правильное решение: не ломать себе голову над тем, чего еще не случилось, и смотреть по обстоятельствам.
Когда он встал со своего места, с трудом распрямил затекшую спину и ноги, кряхтя и растирая поясницу (возраст и постоянное нервное напряжение давали себя знать), его внимание привлек странный, отдаленно знакомый, но позабытый шум. Кто-то ломился сквозь чащу, скрежеща и скрипя в отдаленном подобии пения. Бог прислушался, легкая улыбка скользнула по его уставшему лицу.
- Филгья! Трикстеры меня обедом накорми! Это самые настоящие филгья! Траэтаона-а-аа! - заорал он. Но тут же осекся, чтобы не отпугнуть редких гостей.
На берег озера бодрым маршем выбралась семейка пеньков-филгья.
- Здравствуй, Гайамарт! - весело приветствовал его патриарх. - Не виделись давно, можешь не говорить банальности.
- Неужели я так часто говорю банальности? - рассмеялся Гайамарт, забывший на радостях даже про больную спину.
- Говорил бы, если бы мы виделись почаще. А так редко, но не по своей вине.
- Я рад, я так страшно рад!
- И мы рады! - заскрипели пеньки, приплясывая на плоских ножках-коряжках. - А что у нас есть?
- Что у вас есть?
- Шарик! - И малыш-филгья (которому не так давно исполнилось около шести или семи тысяч лет, ведь филгья живут очень-очень долго при благоприятных условиях) показал ему золотой шарик, блестевший на солнце.
- Где-то я уже видел такой, - почесал в затылке Гайамарт.
Он, может, и вспомнил бы, где именно, но радость встречи перекрывала все остальные мысли, и он не стал нарочно думать о такой безделице.
- Мы идем далеко-далеко! - сказал патриарх. - Мы не задержимся и пойдем дальше. Повещать тебе?
- Если ты будешь так добр...
Филгья некоторое время пристально вглядывался в печальные, в красных сеточках, глаза Гайамарта, а затем ответил тихо:
- Ты еще не очень скоро встретишься с сыном, но скорее, чем обычно случается с существами твоей крови... - прислушался к чему-то, всем туловищем-пеньком наклонившись в сторону, и добавил:
- Он, как умел, любил тебя сильнее всего на свете.
- Спасибо, - сказал Гайамарт, прижав руки к груди, - не знаю, как благодарить.
- Нас не за что. Но скоро будет кого и за что, - пропищал пенек-малыш. - Мы пошли-помаршировали. До встречи, Гайамарт! Скажи Траэтаоне - на его самый важный вопрос - да! Не скоро, но да!
- И еще, - внушительно произнес патриарх, - к тебе идут трое. У них проблемы, и им нужна помощь. Они на запад отсюда в двух днях человеческого пути.
- Вы давно расстались? - спросил Гайамарт.
- В каком времени будем считать?
- В их, конечно.
- Около получаса или чуть более. Если мы не ошибаемся. Зови Траэтаону и беги помогать. Эти странники нужны нашему миру.
От Гайамарта не укрылось, что филгья старательно избегал слова "люди". Он долго махал на прощание веселому семейству провидцев, чувствуя невероятный прилив энергии и счастья. Добрым знаком было возвращение филгья на Арнемвенд, где их не видели уже много тысяч лет. Внезапная мысль озарила его, и он, пронизав расстояние, очутился возле патриарха.
- Разве я не попросил тебя побеспокоиться о твоих гостях? - внушительно и строго спросил тот, ничуть не удивившись.
- Я только хотел узнать, зачем вы здесь? - спросил бессмертный, чувствуя себя сущим сорванцом в порванных на коленке штанах рядом с этим удивительным существом.
Аквамариновые глаза потеплели от удовольствия.
- Мы шагаем-маршируем по всему Арнемвенду, чтобы встретиться с ней, когда она будет нас ждать и нуждаться в том. Когда у нее не останется сил и надежды, - ведь мы говорим только о тех вещах, которые их возвращают. Мы бы и сейчас пошли к ней, но тогда нам будет нечего сказать ей в ту минуту, когда она будет в этом нуждаться.
- А у меня есть шарик! - вставил малыш.
Странным образом все понимали, о ком и о чем идет речь.
- Беги, неслух! - ворчливо молвил пенек, размахивая ручкой. - Беги! У тебя дел невпроворот, а скоро будет еще больше.
- Бегу! - крикнул Гайамарт и припустил во всю прыть.
Только часа два спустя, он вдруг удивился, заметив, что спина больше не собирается болеть...

***

Они нашли путников на вытоптанном участке, обильно политом кровью растения-вампира, одного из последних представителей своего рода, - большинство из них Гайамарт уничтожил после смерти Кодеша.
Рогмо был без сознания и бредил, порываясь защитить от посягательств Вещь. Магнус сидел опечаленный, но и просветленный встречей с провидцами. При виде Гайамарта и Траэтаоны он весь расплылся в улыбке, отчего его веснушки тоже просияли. Он по-мальчишечьи восхищался Вечным Воином, и личное знакомство привело его в восторг. Но самым большим сюрпризом для всех стала встреча Гайамарта и маленького мохнатого альва, взъерошенного и встрепанного после недавних приключений. Когда они завидели друг друга, оба постояли с полминуты в нерешительности, потоптались на месте, после чего одновременно кинулись в объятия друг другу. Они теребили и трясли друг друга, потрясенные своими открытиями. Гайамарт не мог поверить в то, что так давно потерянный ученик и добрый друг внезапно сам нашелся, да еще и имеет отношение к наиважнейшим событиям. Номмо не мог представить, что водил дружбу с богом, а божественное происхождение Гайамарта сразу и неопровержимо подтвердили многочисленные мелочи. Не переставая смущать Траэтаону своими воспоминаниями и шумными приветствиями, ошеломленный Номмо, краснеющий и улыбающийся Магнус, виляющий хвостом Тод, который порывался облизать всех и каждого в приливе добрых чувств, и важный и неприступный драконоподобный конь Вечного Воина двинулись к Гайамарту, неся беспамятного полуэльфа на импровизированных носилках.
- Все будет в порядке, - сказал Гайамарт несколькими часами позже.
Полуэльф лежал перед ним на просторном ложе: перевязанный, напоенный отваром целебных трав, он уже выглядел значительно лучше.
Номмо сидел в уголке, приводя в порядок шерстку, запущенную до неприличия в долгом пути. Он вычесывал себя щеткой, приглаживая плотный мех и вытаскивая запутавшийся в нем мусор. Траэтаона внимательно наблюдал за ним:
- Мне кажется, я тебя где-то видел, альв.
- Не думаю, Вечный Воин. Я бы никогда не забыл о столь знаменательной встрече.
- Видел-видел, но никак не могу вспомнить. У меня все в голове в последнее время перемешалось.
- Добавь еще одну деталь, - сказал, улыбаясь, Гайамарт. - Филгья просили передать тебе ответ на самый важный из твоих вопросов. Они сказали: "да". Не скоро, но да.
Траэтаона внезапно покраснел, подскочил на ноги и заявил:
- Пойду-ка я прогуляюсь.
Он буквально выбежал на улицу, и вскоре из-за дверей донеслись звуки приятнейшей мелодии. Гайамарт выглянул в окно и замер в удивлении: перед его домом пел и кружился в танце счастливый бог с седыми волосами и глазами мальчишки.

***

- Был Траэтаона, - отрапортовал Барнаба, когда Каэ вошла в беседку. - Сказал, что нашел, но хранитель Вещи пока что болен, и ему лучше побыть у Гайамарта. Там его никто искать не станет. Воин вернулся охранять всех.
- Кого всех?
- Их там трое, ну и Гайамарт, конечно. Траэтаона решил приглядывать за ними, пока хранитель не окрепнет настолько, чтобы его можно было перевезти в Сонандан.
- Может, так правильнее всего, - сказала Каэ. - Я уже ничего не знаю. А когда он выздоровеет?
- Сказали, скоро. Не волнуйся.
- Ну как же, не волнуйся? Ехать пора.
- Понимаю, что пора. Но так ты хранителя не вылечишь. Подожди. Все образуется.
- Барнаба, - сказала она, усаживаясь рядом. - Я, кстати, хочу тебя спросить; а у нас был бог врачевания или нет?
В маленькой беседке, увитой плющом и виноградом, пронизанной солнечными лучами и теплом, словно бабочка на цветке, задержалась на миг тишина. И снова упорхнула в небо.
- Так ведь Гайамарт и был, - ответил Барнаба негромко. - Пока у него у самого сынок не родился.
- Муруган?
- Он самый. Гайамарт лечил от всего: от хворей, ран, врожденных болезней и уродств и от проклятий и заклятий, конечно. Людям не отказывал, духам, и эльфам, и гномам, и нимфам - никакой твари, короче, включая бессмертных богов.
- Прекрасное включение, - не удержалась Каэ от замечания. - А кто у него была жена?

Предыдущая страница 34 Следующая страница


35 Виктория Угрюмова

- Женщина. Ламия. Тебе никто не рассказывал эту историю?
- Нет, никто.
- Я расскажу, но никогда не говори Гайамарту, что ты знаешь что-нибудь о его прошлом.
- Договорились.
- Точно? Я могу надеяться?
- Барна-аба!..
- Он очень полюбил человеческую женщину. Скажу сразу! Я не знаю, кто позавидовал их тихому счастью в запредельном пространстве, где они жили в доме на берегу озера. Гайамарт по-прежнему оставался безотказным врачом, всегда и всем помогал. Только, знаешь ли, это тоже не спасает от злобы и зависти. Короче, когда жена его должна была родить, ему показалось, что ребенок у нее в утробе великоват, что ли. Но они радовались - знаешь, я ведь помню, как они радовались. Я проходил мимо, не затрагивая их тихого дома, в котором всегда жили счастье, любовь и надежда... А потом Ламия разрешилась от бремени Муруганом. Разумеется, он был крошечный, но все же представляешь, что с ней стало? Гайамарт был в отчаянии, он убежал из дому и несколько дней не появлялся. А когда вернулся к жене, чтобы просить прощения и снова жить в любви и радости, то не застал Ламию...
- В живых? - спросила Каэ с ужасом.
- Если бы. Ему бы было легче, бедняге. Муруган так и остался в доме, брошенный, орущий, визжащий, голодный. Гайамарт сам выкармливал его, благо опыта возни со всякими тварями у него было хоть отбавляй. А вот Ламия, с Ламией дело темное. Сначала говорили, что она умерла, - и это было похоже на правду. Хоть он и пытался ей помочь после родов, но с такими травмами души и тела разве выживешь? Только казалось странным, куда же делся труп, если ее не было в живых? А потом выяснилось ужасное: она выжила, дорогая Каэ, и стала чудовищем. Она приходила по ночам к роженицам и пожирала или разрывала на части младенцев. Ее долго не могли поймать, а потом, когда все же изловили, то Гайамарт упросил не убивать ее, а отправить на Иману, в пустынную местность...
- И что дальше?
- Думаю, что пустынная местность стала еще более пустынной, - сказал Барнаба. - А что у меня нос - не удлиняется?
- О боги! - ахнула Каэ.
- Ну, вечно так. Не успею задуматься...
Какое-то время толстяк сосредоточенно сражался с собственным носом, впихивая, вталкивая, всовывая его назад всеми способами. Наконец нос устал сопротивляться, был побежден и с триумфом возвращен в прежнее положение.
- А потом?
- Это ты о Гайамарте? Ну, что потом? Ты знаешь, была война с Новыми богами, неожиданное падение Древних. Кто ушел в иные миры, кто остался. Гайамарт остался из-за Муругана - он бы не вынес "переезда".
- А я ничего этого не знала и считала его отступником. Он ведь помог мне, когда мы шли через Аллефельд.
- Только не рассказывай мне то, что я и сам видел, - пробурчал Барнаба. - Лучше пойди поиграй... то есть найди себе развлечение. А то ты скоро помешаешься на своих делах и долгах перед миром. Иди-иди, страшно смотреть уже, на что стала похожа!
- Да?! - не на шутку встревожилась она. - Я что, плохо выгляжу?
- Не очень плохо, но из тех тысяч лет, которые ты прожила на свете, лет двадцать пять отражаются на твоем лице. Я не придумываю, если не отдохнешь, будешь выглядеть и на все двадцать семь...
- Только не это! - крикнула она, бегом направляясь к храму.
- Что это с Интагейя Сангасойей? - поинтересовался Нингишзида, подходя к беседке с другой стороны.
Каэ летела как на крыльях, торопясь заняться собой. Барнаба внимательно посмотрел на жреца и ответил:
- В сущности, ведь молодость, красота и радость - это тоже своего рода непререкаемые истины. Ей нельзя стареть, иначе это будет уже кто-то другой, правда?
- Правда, - согласился жрец.
- Ну и пусть себе отдыхает и хорошеет, а мы, старички, пойдем на рыбалку. Я тут недавно такой фонтан нашел - клюет, как на заказ.
И Барнаба поковылял в другую сторону, оставив на месте остолбеневшего жреца.

***

Вечность постоянно куда-то движется. И потому обратную ее сторону тоже можно рассматривать как непрерывное движение.
Двигаются на север бесчисленные войска урмай-гохона Самаэля - к новым завоеваниям, новым успехам, новым землям и огромным богатствам. И сам Молчаливый все ближе к своей славе и к своему последнему часу, хотя и до того, и до другого еще очень много времени. Но ведь вечность не считает ни минут, ни часов, ни дней...
Траэтаона объезжает на своем драконоподобном коне замерший от его присутствия, перепуганный Аллефельд, охраняя покой трех странников и печального бога Гайамарта, которые лишь на короткий срок остановились в своем непрерывном движении. Они отдыхают перед далекой дорогой в Сонандан, куда суждено им доставить Вещь, отданную на хранение эльфам. В этом странствии Рогмо будет идти к своему предназначению, и трон Гаронманов станет ему не наградой, но еще одним грузом того долга, который нельзя не исполнить. Номмо будет стремиться к своему любимому кузену и найдет его, с тем чтобы отправиться в путь по обратной стороне вечности, прокладывать ее бесконечные дороги. А Магнус устремится к своей мечте. Таким образом сбудется предсказание филгья.
Но это уже совсем другая история.
Каждая бесконечная ночь разлуки приближает Зу-Л-Карнайна к желанной встрече с любимой. Ему, как и вечности, абсолютно неважно, сколько времени займет этот путь. Он собирается жить всегда, если это хоть на йоту приблизит его к Каэ.
Стремятся друг к другу бессмертные, ощутившие в первый раз в жизни необходимость быть вместе, испугавшиеся одиночества перед лицом неведомой опасности, внезапно повзрослевшие и помудревшие. Но когда позади вечность и впереди вечность, всякое может случиться. Даже чудеса случаются иногда...
Люди проделывают свой скорбный путь от рождения до смерти, расцвечивая вспыхивающими искрами своих судеб яркое небо вечности. Каждый из них - звезда в этом небе, знают они о том или нет.
Из запредельного пространства всю вечность и еще несколько этих тревожных месяцев повелитель Мелькарт рвется на Арнемвенд. Почему именно сюда? Так ведь не только сюда - куда угодно. Он везде и всюду и везде и всюду хочет стать еще сильнее и могущественнее. Просто нас занимает история этого мира, но дайте нам прочитать истории других миров, и мы увидим, что и там, как в тысячах зеркал, отражается одно и то же - вечная борьба жизни со смертью, добра со злом, юности со старостью и борьба истины за человека.
Истина стремится реализовать себя, удержаться от искушений и соблазнов и остаться самой собой, несмотря ни на что. Иногда ей это удается, ведь случаются же чудеса. Истина движется к Любви и Надежде - и так целую вечность...
И краткой вспышкой в этом потоке вечности возникает еще одно движение, не заметное нигде, кроме обратной стороны.

ЭПИЛОГ

Он возвращался. Это было долгое и мучительное возвращение, которое требовало больше сил и энергии, больше мужества и воли, чем все предыдущие поступки в его жизни.
Он знал, что идет против судьбы, против действительности, против свершившихся событий и их реальности. Но сейчас это было неважно;
Однажды все может потерять свое значение и стать как бы условно существующим, ненастоящим и предельно хрупким. Обычно это происходит тогда, когда нечто более значимое занимает все существо, вытесняя собою представления о границах между возможным и невозможным, иллюзией и реальностью, бытием и его концом.
Он возвращался, хотя достиг своего предела и своей награды за пройденный путь. Он обрел собственную вечность и вдруг отказался от нее, возвращаясь к самому началу, к истоку, ко всем трагедиям, трудностям, боли и горю. Но ни боль, ни горе, ни страдания, которые умножались с каждым проделанным шагом вспять и грозили стать невыносимыми, не пугали его. Он знал, что существа, именуемые людьми, в состоянии вынести столько, что сами не представляют своих сил. Они в состоянии перетерпеть больше, чем кто-либо из бессмертных, потому что иногда самих бессмертных вмещают такие хрупкие и ненадежные человеческие тела, поглощая их и оставляя место для других мыслей и чувств.
Он решил вернуться, потому что иначе не мог, не мыслил и не хотел мыслить и уметь иначе.
Против него вставала волна Зла, чувствовавшая появившуюся грозную силу, боящаяся этой силы и ненавидящая ее. Зло было огромным, а он, по сравнению с ним, маленьким. Но это не пугало его. Он хорошо помнил, что страх губит. И неизбежность столкновения со Злом только усиливала необходимость возвращения.
Перед ним, словно серая равнина тумана, словно выжатая грязная тряпка вся в прорехах и дырах, висела сопротивляющаяся вечность, которая пыталась направить его в привычную сторону. Ему было смешно. И он шел, посмеиваясь, нарушая все законы, установленные вопреки, и не то чтобы это было предельно легко, но это было не невозможно. Ибо никаким законом не установлен предел невозможного для того, кто так любит...
Он любил.
И он возвращался.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРЕДИСЛОВИЕ (Страница 1)
  • ЧАСТЬ 1 (Страница 1)
    • *** (Страница 1)
    • *** (Страница 2)
    • *** (Страница 2)
    • *** (Страница 2)
    • *** (Страница 2)
    • *** (Страница 2)
    • *** (Страница 3)
    • *** (Страница 3)
    • *** (Страница 3)
    • *** (Страница 3)
    • *** (Страница 4)
    • *** (Страница 4)
    • *** (Страница 4)
    • *** (Страница 4)
    • *** (Страница 4)
    • *** (Страница 4)
    • *** (Страница 5)
    • *** (Страница 5)
    • *** (Страница 5)
    • *** (Страница 5)
    • *** (Страница 5)
    • *** (Страница 6)
    • *** (Страница 6)
    • *** (Страница 6)
    • *** (Страница 7)
    • *** (Страница 8)
    • *** (Страница 8)
    • *** (Страница 8)
    • *** (Страница 8)
    • *** (Страница 9)
    • *** (Страница 9)
    • *** (Страница 10)
    • *** (Страница 10)
    • *** (Страница 10)
    • *** (Страница 11)
    • *** (Страница 11)
    • *** (Страница 11)
    • *** (Страница 12)
    • *** (Страница 12)
    • *** (Страница 12)
    • *** (Страница 12)
    • *** (Страница 13)
    • *** (Страница 13)
    • *** (Страница 13)
    • *** (Страница 13)
    • *** (Страница 13)
    • *** (Страница 13)
    • *** (Страница 13)
    • *** (Страница 13)
    • *** (Страница 13)
    • *** (Страница 14)
    • *** (Страница 14)
    • *** (Страница 14)
    • *** (Страница 14)
    • *** (Страница 14)
    • *** (Страница 14)
    • *** (Страница 16)
    • *** (Страница 16)
    • *** (Страница 16)
    • *** (Страница 16)
    • *** (Страница 17)
  • ЧАСТЬ 2 (Страница 17)
    • *** (Страница 17)
    • *** (Страница 17)
    • *** (Страница 17)
    • *** (Страница 18)
    • *** (Страница 18)
    • *** (Страница 18)
    • *** (Страница 18)
    • *** (Страница 18)
    • *** (Страница 18)
    • *** (Страница 19)
    • *** (Страница 19)
    • *** (Страница 19)
    • *** (Страница 19)
    • *** (Страница 20)
    • *** (Страница 20)
    • *** (Страница 20)
    • *** (Страница 20)
    • *** (Страница 20)
    • *** (Страница 20)
    • *** (Страница 20)
    • *** (Страница 21)
    • *** (Страница 21)
    • *** (Страница 21)
    • *** (Страница 21)
    • *** (Страница 21)
    • *** (Страница 22)
    • *** (Страница 22)
    • *** (Страница 22)
    • *** (Страница 22)
    • *** (Страница 23)
    • *** (Страница 23)
    • *** (Страница 23)
    • *** (Страница 23)
    • *** (Страница 24)
    • *** (Страница 24)
    • *** (Страница 24)
    • *** (Страница 24)
    • *** (Страница 24)
    • *** (Страница 25)
    • *** (Страница 25)
    • *** (Страница 25)
    • *** (Страница 25)
    • *** (Страница 26)
    • *** (Страница 26)
    • *** (Страница 26)
    • *** (Страница 26)
    • *** (Страница 27)
    • *** (Страница 27)
    • *** (Страница 27)
    • *** (Страница 28)
    • *** (Страница 28)
    • *** (Страница 28)
    • *** (Страница 28)
    • *** (Страница 29)
    • *** (Страница 29)
    • *** (Страница 29)
    • *** (Страница 29)
    • *** (Страница 29)
    • *** (Страница 30)
    • *** (Страница 30)
    • *** (Страница 30)
    • *** (Страница 31)
    • *** (Страница 31)
    • *** (Страница 31)
    • *** (Страница 31)
    • *** (Страница 32)
    • *** (Страница 32)
    • *** (Страница 32)
    • *** (Страница 32)
    • *** (Страница 32)
    • *** (Страница 33)
    • *** (Страница 34)
    • *** (Страница 34)
    • *** (Страница 34)
    • *** (Страница 35)
  • ЭПИЛОГ (Страница 35)


Виктория Угрюмова

Обратная сторона вечности

Цикл: "Кахатанна" - 2

 Читать книгу

Аннотация

Этот чарующий мир населен героями и небожителями. Новые и Древние боги оставили былую вражду, чтобы сойтись в борьбе против могущественного воплотителя Зла, коварного Мелькарта. Увлекательное и полное опасностей путешествие ждет героиню романа Каэтану. Нов мире бессмертных, где время летит словно драконоподобный конь Траэтаоны, тебе всегда придут на помощь друзья, Вечный Воин, Небесный Кузнец.

Создание книги: Pyrovozoff
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Виктория Угрюмова - Биография

Виктория Угрюмова

На основную страницу

Биография

Однажды я родилась, и отрицать этот факт впоследствии было уже бессмысленно, хотя иногда очень хотелось. Средняя школа и институт дались без особого труда, в чем я вижу мало своих заслуг и гораздо больше - своих родителей, которые успели образовать меня раньше, чем за это всерьез взялось государство. Поэтому я до сих пор люблю Пушкина и Лермонтова и даже умудрилась некогда написать в сочинении, что, может, Онегин - и лишний человек в "Евгении Онегине", но теперь уже поздно пытаться исключить его из списка персонажей. Вообще, обычно принято делиться тем, что любишь, и чего не любишь. Я не слишком прихотлива, и поэтому весной люблю весну, летом - лето, осенью - осень, даже со слякотью и мелким мерзким дождиком, зимой - то, что осталось от прежнего широкого выбора. Считаю, что мир просто прекрасен, главное, постараться его не испортить. Проще написать, чего я НЕ люблю. Не люблю хамство и воинствующую глупость, несправедливость, не-свободу и зависимость, в любых ее проявлениях. Пенки на молоке и гречневую кашу. Все слова с приставкой без-, как то: безалаберность, безответственность, безнадегу, безденежье и т.д. и т.п. Стараюсь не забывать, что живу в ХХI веке, а это само по себе обязывает знать, что произошло за период, прошедший с момента возникновения человека (в разных областях, начиная с истории, заканчивая физикой, включая музыку и архитектуру). Уважаю тех, кто умеет помнить важные мелочи. Неожиданно для самой себя - заядлый и удачливый рыболов. Трепетно отношусь к воде и, особенно, к морю. Лентяйка по призванию и трудяга по профессии. В личной жизни непроходимо счастлива.